SI Motor Servo weg lassen...

Diskutiere SI Motor Servo weg lassen... im Motor Forum im Bereich Technik; Hi Ich hab da mal ein problem..hab einen Si Motor in meinem E9 kombi umgebaut hab die Servopumpe weggelassen...wenn ich ihn Starte bläst er aus...

  1. #1 Toyomad 81, 07.10.2005
    Toyomad 81

    Toyomad 81 Mitglied

    Dabei seit:
    19.06.2003
    Beiträge:
    262
    Zustimmungen:
    0
    Hi

    Ich hab da mal ein problem..hab einen Si Motor in meinem E9 kombi umgebaut hab die Servopumpe weggelassen...wenn ich ihn Starte bläst er aus den unteren leitungen hinterm Motor (messing leitungen unter ansaugbrücke) ab..ich denke mir da wo die Pumpe saß..verschließ ich einfach..
    aber was ist mit dem dicken der richtung Bremskraft versterker geht,???wo kommt der dran..
    Und am Luftfilterkasten das zwischenstück zum block da ist auch noch einer frei...
    Kann mir vielleicht einer helfen oder Bilder schicken..

    Fals einer mir helfen kann, könnte ich auch ein Bild von meinem Problem schicken..

    Martin ?(
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 TheFate, 07.10.2005
    TheFate

    TheFate Mitglied

    Dabei seit:
    24.04.2004
    Beiträge:
    343
    Zustimmungen:
    0
    Hi! Solltest besser gleich vorweg schon ein Bild posten, dann weiß man genauer was du meinst. Warum hast du die Servopumpe überhaupt weggelassen? Sei nicht böse, aber ohne triftigen Grund dafür und auch wegen deiner Fragen riecht das für mich nach stümperhafter Bastelei am Motor. Gut das du das Forum hier gefunden hast, hier wird dir sicher kompetent geholfen.
    Aber nix für ungut und herzlich willkommen meinerseits. Aber mach mal ein Bild von deinem Problem.
    Greetz!
     
  4. fitzi

    fitzi Lebende Foren Legende

    Dabei seit:
    12.05.2003
    Beiträge:
    4.521
    Zustimmungen:
    11
    Fahrzeug:
    1xCorolla E11G6, 2xCorolla E11, Kia Cee´d SW
  5. Svlina

    Svlina Mitglied

    Dabei seit:
    27.05.2002
    Beiträge:
    421
    Zustimmungen:
    0
    Fahrzeug:
    E9, E10
    @TheFate
    Wie jetzt der ist schon länger hier angemeldet als du :]

    Ich schau morgen mal bei meinem nach .

    mfg sven
     
  6. #5 martin@st165, 08.10.2005
    martin@st165

    martin@st165 Senior Mitglied

    Dabei seit:
    19.10.2002
    Beiträge:
    1.172
    Zustimmungen:
    0
    Fahrzeug:
    ST165 + Audi A3 1,8T + GSXR750
    Die Servo hat 2 Anschlüße.
    Eine sitzt seitlich am Ansaugkrümmer, der andere ist die bereits angesprochene Messingleitung.

    Der Bremskarftversteärker wird auch am Ansaugkrümmer angeschlossen.
    Ist eigentlich leicht zu finden. Der sitzt auf der Rückseite vom Ansaugkrümmer.
     
  7. #6 MichBeck, 08.10.2005
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Bei mir schaut das so aus:

    [​IMG]

    [​IMG]

    [​IMG]

    Hat der Kombi jetzt nen Lenkgetriebe ohne Servounterstützung? Sonst ist das doch garnicht fahrbar.
     
  8. #7 TheFate, 08.10.2005
    TheFate

    TheFate Mitglied

    Dabei seit:
    24.04.2004
    Beiträge:
    343
    Zustimmungen:
    0
    Ok ok, aber vielleicht hat er es "wiederentdeckt" :] :D
    Im Ernst, hab ich nicht drauf geachtet. Schande über mich!:schiel
     
  9. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Toyomad 81, 11.10.2005
    Toyomad 81

    Toyomad 81 Mitglied

    Dabei seit:
    19.06.2003
    Beiträge:
    262
    Zustimmungen:
    0
    Corolla SI

    Hallo..

    Ich hab echt gedacht man könnte mir schnell helfen, aber es fahre wohl doch niocht so viele Corolla....
    Vielleicht kann ja einer mal nach gucken ..auf wunsch kann ich auch Bilder schicken, um besser zu verstehen.....
     
  11. #9 martin@st165, 12.10.2005
    martin@st165

    martin@st165 Senior Mitglied

    Dabei seit:
    19.10.2002
    Beiträge:
    1.172
    Zustimmungen:
    0
    Fahrzeug:
    ST165 + Audi A3 1,8T + GSXR750
    Hier würde dir eh geholfen!
    Auf diesem Bild ist der Schlauch zum Bremskraftverstärker ja eh nicht zun übersehen, und die 2 kleinen für die Servo hast ja eh verschlossen.


    [​IMG]
     
Thema:

SI Motor Servo weg lassen...

Die Seite wird geladen...

SI Motor Servo weg lassen... - Ähnliche Themen

  1. Zündverteiler für 2 TG Motor

    Zündverteiler für 2 TG Motor: Hallo, suche einen Zündverteiler für einen 2TG Motor, oder Hinweis wo man einen kaufen kann. Gerne auch neu. Danke - Grüße Peter
  2. Motor geht von alleine aus

    Motor geht von alleine aus: Hallo an alle, In letzter zeit hat unser Avensis so sagen wir mal ein “komisches“ problem. Wenn wir irgendwo halten z.b. Ampel, dann fängt...
  3. Komische Geräusche ( wenn der Motor warm ist)

    Komische Geräusche ( wenn der Motor warm ist): Guten Tag! Was kann das sein?
  4. Motor startet nicht - Elekronikproblem?

    Motor startet nicht - Elekronikproblem?: guten tag, ich habe ein problem mit meinem t25 d4d baujahr 2005 mit 180.000km und hoffe auf hilfe. aktuell dreht der anlasser (kein halbes jahr...
  5. 3s-GTE Gen2 Motoren/Werktstatträumung

    3s-GTE Gen2 Motoren/Werktstatträumung: Hallo, Da ich meine CelicaST185 verkauft habe löse ich meine Werkstattsammlung an 3sgte Motoren auf. Am liebsten ist mir jemand kommt und holt...