Shortblockwechsel Avensis T22

Dieses Thema im Forum "Motor" wurde erstellt von Tocadri, 04.11.2009.

  1. #1 Tocadri, 04.11.2009
    Tocadri

    Tocadri Grünschnabel

    Dabei seit:
    08.10.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Hallo Leute,

    mich interessiert mal, ob jemand nach dem Shortblockwechsel beim T22 Facelift noch Probleme mit dem Ölverbrauch hatte. Bei mir wurde der SB auf Kulanz gewechselt, geändert hat sich nicht viel. Ich wollte erstmal so rumfragen, bevor ich meine komplette Geschichte dazu loswerde.

    Tomizz

    ---------------------------
    Toyota Avensis Combi
    Linea Terra
    Facelift
    EZ 09/2001
    1,8 l VVT-i (1ZZ-FE)
    95 kW / 129 PS
    ---------------------------
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. DLight

    DLight Senior Mitglied

    Dabei seit:
    12.04.2008
    Beiträge:
    1.817
    Zustimmungen:
    3
    Fahrzeug:
    07/2008 - 06/2013 T22 1.8 VVTi - ab 06/2013 T27 2,2 D-CAT Executive +
    Ich :D

    Seit dem alles in Butter! Avensis T22 Facelift 1,8er VVTi, und seit 7000 km kein Ölverlust.
     
  4. #3 uspakojsa, 05.11.2009
    uspakojsa

    uspakojsa Mitglied

    Dabei seit:
    18.05.2009
    Beiträge:
    416
    Zustimmungen:
    1
    Fahrzeug:
    Avensis T22,Celica T20, Xedos6
    Ich höre das nicht zum ersten mal das der Avi T22 Faclift ÖL Verbraucht wovon kommt das? Und was ist schortblock?
     
  5. #4 Tocadri, 05.11.2009
    Tocadri

    Tocadri Grünschnabel

    Dabei seit:
    08.10.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Hi,

    nun etwas detaillierter zu meinem Problem. Ich habe einen Avensis T22 Combi Facelift (1,8 l), der nun fast 165 Tkm auf dem Tacho hat. Fast alles davon bin ich selbst gefahren. Und ich bin einer von denen, die aufgrund eines hohen Ölverbrauchs von zuletzt fast 1 l/Tkm einen neuen Shortblock eingebaut bekommen haben (aber erst beim zweiten Anlauf in der Werkstatt). Man hat mir eine Reinigung und Überarbeitung des Zylinderkopfes angeboten, die ich dann machen ließ, allerdings auf meine Kosten. Ging aber so. Der km-Stand lag damals bei ca. 130 Tkm. Auffällig geworden ist der Ölverbrauch bei etwa 100 Tkm.
    Nun sollte ich über den SB-Wechsel eigentlich glücklich sein. Ich habe natürlich weiterhin den Ölstand kontrolliert und festgestellt, dass der Verbrauch zwar zurückgegangen ist, aber nicht auf Null, sondern „nur“ auf 0,3 l/Tkm. Super!! Vielleicht hätte man damit noch leben können. Das verwendete 5W-30 war nicht gerade billig. Die 5 l-Kanister (Liqui Moly) machten alles etwas erträglicher. Aber der Ölverbrauch stieg wieder an. Und eh' ich die Zeit gefunden hatte, diesen Zustand in der Werkstatt zu schildern, war ich nicht nur bei 1 l/Tkm angelangt, sondern die Garantiezeit von 1 Jahr für den SB war schon verstrichen. Kommentar der Werkstatt: nochmaliger Wechsel des SB ist nicht möglich; neues Auto kaufen. Es gab noch einen Hinweis: Umstieg von 5W-30 auf 10W-40, weil letzteres von Toyota auch zulässig ist. Außerdem: Kat wird bei diesen Ölmengen nicht geschädigt. Da müsste schon fast alles auf einmal verbrennen, um das zu erreichen. Da habe ich im Internet schon ganz andere Infos bekommen.
    Mir kommt es fast so vor, als würde es gar nicht am SB selbst (also an den Kolbenringen), sondern an was anderem liegen. Möglicherweise hat die Überarbeitung des Zylinderkopfes den Verbrauch kurzzeitig reduziert.
    Den Umstieg auf 10W-40 habe ich gemacht. Auswirkungen: nur die, dass der Motor im Winter etwas länger zum Anspringen brauchte (trotz neuer Batterie). Der Ölverbrauch ist nicht wirklich gesunken, sondern schön weiter gestiegen. Inzwischen auf 1,5 l/Tkm. D. h., alle zwei Wochen einen Liter Öl nachfüllen!! Ölflecken gibt es keine unter dem Auto; im Motorraum ist es auch sauber. Daher wird das Öl wohl ordentlich verbrannt. Ich kann aber auch nicht erkennen, dass es aus dem Auspuff qualmt.
    Ich bin erstmal Hinweisen im Internet gefolgt, dass eine andere Ölsorte helfen könnte: 5W-50. 5W dürfte den Start im Winter verbessern, und die 50 stehen für eine höhere Viskosität / Stabilität bei höheren Temperaturen. Daher keimte die Hoffnung, dass dieses Öl weniger flüchtig ist, wenn der Motor seine Betriebstemperatur erreicht hat (also die meiste Zeit bei meiner täglichen Strecke). Über einen Online-Shop habe ich mir dann 5 l Mobil 1 5W-50 für ca. 10,- EUR / l (incl. Versand) besorgt. Geht so. Aber am Verbrauch hat sich bisher nichts getan. O.k., ich habe damit keinen kompletten Ölwechsel gemacht, sondern das Öl nur nachgefüllt. Bisher 2 l. Aber wie gesagt ohne erkennbare Verbesserung.

    Noch was: wenn der Motor kalt ist (vor allem bei feuchter Witterung), dann rasselt der Motor ganz schön. Ist schwer zu beschreiben. Eher so ein metallisch schleifendes Rasseln. Ventile? Könnte es da einen Zusammenhang mit dem Ölverbrauch geben, da undichte Ventilschaftdichtungen auch als Ursache für hohen Verbrauch angegeben werden? Wenn der Motor warm ist, dann läuft er wieder schön ruhig.

    Ich bin demnächst sowieso zur 165 Tkm-Inspektion. Da werde ich alles mal gründlich ansprechen. Vielleicht kann man die Fehlerursache eingrenzen, z. B. durch Abgastest, Messung der Kolbenverdichtung o. ä. Keine Ahnung, was da alles möglich ist. Ich wollte das Teil eigentlich noch ein paar Jahre fahren, denn der Rest ist soweit noch gut in Schuss. Und 200 Tkm sind heutzutage ja nicht unrealistisch. Wird aber wohl nichts. Das ständige Nachfüllen des Öls ist schon nervig, wäre aber noch zu verkraften. Was kann denn im schlimmsten Fall passieren, wenn der Ölverbrauch immer weiter steigt? Vorausgesetzt, dass immer genügend Öl drin ist. Könnte es sein, dass irgendwas so verschlissen ist, dass es einen kompletten Motorschaden gibt? Und was ist mit dem Kat?

    So, jetzt hoffe ich mal auf konstruktive Anregungen von Euch.

    Tocadri

    @uspakojsa: Der Shortblock ist nur der mittlere Teil des Motors, in dem sich die Kolben bewegen. Eigentlich müssen die Kolbenringe ersetzt werden, weil es durch fehlerhafte Zulieferteile in einer bestimmten Produktionsserie Toleranzprobleme gegeben hat und somit Öl in die Verbrennungsräume eindringen konnte. Aber nur die Kolbenringe austauschen bringt nichts; man muss eben auch den Teil des Motors austauschen, an dem die Ringe reiben. Dann kann sich alles wieder entsprechend "einschleifen", damit alles passt. So zumindest die Theorie.
     
  6. #5 Swiss Didiboy, 06.11.2009
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    Es scheint mir, dass der Händler dir keinen werksneuen Block reingehauen hat. Sonst hättest du sicher keine Probs mehr mit dem Oelverbrauch.
    Bist du sicher, dass der ausgetauschte Block neu war, oder hast du einen sog. Austauschblock bekommen??
    Frag mal diosaner, ob es von toyota offiziell auch Austauschblöcke gegeben hat, besonders wenn es nach KULANZ tönt...
     
  7. #6 diosaner, 06.11.2009
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    0
    Fahrzeug:
    Än alde Avensis
    Das sind alle AT-Blöcke. Und auch nach einem Wechsel konnte es vorkommen (aber sehr selten), das er immer noch Ölverbrauch hatte.
    Von daher nochmals den Händler aufsuchen. Dann sollten die diesen Mangel bei Toyota reklamieren und dann ggf. eben einen neuen AT-Block verbauen.
     
  8. #7 Tocadri, 06.11.2009
    Tocadri

    Tocadri Grünschnabel

    Dabei seit:
    08.10.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Nun ist der SB-Wechsel aber schon zwei Jahre her. Nach gut einem Jahr hatte man mir schon gesagt, dass da nichts mehr geht. Ich werd's ansprechen, aber erwarten tue ich da nichts.
     
  9. #8 uspakojsa, 06.11.2009
    uspakojsa

    uspakojsa Mitglied

    Dabei seit:
    18.05.2009
    Beiträge:
    416
    Zustimmungen:
    1
    Fahrzeug:
    Avensis T22,Celica T20, Xedos6
    Das liegt nicht an SB es ist der Zylinderkopf muss komlet neu bearbetet werden weil die Vetilschaft dichtunge im Eimer sind. Bekanter von mir hat das selbe problem der hate schon zwei mal den neuen SB bekomen auf Kulanz und imer noch Öl verbrauch also versuche es mit Zylinderkopf.
     
  10. #9 Tocadri, 06.11.2009
    Tocadri

    Tocadri Grünschnabel

    Dabei seit:
    08.10.2009
    Beiträge:
    15
    Zustimmungen:
    0
    ... was würde denn sowas ca. kosten? Nur für den worst case, falls Toyota sich mit der Kulanz sperrt, was aber auch verständlich wäre.
     
  11. #10 Swiss Didiboy, 06.11.2009
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    Lösung zum Problem:

    1. Abgasmessung ausführen vor Kat.
    2. ggf. Kompression messen
    3. ggf. Motor nochmals überholen lassen
    4. Werkstatt sollte sich kulant zeigen, gegenüber dem Kunden, nehme an es ist eine Vertragswerkstatt, oder?? ... würde immer freundlich bleiben und zeigen, dass du es sehr Schade finden würdest, wenn es zum Prblem keine Lösung für beide Parteien geben würde usw..:))

    @uspakojsa
    Das liegt nicht an SB es ist der Zylinderkopf muss komlet neu bearbetet werden weil die Vetilschaft dichtunge im Eimer sind. Bekanter von mir hat das selbe problem der hate schon zwei mal den neuen SB bekomen auf Kulanz und imer noch Öl verbrauch also versuche es mit Zylinderkopf.

    Dies wurde ja zuerst gemacht, bevor der Shortblock gewechselt wurde! Vergiss das einfach. Dies ist eine andere Ursache...
     
  12. #11 urbafrsf, 07.11.2009
    urbafrsf

    urbafrsf Grünschnabel

    Dabei seit:
    09.11.2006
    Beiträge:
    5
    Zustimmungen:
    0
    Habe mit 65.000 km neuen SB bekommen, bin jetzt bei 106.000 km, Vebrauch hat sich auf ca. 1L pro 15.000 km eingependelt.
     
  13. #12 raouli46, 16.11.2009
    raouli46

    raouli46 Grünschnabel

    Dabei seit:
    23.07.2009
    Beiträge:
    4
    Zustimmungen:
    0
     
  14. #13 Swiss Didiboy, 16.11.2009
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    was hast du mit diesem zitat jetzt vor????????????????????????????????
     
  15. #14 Speedsta, 17.11.2009
    Speedsta

    Speedsta Lebende Foren Legende

    Dabei seit:
    14.09.2001
    Beiträge:
    6.070
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Highlander Hybrid + 4-Runner
    also nach meinem wechsel war bei mir in der T23 auch ruhe ;)
     
  16. #15 Tocadri, 30.11.2009
    Tocadri

    Tocadri Grünschnabel

    Dabei seit:
    08.10.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Hi,

    ich war also nun in der Werkstatt, und letztendlich war es so, wie ich es mir schon denken konnte: Toyota wird von sich aus nichts unternehmen, um das Problem mit dem hohen Ölverbrauch zu lösen. Ich hätte halt die Garantiezeit nutzen sollen, dann hätte man einen anderen SB eingebaut. Und bei dem Kilometerstand würde es sich auch kaum lohnen, selbst einen SB-Wechsel zu finanzieren.
    Es soll Kunden gegeben haben, bei denen hat es erst nach dem 3. SB-Wechsel funktioniert. Außerdem sagte man mir in der Werkstatt, dass auch beim T25 solche Probleme aufgetreten sind. Wäre nicht sehr verwunderlich, da hier die gleiche Maschine verbaut ist. Angeblich betraf es nur eine bestimmte Produktionsserie beim T22, aber das kann dann doch nicht ganz stimmen.
    Ich hatte mich innerlich schon damit abgefunden, dass ich mich von diesem Wagen trennen werde. Und die anstehende HU/AU (TÜV) in 6 Monaten gibt Anlass genug, diese nicht mehr durchführen zu lassen. Es müssten z. B. die Bremsscheiben gewechselt werden, weil die schon wieder (nach erst 65 Tkm) angegammelt sind. Wer weiß, was noch so alles fällig ist. Da investiere ich lieber in etwas neueres, wass dann hoffentlich länger als nur 8 Jahre hält. Vielleicht wieder ein Toyota, aber mal sehen.

    Tocadri

    P.S. Warum wurde denn dieser Thread so negativ bewertet? Weil da mal einer ohne Beitrag was zitiert hat? Der Inhalt kann es wohl kaum sein, oder??
     
  17. #16 Stefan_, 30.11.2009
    Stefan_

    Stefan_ Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    2.117
    Zustimmungen:
    0
    Das frage ich mich auch oft... Meine einzige Vermutung ist, dass das SB-Problem regelmäßig im Forum behandelt wird...

    Ich weiß es nicht...

    Grüße
    Stefan
     
  18. gt16

    gt16 Lebende Foren Legende

    Dabei seit:
    11.06.2002
    Beiträge:
    2.214
    Zustimmungen:
    0
    Hallo,
    in sechs Monaten nach nem Neuen schauen paßt zeitlich ja gut, da sollte es der Autoindustrie in D wieder schlecht gehen :D

    Bei der zu erwartenden km-Zahl die bis dahin ins Land geht brauchst du dir keine Sorgen machen. Solange genug Öl drin ist passiert da nix.
    Ich würde bis dahin aber dem 5w50 ne richtige Chance geben. So wie du es jetzt nutzt hat es wenig Sinn.
    Dein altes Öl wertet das bissel neue 5w50 das du nachkippst jedesmal ab,es wird stark verdünnt da alle Öle untereinander mischbar sind. So kann es nicht seine volle Wirkung ausspielen. Besser nen kompletten Ölwechsel machen. Viel weniger Verbrauch wirst Du damit nicht erreichen, denke aber es rechnet sich da ich mit diesem Öl in mehreren Fzg. gute Erfahrungen gemacht habe.

    Mfg gt16
     
  19. gt16

    gt16 Lebende Foren Legende

    Dabei seit:
    11.06.2002
    Beiträge:
    2.214
    Zustimmungen:
    0
    Die Toyotafans sind verstimmt da Toyota offensichtlich auch nur mit Wasser kocht :D
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Swiss Didiboy, 30.11.2009
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    früher ist nicht heute.. :] wieviele Produktionsstätten hat Toyota in den letzten 10 Jahren gebaut?? Davon sicher min. 3-4 in Europa.:baby:
    ..andere Länder, andere Sitten, bedeutet halt auch mehr Arbeitsplätze. Ich würde mal sagen, dass Toyota alles daran setzt, dass die europäische Qualität so lange verbessert wird, bis es zur jap. keine relevanten Unterschiede mehr zu sehen, erleben gibt.
    Mit ein Grund, weil letztes Jahr keine neuen Modelle lanciert wurden.

    Schaut euch das Beispiel von euren Heimmarken an: z.B. in der Pannenstatistik sind die grossen Deutschen schon mehrere Jahre immer weiter vorne angesiedelt, die Japaner haben immer mehr Mühe dies in den Griff zu kriegen.
    Auch eure Hersteller haben viel gelernt in den letzten 10 Jahren, fragt sich nur was diesbezüglich die Japaner weitergelernt haben?? ....kommt mir manchmal vor als ob die auf den alten Lorbeeren ausgeruht hätten, um zu schauen, bis der grosse Stern plötzlich seine alte Qualität wieder neu erfunden hat.
    Was wird wohl Lexus bald neu erfinden, ausser der Hybrid, welcher gar nicht mehr so neu scheint??:O
     
  22. #20 Tocadri, 01.12.2009
    Tocadri

    Tocadri Grünschnabel

    Dabei seit:
    08.10.2009
    Beiträge:
    15
    Zustimmungen:
    0
    in der Werkstatt hat man jetzt beim Ölwechsel nicht das übliche 5W-30, sondern ein 10W-40 (Castrol) nachgefüllt. Bin mal gespannt, ob das einen Effekt hat, weil ja nun das ganze Öl komplett ausgetauscht wurde.

    Bei meinen bisherigen Nachfüllungen ist mir aufgefallen, dass sich trotz des frischen Öls die Farbe des gesamten Öls nicht verändert hat. Soll heißen: obwohl ich frisches Öl aufgefüllt habe, wurde dieses auch gleich schwarz gefärbt. Eine gewisse Aufhellung hätte ich schon erwartet. Ich habe zwar nur immer so einen Liter nachgefüllt, dann aber doch öfter. Das sieht danach aus, als ob das 5W-50 dann doch leichter „flüchtig“ war als die restliche Menge. Kann es aber auch sein, dass generell nur das Öl in den Brennraum gelangt, und der Abrieb (oder sonstiges schwarzes Zeugs) zurückbleibt und alles neue Öl gleich schwarz wird? Möglicherweise liegt aber auch ein erhöhter Verschleiß vor. Irgendwo muss ja die Ursache für den steigenden Ölverbrauch liegen.

    Tocadri
     
Thema: Shortblockwechsel Avensis T22
Besucher kamen mit folgenden Suchen
  1. toyota avensis t22 qualmt

    ,
  2. ventilabstreifringe toyota avensis t22

Die Seite wird geladen...

Shortblockwechsel Avensis T22 - Ähnliche Themen

  1. Avensis T27

    Avensis T27: Paar Bilder von meinem Avensis. Avensis T27 D4D 2.2 Edition Bj.2011 -H&R Federn 35mm -H&R Distanzscheiben je 20mm hinten -LED Tagfahrlicht statt...
  2. Bestellnummer Original Toyota Schmutzfänger Avensis T22 Liftback

    Bestellnummer Original Toyota Schmutzfänger Avensis T22 Liftback: Hallo, Da wir uns einen Avensis T22 gebraucht gekauft haben und der noch keine Schmutzfänger montiert hat, die ich aber gern nachrüsten wollte,...
  3. Avensis T22 Riemenspanner wechseln [HILFE]

    Avensis T22 Riemenspanner wechseln [HILFE]: Hallo liebe Forianer, Erst mal Fahrzeug-Details: Avensis T22 2.0 VVT-I Station wagon Nun zur Frage: Da mein Keilrippenriemen-Spanner leider...
  4. Toyota Avensis T22 1.8 VVTi 1 Gang heult - Getriebeschaden?

    Toyota Avensis T22 1.8 VVTi 1 Gang heult - Getriebeschaden?: Hallo , Ich bin neu hier, Habe vor Kurze zeit Für 800 Euro mir eine Toyota Avensis T22 1.8 VVTi von mein Kumpel gekauft mit 127.000 Km. Läuft...
  5. T22 - Innenbeleuchtung defekt

    T22 - Innenbeleuchtung defekt: Tag zusammen, seit gestern ist bei unserem T22 (Fl, 1.8 Automatik) die Innenbeleuchtung am Dach defekt. Kofferraumleuchte und Lämpchen an der...