Seltsames (wohl Vergaser) Problem P7 1E

Dieses Thema im Forum "Oldies" wurde erstellt von echt_weg, 13.02.2007.

  1. #1 echt_weg, 13.02.2007
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    Nu bin ich auch mal einer der heulen darf. Hab bisher mit den Vergasern ja echt glück gehabt selbst meine bastelein mit aufgebohrten düsen und sowas gingen ja alle gut aber nu steh ich echt blöd da.

    Heute zur Arbeit gefahren und auf der Landstrasse gemerkt hmm irgendwie zieht der komisch (war im 5ten gang), gang runtergeschaltet in den vierten hmm ok minimal besser bleibst halt mal im vierten und testest. dann geht die strasse nen kleinen hügel rauf (wirklcih minimale steigung). Leistung voll da 5ter gang rein->immernoch alles top, 6ter gang rein->ohne probleme konnte im 6ten "sauber" (wenn auch lahm :D) von 80 auf 130 hochbeschleunigen. dann gehts auf der strasse weiter geradeaus leistung wieder sehr mies - im 6ten gang nicht fahrbar im 5ten geradeso bei ca 100km/h). Da kein anderer auf der strasse war mal bischen getestet gang rausgenommen - leerlaufdrehzahl völlig ok, choke nicht verhakt, gas klemmt nicht alles soweit in ordnung (alles halt nur von innen getestet). Bin dann halt weiter gefahren wieder berghoch top leistung alles wie immer dann bergauf und völliges leistungsloch bin zurück in den 3ten gang damit ich überhaupt bergab meine 70-80 km/h fahren konnte, danach wieder gerade strcke da gings einigermassen und bergauf wieder volle leistung :rolleyes:

    In der Stadt dann kurz mal angehalten und Tankdeckel auf und wieder zu gemacht (luft reinlassen) - hat allerdings auch nichts gebracht. Tank ist ganze zeit zu über 2/3 voll sprit sollte er also normalerweise bekommen.

    Die frage ist nur: Was kann das sein ?( Hatte keine Zeit haube aufzumachen weil ich zur abriet musste aber zündung kann ich denke ich komplett ausschliessen der läuft problemlso auf allen 4 zylindern. sieht für mich eher so aus als wenn er beim bergabfahren keinen sprit mehr bekommt - nur wieso ?(
    Hab vorletzes Wochenende den motor draussen gehabt, kupplung und getriebe getauscht: spricht natürlich dafür dass das irgendwas mit zu tun hat wobei er danach ohne probleme lief.

    Bin neulich voll besetzt durch nen wald gefahren da hat einiges am unterboden geschliffen war sicher auch nicht gut für den wagen aber wüsste auch nicht was dass irgendwie ausmachen könnte ?( ?(

    Jemand ne idee ?(
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Irgendein Kabel kaputtgemacht oder nicht richtig gesteckt bei dem Umbau? Ich hatte sowas mal bei Kurvenfahrten: links rum alles top, rechts rum ging der Motor aus und bei Geradeausfahrt hat's manchmal geruckelt. Da war ein Kabel gebrochen, dummerweise in der Isolierung, man hat von außen nichts gesehen... :rolleyes:
     
  4. #3 echt_weg, 13.02.2007
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    hmmm bin ja schon ne ganze zeit problemlos gefahren nach dem umbau und ist ja der vergasermotor...soviel kabel sind da nicht dran - ich guk aber heut abend mal
     
  5. #4 carina e 2.0, 13.02.2007
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.011
    Zustimmungen:
    12
    Hört sich meiner Meinung nach auch nach Vergaser an.
    Als Mofa/Mockick/Motorradfahrer hatte man das einfach ein paar mal im Leben. :D

    Ich weiß nicht ob der Aufbau deines Vergasers in etwa mit dem eines Mopedvergasers vergleichbar ist, wenn ja hört sich das nach einem schwergängigen Schwimmer, zugesetztem Benzinfilter oder verstopfter Hauptdüse an.

    In solchen Fällen hab ich immer kurzen Prozess gemacht und den ganzen Vergaser zerlegt, gereinigt durchgepustet und zusammengebaut.-> alles war Ok.

    Eigentlich sollte das nichts mit Elektrik zu tun haben denn dann hättest du Zündaussetzter und nicht Leistungsmangel und es wäre wohl nicht davon abhängig ob du Berg auf oder Berg ab fährst.
     
  6. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Na, wie gesagt, bei mir war es so, daß der Wackler durch Fliehkräfte mal zusammengedrückt, mal auseinandergezogen wurde.
    Aber Du hast Recht - das würde zu Zündaussetzern führen und die sind im Fahrbetrieb recht eindeutig zu identifizieren.
     
  7. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 euphras, 13.02.2007
    euphras

    euphras Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.472
    Zustimmungen:
    8
    @echt_weg: Du hast doch sicherlich einen 1E spare Vergaser. Wechsel doch einfach mal, ist doch nur ´ne Sache von 20 Minuten.
     
  9. #7 echt_weg, 13.02.2007
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    ja nen spare vergaser hab ich aber konnte ich noch nicht komm geraed von der arbeit. hab nur mal schnell haube aufgemacht schläuche und kabel sind alle dran rückfahrt war auch ohne probleme :rolleyes:

    mal gucken was morgen ist :D
     
Thema:

Seltsames (wohl Vergaser) Problem P7 1E

Die Seite wird geladen...

Seltsames (wohl Vergaser) Problem P7 1E - Ähnliche Themen

  1. Corolla Verso R1 - seltsame Geräusche aus der Armatur

    Corolla Verso R1 - seltsame Geräusche aus der Armatur: Hallo, mein CV macht seit einer Weile seltsame klackernde Geräusche und ich habe keine Idee was es sein könnte. Nur meine Frau vermutet, dass wir...
  2. Schlachte Starlet P7

    Schlachte Starlet P7: Hey Leute die Zeit ist reif und unsere Wege müssen sich trennen. Zerlge daher meinen P7 oder verkaufe ihn im Ganzen. Bei Interesse am Fzg oder an...
  3. LiMa problem

    LiMa problem: Moin ich habe ein problem mit meiner LiMa. und zwar äußert sich das wie folgt, die ladespannung ist nicht mehr bei über 14V. genau genommen ist...
  4. HJS Nachrüstabgasreinigungssystem für Vergaser

    HJS Nachrüstabgasreinigungssystem für Vergaser: Verkaufe nie verbautes Nachrüstabgasreinigungssystem HJS-R261 für folgende katlose Toyota Modelle laut Deklaration: MR2 AW11, Corolla...
  5. HJS Nachrüstabgasreinigungssystem für Vergaser

    HJS Nachrüstabgasreinigungssystem für Vergaser: Verkaufe nie verbautes Nachrüstabgasreinigungssystem HJS-R261 für folgende katlose Toyota Modelle laut Deklaration: MR2 AW11, Corolla...