seltsames Quitschen ... Radlager defekt?

Diskutiere seltsames Quitschen ... Radlager defekt? im Karosserie und Fahrwerk Forum im Bereich Technik; Hallo, ich hab seit kurzem ein seltsames Problem mit meinem Corolla E12 Bj. 02, 1,6 l 81 kW VVT-i ... Gelegentlich (vor allem bei längerer Fahrt)...

  1. #1 [SuPeRpLuS], 30.10.2008
    [SuPeRpLuS]

    [SuPeRpLuS] Mitglied

    Dabei seit:
    04.09.2005
    Beiträge:
    111
    Zustimmungen:
    0
    Hallo,
    ich hab seit kurzem ein seltsames Problem mit meinem Corolla E12 Bj. 02, 1,6 l 81 kW VVT-i ...
    Gelegentlich (vor allem bei längerer Fahrt) tritt ein periodisches Quitschen beim Fahren auf was sich in der Frequenz scheinbar synchron zu der Geschwindigkeit verhält. Es hört sich fast so an als wären die Bremsbeläge an ihrer Verschleißgrenze und die Scheibe hätte einen Schlag so das es immer an einer Stelle quitscht. Seltsamerweise hört das Geräusch jedoch sofort auf, sobald man auf die Bremse tritt.
    Ich habe auch die Scheiben und Beläge kontrolliert - sieht alles gut aus (Bremsbeläge ausreichend dick und die Scheiben weisen keine erkennbaren Spuren auf).

    Wenn das Quitschen auftritt, fängt es zunächst leise an und wird mit zunehmender Fahrzeit immer lauter. Nur beim Bremsen ist es plötzlich verschwunden.

    Die Geräusche scheinen mir von den Vorderrädern zu kommen (links oder rechts oder auch beides), da es nur bei der Fahrt auftritt aber schwer zu ermitteln da ich schlecht nebenher laufen kann.


    Außerdem wird mit zunehmender Fahrtdauer die Radnabe warm bzw. bei langer Fahrt mit dem Quitschen auch heiß (laut Aussage meines Bruders, konnte ich selbst noch nicht nachprüfen) und das ohne extremen Einsatz der Bremse oder hohe Geschwindigkeiten.

    Ich habe heute die Räder demontiert und die Bremsbeläge, Scheiben und eventuelles Spiel der Radlager geprüft, aber nichts offensichtliches gefunden.

    Kann mir jemand helfen die Ursache einzugrenzen? Kann es an den Radlagern liegen?

    Da das Problem nur sporadisch und bei längerer Fahrt auftritt ist es schwierig es in der Werkstatt vor zu führen.

    MfG
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bezeckin, 30.10.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    aber es ist nicht so, dass eine bremse leicht schleift, da die beläge nicht mehr zurückgedrückt werden können?

    Evl. könnte es auch von der antriebswelle kommen. Sind da die manschetten noch dicht? evl. zuwenig, oder "schlechtes" Fett drinn.

    Oder könnte es aus dem Motorbereich kommen? Schon mal wärend der Fahrt, wenns quitscht, gang raus gemacht, sodass der motor auf standgas läuft?
     
  4. #3 [SuPeRpLuS], 31.10.2008
    [SuPeRpLuS]

    [SuPeRpLuS] Mitglied

    Dabei seit:
    04.09.2005
    Beiträge:
    111
    Zustimmungen:
    0
    Also ich denke das mit den Bremsbelägen kann ich ausschließen da die Scheiben nicht heiß werden (oder nicht mehr als normal) sondern nur die Nabe.

    Die Antriebswelle rostet zwar (wie ich feststellen musste) aber die Achsmaschetten sehen sehr gut aus, wurden vermutlich schonmal im Rahmen einer Inspektion getauscht.

    Das mit dem Gang raus nehmen werd ich mal probieren, wüsste jedoch nicht woher es aus dem Motor kommen sollte bzw. warum es dann beim Bremsen plötzlich weg ist.

    Danke schonmal!
     
  5. #4 gsxr600, 22.06.2009
    gsxr600

    gsxr600 Grünschnabel

    Dabei seit:
    22.06.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Ich habe nun das gleiche Problem. Hast du die Ursache für das Quitschen gefunden?
     
  6. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

seltsames Quitschen ... Radlager defekt?

Die Seite wird geladen...

seltsames Quitschen ... Radlager defekt? - Ähnliche Themen

  1. Getriebe Aygo defekt?

    Getriebe Aygo defekt?: Hallo. Ich fahre seit ca 6 Monaten einen gebrauchten Toyota Aygo. Soweit alles gut, ich hatte zwar von Anfang an das Problem, dass beim...
  2. Klimakompressor Corolla Verso defekt?

    Klimakompressor Corolla Verso defekt?: Moin moin... beim Corolla Verso Bj04 geht die Klimaanlage nicht mehr... es funzt zwar aber es kommt keine kalte Luft mehr raus. .. jetzt war sie,...
  3. Radlager beim Carina E wechseln

    Radlager beim Carina E wechseln: Hallo, ich habe eine Carina E Bj. 1992 mit 4afe Motor und muß mein Radlager vorne wechseln. Mit welchem Drehmoment gehört die Antriebswelle -...
  4. Toyota Celica T23 Lichter,Zentralverriegelung nach Kurzschluss defekt

    Toyota Celica T23 Lichter,Zentralverriegelung nach Kurzschluss defekt: Hallo euch allen, Ich habe momentan ein Problem mit der Elektronik meiner 2004 Celica T23. Und zwar gab es bei einem Subwoofer Einbau einen...
  5. ABS Camry defekt??

    ABS Camry defekt??: Hallo, Ich habe nun seit 2 Wochen einen Camry V2 Bj.87 2.0 GLI als Studentenfahrzeug. Nachdem Ich erstmal einiges hab machen müssen....