seltsames Öl... Ablagerungen?

Dieses Thema im Forum "Motor" wurde erstellt von Duke_Suppenhuhn, 18.02.2006.

  1. #1 Duke_Suppenhuhn, 18.02.2006
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Ahoi!

    Ich hab grad bei meinen Eltern das Öl kontrolliert. Am Ölpeilstab befanden sich so komische Ablagerungen. Hab diese abgewischt und nach erneuten rein - raus des Peilstabs waren diese hellen Ablagerungen wieder da dran.

    Kann ja also eigentlich nur im Öl sein.

    Ist nen Opel Astra G 1,6 16V Kennung X16XEL (jaja, ich weiß, istn Opel, wir sindn Toyotaforum bla bla usw., nur falls wieder jemand meint, mich zurecht stutzen zu wollen).

    Wäre lieb, wenn ihr euch die Bilder angucken könntet und was kluges dazu sagen könntet.
    Der Wagen fährt fast nur Stadt, KM-Stand: 45.000 alle, Inspektionen und Ölwechsel sind gemacht, BJ. ist 99.

    Dank euch!

    [​IMG]
    [​IMG]
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    sind die ablagerungen vom öl gemischt mit kühlwasser....

    kommt vom stadtverkehr... und weils n opel ist :P

    mfg
     
  4. #3 Duke_Suppenhuhn, 18.02.2006
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Das mit dem Opel war klar, dass sowas kommt.
    Gibt aber leider größtenteils meine Erfahrungen wieder *gggg*

    Wenn man den Wagen anmacht läuft er die ersten paar Sekunden etwas unrund... danach fängt er sich und läuft vernünftig. Kündigt sich da etwas die ZKD an?

    Wie kriegt man dieses Zeugs raus ausm Öl?
    Der Wagen läuf ja recht wenig und hat vor nem halben Jahr oder so nen Ölwechsel bekommen...
     
  5. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    was hat der wagen jetz gelaufen seid dem letzten ölwechsel?

    denke mal, der muss mal auf die bahn und dann behutsam an endgeschwindigkeit rantasten... dann das öl wechseln, dann sollte die suppe mit raus kommen. zkd könnte es sein, aber ich sag da nix zu,nix ferndiagnose

    mfg
     
  6. #5 Duke_Suppenhuhn, 18.02.2006
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Der hat so pi mal daumen knappe 6000 seit dem letzten Ölwechsel gelaufen.
    Die kurze Zeit des unrunden Laufs hat mich halt ein wenig irritiert.

    An die Höchstgeschwindigkeit rantasten... meine Eltern??? *gg*
     
  7. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    ne.... du! das eltern das net können is scho klar....

    :D

    mfg
     
  8. #7 Duke_Suppenhuhn, 18.02.2006
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Bei dem Wagen bin ich vorbelastet, als ich das das letzet mal gemacht habe, ist fast die Bremse verglüht. War nen Defekt (ich liebe Opel *g*)
     
  9. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Hallo ,

    so wie das aussieht ist Wasser im Öl. Also ich denke auch mit dem schlechten Anspringen in Richtung ZKD. Mach mal folgendes bevor du ihn anlässt Schraube alle Zündkerzen raus und leuchte mit einer Taschenlampe in den Brennraum ob das irgendwo Wasser auf den Kolben zu sehen ist. Wenn Nein und dan fahr mal mit dem Auto Vorsichtig eine längere Strecke und schau dann nochmal nach dem Öl. Nimmt der Kühlwasserstand ab ?
     
  10. #9 Duke_Suppenhuhn, 18.02.2006
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Nein, das Kühlwasser nimmt nicht ab.
    Es ist auch weiterhin grün, kein Ölfilm oben drauf oder so.

    Nachm anmachen läuft er auch recht schnell normal, nur am Anfang für ein bis zwei Sekunden etwas unrund. Erinnert mich ein wenig an die Zeit, als bei meinem Wagen die ZKD kaputt war. Nur da war sie ganz fertig und dementsprechend das Geräusch auch als der Wagen warm war. Aber sie war echt extrem fertig.

    Also meint ihr eher Wasser??

    EDIT: Kanns Benzin sein durch die Kurzstrecken? Er hat in den etwa 5000 km nen halben Liter Öl verbraucht (trotz eventl. Benzin / Wasser im Öl)
     
  11. muc

    muc Guest

    Kann schon sein, daß sich die ZKD anküdingt, aber ich glaub eher, daß das nur Kondenswasser ist, das sich mit dem Öl vermischt hat. Ein typisches Kurzstrecken bzw. wir fahren unser Auto besonders sanft Problem, vor allem in der kalten Jahreszeit. Fahr die Kiste mal richtig warm und dann auch eine ganze Ecke, so daß das Öl ne gewisse Zeit wirklich richtig warm wird.

    Dann sollte das Wasser "rausgekocht" sein und du hast wieder Frieden; einen Ölwechsel brauch es da deshalb nicht. Sollte es nicht besser werden, dann muß man halt genauer schaun, was Sache ist.
     
  12. Popey

    Popey Lebende Foren Legende

    Dabei seit:
    17.03.2002
    Beiträge:
    4.169
    Zustimmungen:
    1
    Fahr mal paar Kilometer (20-30) Autobahn, so mindestens 160Km/h !

    Danach sollte es schon viel besser aussehen.

    MFG Popey
     
  13. Hardy

    Hardy Guest

    Der Ölverbrauch ist ja auch nicht gerade vernachlässigbar.
    Wäre ein idealer Kandidat für einen Keramikadditiv-Test. :D
     
  14. marios

    marios Mitglied

    Dabei seit:
    05.12.2005
    Beiträge:
    202
    Zustimmungen:
    0
    -Das mit dem unrunden Anlauf hatte ich auch beim Astra,es war die Zyl.-Kopfdichtung,hatte aber auch sichtbaren Kühlmittelverlust.(bei 130000)

    Gruss m.
     
  15. #14 Duke_Suppenhuhn, 21.02.2006
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    naja, ich bin mal gespannt!

    Ich hab meinen Eltern mal gesagt, dass se den mal auf ne längere Fahrt nehmen sollen und wenn er warm ist ein bisschen treten sollen.
    Mal schauen, ob se es machen. An dem WE hatte ich auf jeden Fall keine Zeit mehr für sowas und ich bin nur etwa alle zwei Wochen da.
     
  16. ukhh

    ukhh Lebende Foren Legende

    Dabei seit:
    26.02.2004
    Beiträge:
    15.386
    Zustimmungen:
    4
    Fahrzeug:
    T27 D-CAT, Pinarello
    1. maln ölwechsel machen.
    2. billigöl nehmen......... wenn die norm stimmt, ist das zeugs egal.
    3. weiterfahren
    4. qualmt der Auspuff? Weiß? Blau? Schwarz?
    5. Fährt normal? Keine anderen Symptome?
    6. Nach 100kms und weiteren 100kms mal schauen. Dann nachweitern 200kms.

    Kann es sein, das zuviel Öl drinn war? ?(
    Aber von der Farbe her sieht es tatsächlich wie Motoröl und Wasserdampf aus. :]


    :D
     
  17. #16 AE92SR5, 21.02.2006
    AE92SR5

    AE92SR5 Senior Mitglied

    Dabei seit:
    14.08.2005
    Beiträge:
    1.248
    Zustimmungen:
    0
    oder einen neuen Motor

    Hab schon oft die Erfahrung gemacht das die so bei 120 Tkm hochgehen, hab privat schon 4 davon gemacht

    wenn ich bei Opel wär bräuchte ich 90 tage Urlaub

    Der Tigra von meinem Kollegen drückt auch jeden morgen ne blaue Wolke raus


    so schnell wie möglich weg mit der Tonne
     
  18. #17 Duke_Suppenhuhn, 21.02.2006
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Ich hatte den X16XEL im Vectra ja auch.
    Bei mir hat er zwar die 160.000er Marke geschafft, danach war er aber auch ganz schön fertig.
    ZKD war hin und als die gewechselt wurde, waren Laufspuren sichtbar und der Motor war total versifft trotz Langstrecke, warmfahren und auch mal längere Strecken mit mehr Drehzahl.
    Dabei war meiner aber wohl noch einer der besseren, manche haben ihre Motoren alle 40.000 km bei Opel wechseln lassen müssen.
    Sicher gibts da auch welche, die den über 200.000 km fahren, aber wohl net sooo viele :)

    Nunja der Wagen hat ja grade mal 45.000 km drauf, also noch recht wenig und es wäre schade drum, weil er für meine Eltern einen ganz guten Dienst als Stadtwagen erweist.

    Zuviel Öl war nicht drinne, wir kontrollieren nach jedem Ölwechsel immer den Ölstand (bei einem anderen Wagen haben se mal vergessen Öl einzufüllen :rolleyes: )

    Mal schauen, wie sich das ganze entwickelt.
     
  19. poh

    poh Junior Mitglied

    Dabei seit:
    22.02.2006
    Beiträge:
    78
    Zustimmungen:
    0
    Hi,

    ich hatte auch Ablagerungen aber hauptsächlich auf dem Öleinfülldeckel und nur im Winter bei sehr tiefen Temperaturen. Es ist Wasser, entweder Kondenswasser oder Kühlwasser.

    Das Problem war dass der Motor nie Betriebstemperatur erreichte, auch bei längere Fahrten nicht (Thermostat war ständig offen, bei Opel soll es öfter vorkommen).

    Wenn kein Öl im Kühlwasser und kein Kühlwasserverlust dann ist die ZKD ok.

    Gruss
    poh
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Joghurt 16V, 22.02.2006
    Joghurt 16V

    Joghurt 16V Mitglied

    Dabei seit:
    28.10.2005
    Beiträge:
    171
    Zustimmungen:
    0
    Was für Öl ist drinnen. (Castrol)
     
  22. ctamer

    ctamer Junior Mitglied

    Dabei seit:
    22.02.2006
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E10
    ich würde es auch mal mit ner porbefahrt versuchen, wahrscheinlich ist das echt wegen der kurzstrecke. diese ablagerung ist höchst wahrscheinlich auch auf dem öl einfüll deckel zu sehen.

    Mfg Amer
     
Thema:

seltsames Öl... Ablagerungen?

Die Seite wird geladen...

seltsames Öl... Ablagerungen? - Ähnliche Themen

  1. Corolla Verso R1 - seltsame Geräusche aus der Armatur

    Corolla Verso R1 - seltsame Geräusche aus der Armatur: Hallo, mein CV macht seit einer Weile seltsame klackernde Geräusche und ich habe keine Idee was es sein könnte. Nur meine Frau vermutet, dass wir...
  2. Welches Öl für Avensis t-25 d-cat

    Welches Öl für Avensis t-25 d-cat: Kann ich in den d-cat statt 5w-30 auch 5w-40 einfüllen?
  3. Öl Additive

    Öl Additive: was haltet ihr von Öl Additiven? Welche sind gut welche nicht? Erfahrung? liqui moly ceratec liqui moly motor protect
  4. Seltsames Quietschen / Schleifgeräusch

    Seltsames Quietschen / Schleifgeräusch: Hallo an alle! Bei meinem Corolla E11 (Baujahr 02/2000) wurden Anfang Juni die Bremsen komplett erneuert. Nach ~250 km Fahrt fing das Auto mit...
  5. Toyota corolla 1.8 Ts welches öl

    Toyota corolla 1.8 Ts welches öl: Hallo muss bei meinem 1.8ts Öl wechseln es War immer 5w30 dir habe aber jetzt schon 230.000 km runter und wollte jetzt auf 10w60 wechseln von...