Seltsamer Leistungsverlust 4E-FE im E10

Diskutiere Seltsamer Leistungsverlust 4E-FE im E10 im Motor Forum im Bereich Technik; Moin moin, Der Motor hat zwar sowieso keine Leistung ;) aber heute habe ich auf der AB plötzlich noch weniger als die 75PS gehabt: War nach...

  1. #1 HeRo11k3, 10.05.2008
    HeRo11k3

    HeRo11k3 Lebende Foren Legende

    Dabei seit:
    11.10.2004
    Beiträge:
    3.220
    Zustimmungen:
    0
    Moin moin,

    Der Motor hat zwar sowieso keine Leistung ;) aber heute habe ich auf der AB plötzlich noch weniger als die 75PS gehabt:

    War nach einer Zündungsumstellung (Richtung früh - mit E85 soll da ja mehr gehen) und einigen Kilometern Landstraße zur Probe auch mal Vollgas unterwegs, Tacho ca. 185. Plötzlich ein Knacken aus dem Motorrraum und das Auto wird langsamer, fährt nur noch ca. Tacho 155. Auch bei neuem Anlauf, nachdem ich zwischendurch 130 gefahren bin.

    Am nächsten Parkplatz rechts ran, im Leerlauf schwankt die Drehzahl zwischen ca. 700 und ca. 1100 munter auf und ab. Keine Warnleuchte, Temperaturanzeige normal.

    Motor aus, Haube auf, nix zu sehen. Leichter Gummigeruch von der Riemenseite, aber nirgendwo ein Riemen angeschmort, auch der Zahnriemen sah noch gut aus (ist demnächst fällig) Öl drin, Wasser drin.

    Ich hab die Zündung dann mal wieder etwas in Richtung spät gedreht (dorthin, wo es mit Super gerade anfängt zu klingeln) und die ECU-Sicherung für einige Sekunden gezogen, um alle eventuellen Lernwerte zu löschen.

    Bei der Weiterfahrt nach einigen Minuten (konnte ja schlecht da auf dem Parkplatz stehen bleiben) war dann alles wieder in Ordnung. Tacho 185 ging mit entsprechend Anlauf, Leerlauf stabil bei 700 wie üblich.

    Hat irgendjemand da eine Idee für mich?

    MfG, HeRo
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bezeckin, 10.05.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    Hat der das veriable ansaugsystem? Also das mit der unterdruckdose und dem gestänge?
     
  4. #3 HeRo11k3, 10.05.2008
    HeRo11k3

    HeRo11k3 Lebende Foren Legende

    Dabei seit:
    11.10.2004
    Beiträge:
    3.220
    Zustimmungen:
    0
    Nicht dass ich wüsste...

    MfG, HeRo
     
  5. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.620
    Zustimmungen:
    357
    E5 ;)
     
  6. #5 Ädam`s, 11.05.2008
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.279
    Zustimmungen:
    30
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    nein
     
Thema: Seltsamer Leistungsverlust 4E-FE im E10
Besucher kamen mit folgenden Suchen
  1. 4e fe klingeln

Die Seite wird geladen...

Seltsamer Leistungsverlust 4E-FE im E10 - Ähnliche Themen

  1. Innenausstattung E10/E11

    Innenausstattung E10/E11: Guten Tag Bin neu hier im Forum und wollte mich mal Vorstellen. Mein Name ist Kevin, komme aus Bochum und fahre einen Corolla E10 Bj. 96. Nun zu...
  2. Corolla E10

    Corolla E10: Verkaufe meinen geliebten E10. Er muss weg, da ich mir einen Lexus angeschafft habe. Er hat originale 82000km wurde bis jetzt nur im Sommer...
  3. Öl am Öldeckel beim 4E-FE

    Öl am Öldeckel beim 4E-FE: Moinsen. Da ich momentan immer wieder alles genau anschaue wenn ich gefahren bin ist mir etwas aufgefallen. An sich ist der Motor nach allem was...
  4. MR2 vs. E10 eine Abstruse Überlegung;

    MR2 vs. E10 eine Abstruse Überlegung;: Guten Abend Werte Gemeinde. Ich habe heute zu viel Zeit zum Nachdenken gehabt. Aber ist es möglich einen Corolla e10 so aufzubauen dass er mit...
  5. Riemenscheiben Corolla E10

    Riemenscheiben Corolla E10: Servus zusammen, kurze Frage: wenn ich von oben in den Motorraum blicke, laufen zwei sichtbare Riemenscheiben auf der linken Motorseite. Die (auf...