Seltsamer Leistungsverlust 4E-FE im E10

Diskutiere Seltsamer Leistungsverlust 4E-FE im E10 im Motor Forum im Bereich Technik; Moin moin, Der Motor hat zwar sowieso keine Leistung ;) aber heute habe ich auf der AB plötzlich noch weniger als die 75PS gehabt: War nach...

  1. #1 HeRo11k3, 10.05.2008
    HeRo11k3

    HeRo11k3 Lebende Foren Legende

    Dabei seit:
    11.10.2004
    Beiträge:
    3.220
    Zustimmungen:
    0
    Moin moin,

    Der Motor hat zwar sowieso keine Leistung ;) aber heute habe ich auf der AB plötzlich noch weniger als die 75PS gehabt:

    War nach einer Zündungsumstellung (Richtung früh - mit E85 soll da ja mehr gehen) und einigen Kilometern Landstraße zur Probe auch mal Vollgas unterwegs, Tacho ca. 185. Plötzlich ein Knacken aus dem Motorrraum und das Auto wird langsamer, fährt nur noch ca. Tacho 155. Auch bei neuem Anlauf, nachdem ich zwischendurch 130 gefahren bin.

    Am nächsten Parkplatz rechts ran, im Leerlauf schwankt die Drehzahl zwischen ca. 700 und ca. 1100 munter auf und ab. Keine Warnleuchte, Temperaturanzeige normal.

    Motor aus, Haube auf, nix zu sehen. Leichter Gummigeruch von der Riemenseite, aber nirgendwo ein Riemen angeschmort, auch der Zahnriemen sah noch gut aus (ist demnächst fällig) Öl drin, Wasser drin.

    Ich hab die Zündung dann mal wieder etwas in Richtung spät gedreht (dorthin, wo es mit Super gerade anfängt zu klingeln) und die ECU-Sicherung für einige Sekunden gezogen, um alle eventuellen Lernwerte zu löschen.

    Bei der Weiterfahrt nach einigen Minuten (konnte ja schlecht da auf dem Parkplatz stehen bleiben) war dann alles wieder in Ordnung. Tacho 185 ging mit entsprechend Anlauf, Leerlauf stabil bei 700 wie üblich.

    Hat irgendjemand da eine Idee für mich?

    MfG, HeRo
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bezeckin, 10.05.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Hat der das veriable ansaugsystem? Also das mit der unterdruckdose und dem gestänge?
     
  4. #3 HeRo11k3, 10.05.2008
    HeRo11k3

    HeRo11k3 Lebende Foren Legende

    Dabei seit:
    11.10.2004
    Beiträge:
    3.220
    Zustimmungen:
    0
    Nicht dass ich wüsste...

    MfG, HeRo
     
  5. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.117
    Zustimmungen:
    124
    E5 ;)
     
  6. #5 Ädam`s, 11.05.2008
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.224
    Zustimmungen:
    22
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    nein
     
Thema: Seltsamer Leistungsverlust 4E-FE im E10
Besucher kamen mit folgenden Suchen
  1. 4e fe klingeln

Die Seite wird geladen...

Seltsamer Leistungsverlust 4E-FE im E10 - Ähnliche Themen

  1. Fensterheber Schalter E10 von 97

    Fensterheber Schalter E10 von 97: Hallo, folgendes Problem: Toyota Corolla E10 mit 75PS/55KW 1.4 XLI Baujahr 02/1997 Der Schalter des Fensterhebers der Fahrerseite ist defekt und...
  2. Crank Pulley 2SZ-FE 4PK Toyota Yaris XP9

    Crank Pulley 2SZ-FE 4PK Toyota Yaris XP9: Hallo, ich biete hier einen Crank Pulley Riemenscheibe für die Kurbelwelle an. Es handelt sich um ein Produkt von Works. Der Preis ist 150,-€...
  3. Einspritzdüsen 7A-FE

    Einspritzdüsen 7A-FE: Winterzeit, Aufräumzeit .... Daher biete ich eine komplette Einspritzleiste inkl. 4 Einspritzdüsen und Stecker für einen 7A-FE Motor, wie er in...
  4. Corolla E10 hintere Bremse aufrüsten

    Corolla E10 hintere Bremse aufrüsten: So nach Jahre langer Pause sollte es am E10 ein bisschen weitergehen! Bremse vorne ist erledigt mit einer D2 330mm 6 Kolben Bremse jetzt muss...
  5. Blinker Corolla E10

    Blinker Corolla E10: Servus, Kurze frage... ... sind die Blinker beim E10 durchverbunden? Also wenn ich vorne links 12Volt auf das Pluskabel gebe leuchtet dann auch...