Schwerfälliges Starten beim E9

Diskutiere Schwerfälliges Starten beim E9 im Sonstiges Forum im Bereich Technik; tach leutz. ich meld mich net oft, dafür immer dann wenn mein corolla wehwehchen hat. wenn der wagen länger als 10 stunden gestanden hat springt...

  1. CA

    CA Mitglied

    Dabei seit:
    21.02.2002
    Beiträge:
    210
    Zustimmungen:
    0
    tach leutz. ich meld mich net oft, dafür immer dann wenn mein corolla wehwehchen hat.

    wenn der wagen länger als 10 stunden gestanden hat springt er verdammt schwerfällig an. scheppert anfangs sehr ruckelig unter 500 Umdrehungen herum, kommt nach paar Sekunden aber auf normalbetrieb. komischerweise ist er jetzt (nachdem er 3 wochen gestanden hat!) sofort ohne murren angesprungen. <br />Motor: 1,3l 2E-E

    kann mir einer sagen an was das liegt und wie ich das in den griff bekomme?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Smeagol, 24.05.2002
    Smeagol

    Smeagol Mitglied

    Dabei seit:
    15.02.2002
    Beiträge:
    872
    Zustimmungen:
    0
    Ähnliches Problem hab ich auch.<br />Kann Batterie sein wenns nur beim längeren Stehen ist.<br />Bei mir ists oft wenn ich nur nur kurz abstell.<br />Naja, in 1000km ist e Service, die sollen das mal checken

    PS: hab den gleichen Motor
     
  4. #3 Lötmaschine, 24.05.2002
    Lötmaschine

    Lötmaschine Junior Mitglied

    Dabei seit:
    15.11.2001
    Beiträge:
    35
    Zustimmungen:
    0
    Hi,<br />das Problem kenne ich von meinem E9 1.3XLi mit 2E-E Motor auch! Allerdings kommt bei dem noch erschwerend hinzu, dass ich eine qualmige und verbrannt stinkende Rauchwolke aus dem Auspuff bekomme. Aber wenn er erst mal so 'ne halbe Minute läuft ist das wieder vorbei. Der Effekt tritt bei mir auch auf, wenn das Auto 1 Tag oder länger gestanden hat.<br />Daher würde mich auch sehr interessieren, was die Ursache für dieses Verhalten ist.

    Also, wenn jemand Rat weiß - bitte! Vielleicht kann ich dann erst mal die Kolbenringe ausschließen...<br /> ;)
     
  5. Gast

    Gast Guest

    hi<br /> <br />ich würd auch sagen, dass es die batterie ist. hab das gleiche problem, wenn ich immer nur kurzstrecke fahre (dank endstufe)

    kup
     
  6. Jacob

    Jacob Mitglied

    Dabei seit:
    12.05.2001
    Beiträge:
    525
    Zustimmungen:
    0
    Soweit ich CA verstehe, hat er doch das Problem direkt nach dem Anlassen... unrunder, niedriger Leerlauf etc. Demnach sollte es nicht die Batterie sein.<br />Wie alt sind die Zündkerzen und Zustand? Evtl. hohe Feuchtigkeit? Zündkabel im Eimer? Unterdruckschläuche i.O.?

    Jacob
     
  7. XLarge

    XLarge Super Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    10.997
    Zustimmungen:
    61
    Ich würde zuerst mal den Spritfilter erneuern. Kost zwar nicht die Welt, wird aber trotzdem gern vergessen zu wechseln. Ansonsten sollte in der Spritzuleitung Tank-->Förderpumpe im Tank-->Einspritzanlage ein Ventil sitzen ,das ein Leerlaufen der Leitung bei Stillstand des Motors verhindern soll. Wenn das hängt dauert es beim Starten zu lange bis die Einspritzanlage wieder geflutet wird und der Motor bekommt in den ersten Sekunden nicht genug Sprit. Ist aber nur ne Vermutung.

    mfg Eric
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Gast

    Gast Guest

    Hatte mein E9 auch mal.

    Dann wurden Benzinfilter, Kerzen (NipponDenso) und der Luffilter erneuert. <br />Seitdem ist es besser. Manchmal hat er das Problem aber auch noch.

    Als der Corolla mal 1 Jahr ohne Garage auskommen musste, trat das Problem häufiger.
     
  10. CA

    CA Mitglied

    Dabei seit:
    21.02.2002
    Beiträge:
    210
    Zustimmungen:
    0
    na, danke für die vielen varianten. würde sie auch ausprobieren wenns nicht pressieren würde. dann geb ich mein schneeweißchen mal lieber in fachklundige hände. service wird eh fällig. ich sag euch dann worans gelegen hat.
     
Thema:

Schwerfälliges Starten beim E9

Die Seite wird geladen...

Schwerfälliges Starten beim E9 - Ähnliche Themen

  1. Kein Ölfilter beim Hiace Klh 18 ??

    Kein Ölfilter beim Hiace Klh 18 ??: Hallo zusammen, Wir reisen gerade mit unserem umgebauten Hiace D4D Alltag 117PS Diesel durch Nordamerika uns haben gerade unseren 1. Ölwechsel...
  2. Corolla E12 schleifgeräusch beim treten der Kupplung

    Corolla E12 schleifgeräusch beim treten der Kupplung: Servus Leute. Habe heute leider ein kleinesProblem bemerkt bei meinem Corolla. Habe den E12 1.6 Benziner. Nachdem ich heute ein wenig durch die...
  3. RAV4 - Schlechter Empfang beim Autoradio

    RAV4 - Schlechter Empfang beim Autoradio: Ich habe bei einem RAV4 (BJ 2001) das originale Radio gegen ein neues Kenwood ausgetauscht, da der Radioempfang nicht wirklich gut war. Im Stand...
  4. Motor reagiert schwerfällig (Yaris TS XP9 1.8 2ZR-FE)

    Motor reagiert schwerfällig (Yaris TS XP9 1.8 2ZR-FE): Es geht um einen Yaris TS XP9 BJ 2007 mit dem 1.8 2ZR-FE (98kW / 133PS) Kann es sein, dass der Motor softwaremäßig an spontanen Lastwechseln...
  5. Temperaturanzeige beim Yaris leuchtet rot auf

    Temperaturanzeige beim Yaris leuchtet rot auf: Hallo. Ich hatte das Problem letztes Jahr im Sommer auch schon und immer nur bei Temperaturen über 30Grad. Auf der Autobahn leuchtet immer die...