Schwerfälliges Starten 2E-E

Dieses Thema im Forum "Motor" wurde erstellt von CA, 23.05.2003.

  1. CA

    CA Mitglied

    Dabei seit:
    21.02.2002
    Beiträge:
    210
    Zustimmungen:
    0
    in letzter Zeit kommt es ziemlich oft vor, das mein 2E-E beim Kaltstart ziemlich rummuckt.
    Schlüssel rum -> Anlasser läuft -> Schlüssel loslassen -> Motor läuft ruckelnd, total untertourig -> bisserl mit Gaspedal spielen -> Motor läuft.
    ... oder geht wieder aus. Beim nächsten Startversuch klappts dann.
    Wenn ich (nur zum Verständnis) bei meinem alten Fiesta den Schlüssel auf "Zündung" gestellt habe, konnte man das Summen der Benzinpumpe hören. Ist beim Rolla nich der Fall. Erst nach einem mißglückten Startversuch hör ich da ein leises Summen das dann aufhört.
    Liegts an der Benzinpumpe?

    Der Fehler tritt nicht immer auf. Wie gesagt, beim Warmstart kein Problem. Kann auch nix mit der Standzeit zu tun haben. Der hat mal 2 Wochen lang gestanden und sprang prompt an. Steht er über Nacht kommts oft vor, daß er so rumspinnt.

    Jemand ne Idee?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. tr117

    tr117 Mitglied

    Dabei seit:
    02.11.2002
    Beiträge:
    647
    Zustimmungen:
    0
    Der Spritzbeginschalter ist kaputt.

    Gib mal´n Suchbegriff ein da steht dann schon einiges drüber ;)
     
  4. #3 Impeesa, 23.05.2003
    Impeesa

    Impeesa Mitglied

    Dabei seit:
    08.04.2002
    Beiträge:
    460
    Zustimmungen:
    0
    Könnte natürlich was mit der Spritversorgung zu tun haben. Ich würd als erstes mal die Einspritzanlage überprüfen, sprich den Fehlercode auslesen. Das könnte dir schon die Ursache für den Fehler liefern.
    TR117 hat Recht, es könnte an der Kaltstarteinrichtung liegen. Dreht dein Motor im Leerlauf höher wenn er noch kalt ist? Evtl. kannst du noch den Spritfilter überprüfen, wobei ich glaube dass der eigentlich selten die Ursache allen Übels ist? ?(
    Wie siehts mit den Standard-Sachen aus, wie Zündkerzen und Luftfilter?
     
  5. CA

    CA Mitglied

    Dabei seit:
    21.02.2002
    Beiträge:
    210
    Zustimmungen:
    0
    zünkerzen und lufi sind top.
    ja, wenn er kalt is dreht er ziemlich hoch.
    fehlercode auslesen? WIE GEHT DEM ?
    also müsste es schon so sein, daß man die spritpumpe hören sollte, wenn man den schlüssel auf zündung stellt? benzinfilter is übrigens auch neu
     
  6. Oliver

    Oliver Mitglied

    Dabei seit:
    22.01.2001
    Beiträge:
    269
    Zustimmungen:
    0
    Also komisch genau dasselbe Problem habe ich auch mit meinen E9 nur nicht so oft. Komisch ist nur das ich nen Vergaser 2E habe... , aber bei mir liegts wahrscheinlich am Luftfilter der ist schon über 40tkm drinnen, werde den mal austauschen, aber wirklich genau dasselbe Problem wenn er längere Zeit steht, springt er ohne Probleme an , wenn er nur 12 h oder so steht, fällt die Drehzahl in den Keller, da ich aber nen Vergaser habe starte ich einfach mit ein wenig Gas (auf keinen Fall mehr sonst säuft er vielleicht ab). Dann gehts, vielleicht funktionierts auch mit dem Einspritzer. Ist aber nur direkt beim Start. nach spätestens 5sec läuft er ganz normal...

    Oliver
     
  7. #6 Holsatica, 23.05.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Das mit der Spritpumpe ist normal!

    Was ist ein Spritzbeginnschalter?? ?(

    Ich tippe auf Zündanlage!
    Sprit bekommt er ja,sonst würde er ständig so ruckelig oder garnicht laufen.

    Bei der Zündanlage könnte ich mir Verschleiss am Verteiler/finger vorstellen oder die Zündkabel haben einen defekt.Schlechter Kontakt??

    Fehlercode auslesen kann man sich bei der alten Kiste meistens sparen.Da findet man eh nix!

    Lass die Zündanlage mal am Motortester mit Oszi prüfen.Das Oszi-Bild wird dann schon verraten,woran es liegt!
     
  8. tr117

    tr117 Mitglied

    Dabei seit:
    02.11.2002
    Beiträge:
    647
    Zustimmungen:
    0
    @Holsatica, das ist der Schalter der Schaltet das Kaltstarteinspritzventil :D - oder auch nicht - Alles Klar ?
     
  9. #8 Holsatica, 23.05.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Ah!Ich weiss!
    Du meinst den Thermozeitschalter.
    Ich bin mir aber nicht ganz sicher,ob das bei Toyota nicht etwas anders funzt.

    Ich dachte immer,das geht um die Temperatur und das Ventil wird vom ECU die ersten Startsekunden angesteuert,wenn die Motortemp. unter XX C° ist.Der Thermoschalter schaltet elektromechanisch nach ein paar Sekunden ab.(Bosch)
     
  10. CA

    CA Mitglied

    Dabei seit:
    21.02.2002
    Beiträge:
    210
    Zustimmungen:
    0
    also zündkabel, sowie verteilerfinger sind neu. am verschleiß kanns an diesen teilen schonmal nicht sein.
    von welchen schaltern ist die rede? wo sitzen die dinger, wie kann ich die prüfen, was würde ersatz kosten ?!
     
  11. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. tr117

    tr117 Mitglied

    Dabei seit:
    02.11.2002
    Beiträge:
    647
    Zustimmungen:
    0
    Ja, genau. Und da CA ja beschrieben hat beim Kaltstart... - liegt es ja nahe das der Motor die ersten paar sekunden zu mager läuft.
     
  13. tr117

    tr117 Mitglied

    Dabei seit:
    02.11.2002
    Beiträge:
    647
    Zustimmungen:
    0
    Am besten das Kaltstarteinspritzventil ausbauen und dann bei kalten Motor die Zündung anstellen - dann sollte etwas Kraftstoff aus dem Ventil kommen.
    Es ist ein brauner Stecker unter dem oberen Kühlwasserschlauch - das ist der Schalter.
     
Thema:

Schwerfälliges Starten 2E-E

Die Seite wird geladen...

Schwerfälliges Starten 2E-E - Ähnliche Themen

  1. ...Corolla E 10....22 Jahre alt

    ...Corolla E 10....22 Jahre alt: Hallo, ....hab ich gerade gefunden. Zwar absolut "nackt", aber gut in Schuss... Nein, ich habe nichts mit dem Verkauf zu tun. Wäre nur echt...
  2. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  3. Suche für Corolla E 10 RüLi

    Suche für Corolla E 10 RüLi: Suche ein Rücklicht li für 95` Corolla E 10 möglichst im Raum NRW
  4. E-Mailadresse ändern

    E-Mailadresse ändern: Hi Leute wahrscheinlich bin ich zu doof, aber ich finde nicht raus wie ich meine hier hinterlegte E-Mailadresse ändern kann. Oder ist das echt...
  5. Corolla E 12U 2006 Kupplung austauschen bei 148000 km?

    Corolla E 12U 2006 Kupplung austauschen bei 148000 km?: Hey liebe Leute, mein Toyota Corolla E12U von 2006 mit 148000 km hat angeblich eine kaputte Kupplung... ich selbst merke nichts, aber davon habe...