Schwere (Zünd?Turbo?) Aussetzer ??!!

Dieses Thema im Forum "Motor" wurde erstellt von GT-Four, 18.10.2002.

  1. #1 GT-Four, 18.10.2002
    GT-Four

    GT-Four Junior Mitglied

    Dabei seit:
    27.09.2002
    Beiträge:
    51
    Zustimmungen:
    0
    Hallo Leute,

    fahre einen GT-Four (ST205) Bj. 96, 80.000 km. Seit einiger Zeit hat der Motor unter Last (Vollgas) teils heftige Aussetzer. Ich weiss jetzt nicht, ob das jetzt Zündaussetzer sein sollen, ob der Turbolader Probleme hat oder ob es das Steuerteil sein kann ??!! Der Fehler tritt sowohl beim kräftigen Beschleunigen als auch bei Vollgasfahrt auf der Autobahn (240-260 km/h lt. Tacho) also Höchstgeschwindigkeit auf. Es sind teils heftige Aussetzer. Wer hatte schon ein gleiches Problem ? Was könnte da defekt sein ?

    Gruesse

    Werner<br /> X(
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. marcus

    marcus Senior Mitglied

    Dabei seit:
    15.01.2001
    Beiträge:
    1.421
    Zustimmungen:
    0
    entweder zu wenig sprit oder kerzen - würde ich jetzt als erstes drauf tippen.

    gruss<br />marcus
     
  4. Silo

    Silo Mitglied

    Dabei seit:
    13.06.2001
    Beiträge:
    969
    Zustimmungen:
    0
    Zündung! Nicht Sprit...
     
  5. GTFOUR

    GTFOUR Senior Mitglied

    Dabei seit:
    25.12.2000
    Beiträge:
    1.417
    Zustimmungen:
    0
    Stimme Silo zu. Zündung.

    Wie sieht es mit den Kerzen aus? Zündkabel i.O.?

    Gruss<br />Dirk
     
  6. #5 GT-Four, 19.10.2002
    GT-Four

    GT-Four Junior Mitglied

    Dabei seit:
    27.09.2002
    Beiträge:
    51
    Zustimmungen:
    0
    Hi,

    das ging ja schnell - vielen Dank an Marcus, Silo und GTFOUR - also eher die Zündung. Werde mir mal die Zündkerzen bzw. die Zündkabel ansehen. Hatte schon schlimmste Befürchtungen dass etwas mit dem Turbo ist, obwohl der eigentlich lange halten soll. Na ja, bin ehrlich gesagt ein bisschen ein Materialfahrer. Danke nochmals für den Tipp.

    <br />Werner
     
  7. #6 evolution.vii, 19.10.2002
    evolution.vii

    evolution.vii Mitglied

    Dabei seit:
    20.03.2001
    Beiträge:
    354
    Zustimmungen:
    0
    Ich tippe auf lamda sonde..... :D :D :D

    lass die mal kontrollieren und evtl. austauschen.

    kostet nicht alle welt.

    gruss dani
     
  8. #7 GT-Four, 20.10.2002
    GT-Four

    GT-Four Junior Mitglied

    Dabei seit:
    27.09.2002
    Beiträge:
    51
    Zustimmungen:
    0
    Auch an Dani vielen Dank.

    Im Forum habe ich gelesen, dass ggf. auch der Schlauch, der vom Turbo nach unten geht, damit zu tun haben könnte (Risse etc.). Mal sehen.<br />Vielen Dank.

    <br />Werner<br /> :)
     
  9. #8 evolution.vii, 20.10.2002
    evolution.vii

    evolution.vii Mitglied

    Dabei seit:
    20.03.2001
    Beiträge:
    354
    Zustimmungen:
    0
    der schlauch, der vom turbo nach unten geht???

    du meinst denn kleinen de zur stelldose geht?

    naja, wenn der risse hat hast du dementsprechend mehr ladedruck. dann wäre der fall klar, zu viel ladedruck sprich fuelcut.

    wie fühlt sich denn das ausetzten an.....klebst du an der fronscheibe wenn so ein ausetzer vonstatten geht?

    GRUSS DANI
     
  10. #9 evolution.vii, 20.10.2002
    evolution.vii

    evolution.vii Mitglied

    Dabei seit:
    20.03.2001
    Beiträge:
    354
    Zustimmungen:
    0
    achja, kommt nach dem aussetzen die motorenleuchte?

    gruss dani
     
  11. #10 GT-Four, 20.10.2002
    GT-Four

    GT-Four Junior Mitglied

    Dabei seit:
    27.09.2002
    Beiträge:
    51
    Zustimmungen:
    0
    Hallo Dani,

    die Motorleuchte kommt nicht.<br />Es ist schwer zu beschreiben wie sich der Aussetzer anfühlt - es fühlt sich an als wenn plötzlich der gesamte Fahrantrieb durchrutschen würde / kurzzeitig unterbrochen wäre - es geht ein enormer Ruck durchs ganze Auto - so ein kurz stoppender Ruck - der Stopp / Ruck / Aussetzer ist aber so kurz, dass man nicht an der Scheibe "klebt". Es wird irgend etwas quasi "unterbrochen" was für den Vortrieb verantwortlich ist - diese Aussetzer finden dann in schneller Folge statt - es mag jetzt blöde klingen - es macht irgendwie frrrt frrrrrrt frrt - wobei das r jeweils für einen Aussetzer steht - die Geschwindigkeit fällt dann schlagweise ab - dann setzt allerdings der Vorwärtsdrang / Schub kurzfristig wieder enorm ein - es ist ein schnelles Holpern wie auf ner Buckelpiste - was immer es sein mag - es fühlt sich absolut beschissen an ?!

    Gruss

    Werner ?(
     
  12. Gast

    Gast Guest

    Hi GT

    vielleicht kommt ja ein 3S-GTE erfahrener aus deiner Gegend der mal deine GT-Four anschauen kann. In deinem Profil steht ja leider kein Wohnort drin.

    Gruß<br />Michael
     
  13. #12 evolution.vii, 20.10.2002
    evolution.vii

    evolution.vii Mitglied

    Dabei seit:
    20.03.2001
    Beiträge:
    354
    Zustimmungen:
    0
    na das klingt aber irgendwie komisch....

    von wo kommst du? evtl. kann isch einer von hier deine kiste al anschauen.

    gruss dani
     
  14. #13 GT-Four, 20.10.2002
    GT-Four

    GT-Four Junior Mitglied

    Dabei seit:
    27.09.2002
    Beiträge:
    51
    Zustimmungen:
    0
    Hallo,

    ich wohne in Ammerthal - na ja, kennt vermutlich keiner ?! Ist in Bayern, zwischen Nürnberg und Regensburg. In der Nähe von Amberg.

    Grüsse

    <br />Werner
     
  15. marcus

    marcus Senior Mitglied

    Dabei seit:
    15.01.2001
    Beiträge:
    1.421
    Zustimmungen:
    0
    hallo werner,

    leider zu weit, aber aus der gegend habe ich meine GT4 erst vor 3 wochen abgeholt - scheint ein nest dort unten zu geben :)

    gruss<br />marcus
     
  16. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 evolution.vii, 20.10.2002
    evolution.vii

    evolution.vii Mitglied

    Dabei seit:
    20.03.2001
    Beiträge:
    354
    Zustimmungen:
    0
    @marcus

    und wenn es auch bei dir um die ecke ist......

    DU HAST EH KEINE AHNUNG VON GT FOUR.... :D :D :D :D

    ware schon gekommen? schick mal bilder mit denn leds...:-)

    gruss dani
     
  18. marcus

    marcus Senior Mitglied

    Dabei seit:
    15.01.2001
    Beiträge:
    1.421
    Zustimmungen:
    0
    auf dem bild kommt das weisse licht mal wieder in falschfarben rüber :)

    keine ahnung von nix - trifft es besser :D :D :D

    [​IMG]

    gruss<br />marcus

    [ 20. Oktober 2002: Beitrag editiert von: marcus ]
     
Thema:

Schwere (Zünd?Turbo?) Aussetzer ??!!

Die Seite wird geladen...

Schwere (Zünd?Turbo?) Aussetzer ??!! - Ähnliche Themen

  1. W2 US Turbo/Gen 2 Anbauteile Getriebe

    W2 US Turbo/Gen 2 Anbauteile Getriebe: Hallo, ich suche einige Teile vom Gen2 Turbo Mr2 ab 92 u.a Getriebeanbauteile, komplette Einheit Kupplungsnehmerzylinder und Motorhalter vom...
  2. Schweren Herzens 83er Celica RA6 Schwan Cabrio IAA83

    Schweren Herzens 83er Celica RA6 Schwan Cabrio IAA83: [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] EZ 11.10.83 1954 ccm 88 Kw / 120 PS KM: ca. 48.000 Bitte nur...
  3. Wegen Hobbyaufgabe Corolla E9 Si Turbo

    Wegen Hobbyaufgabe Corolla E9 Si Turbo: Baujahr 08.1991, 226000km Motor -Kolbenbodenkühlung aus dem 4A-GE -verstärkte Stehbolzen statt Kopfschrauben -verstärkte Kupplung von Sachs...
  4. Yaris TS Turbo

    Yaris TS Turbo: Er ist noch zu haben https://www.ebay-kleinanzeigen.de/s-anzeige/toyota-yaris-turbo/537597677-216-756 Preis: 6999 VB [IMG]
  5. Mr2 Turbo

    Mr2 Turbo: Hallo ich suche das Blech hinter dem Anlasser, mit dem der Anlasser mitverschraubt wird und hinten am Schwung dicht macht....praktisch gegenüber...