Schleifgeräusch beim Fahren

Diskutiere Schleifgeräusch beim Fahren im Motor Forum im Bereich Technik; Hallo, ich hoffe mir kann jemand bei meinem Problem helfen. Ich fahre einen Toyota Corolla E11 und habe seit einiger Zeit ein Geräuschproblem,...

  1. aswoel

    aswoel Grünschnabel

    Dabei seit:
    20.12.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo, ich hoffe mir kann jemand bei meinem Problem helfen.

    Ich fahre einen Toyota Corolla E11 und habe seit einiger Zeit ein Geräuschproblem, das sich wie folgt darstellt:
    Beim Fahren hört man ein Schleifen aus dem Motorraum. Dieses Schleifen ist immer zu hören, wenn der Motor läuft. Wenn ich Gas gebe wird es jedoch lauter. Das Geräusch wird auch lauter, wenn der Motor wärmer wird, also längere Zeit läuft.
    Ich war darauf hin im Sommer mal beim Händler und wollte nachfragen, woher dieses Geräusch kommt.
    Dort hat man mir erklärt, dass das Geräusch für Toyotas nicht ungewöhnliches sei, jedoch in der Intensität wie bei mir hat man es auch noch nicht gehört. Es kommt wohl durch lose Bleche aus dem Kühlkreislauf zustande. Die Reparatur würde 500€ kosten, wäre aber nicht zwingend nötig, wenn einen das Schleifen nicht stört.
    Da ich mir die 500€ nun sparen will und das Problem selbst beheben will, wollte ich mal nachfragen, ob ihr dieses Problem kennt und auch schon daran gearbeitet habt. Kann mir jemand sagen welches Teile / Teile ich austauschen bzw. reparieren muss?

    Danke schon mal für die Hilfe.
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 onkel_jens, 20.12.2009
    onkel_jens

    onkel_jens Mitglied

    Dabei seit:
    12.06.2006
    Beiträge:
    219
    Zustimmungen:
    0
    ?( ?( ?(

    Lose Teile sind nie gut und "schleifende Geräusche" auch nicht.
    Könnte es von der Wasserpumpe kommen? Lichtmaschienen schleifen auch gern mal aber was sollten denn bitte "lose Bleche im Kühlkreislauf" sein.? Würde mich echt mal interessieren.
     
  4. aswoel

    aswoel Grünschnabel

    Dabei seit:
    20.12.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,
    nachdem ich selbst nichts gefunden habe, habe ich den Wagen an einen Mechaniker übergeben.
    Jetziger Stand:
    Haarrisse im Zylinderkopf verursacht durch einen defekten Luftansaugkrümmer

    Also, wenns blechern klappert sofort zum Reparieren und nicht weiter damit rumfahren.... entgegen der Info vom Toyotahändler / Mechaniker.
     
  5. #4 Swiss Didiboy, 28.01.2010
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    Sorry, zuerst sind oder waren es Schleifgeräusche, jetzt aufeinmal sind es Klappergeräusche?! :(

    Haarrisse durch einen def. Ansaugkrümmer, .. so was höre ich zum ersten Mal! :rolleyes:

    An der Sache ist was faul, kannst du das Geräusch ins www. stellen? Vielleicht können wir dir auf diese Weise helfen? :]
    Gruss Didi
     
  6. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Schleifgeräusch beim Fahren

Die Seite wird geladen...

Schleifgeräusch beim Fahren - Ähnliche Themen

  1. Diverse Fehelemeldungen beim RAV4 Bj. 2006

    Diverse Fehelemeldungen beim RAV4 Bj. 2006: Erstmal ein Hallo in die Runde. Bin neu hier und hoffe dass ich Hilfe bekomme auf mein Problem das mein RAV 4 Baujahr 2006 seit ca 3 Wochen hat....
  2. Spiel beim lenken - yaris 2001 - 1.0

    Spiel beim lenken - yaris 2001 - 1.0: moin leute, bis gestern abend war mit meinem yaris noch alles in Ordnung. Gestern war mein 1. arbeitstag im neuen jahr, als ich feierabend hatte...
  3. aygo piept beim gas geben

    aygo piept beim gas geben: hallo ihr lieben, hoffe ich finde hier hilfe. mein auto steht aktuell in der werkstatt...dort kann man das problem nicht lösen und der toyota...
  4. probleme mit Lichmaschine beim Paseo

    probleme mit Lichmaschine beim Paseo: moin, mein 96er Paseo hat gerade frischen Tüv bekommen :) jetzt gehen die probleme los Ladestrom 10,xx also gar nix hab dann die Lima ausgebaut...
  5. Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS

    Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS: Hallo, ich komme aus dem Daihatsu Lager und leider gibt es ja keine Daihatsu Neuwagen mehr in Deutschland. Bei meiner Überlegung nach einem neuen...