Schlechter Kaltstart+weniger Leistung

Dieses Thema im Forum "Motor" wurde erstellt von celicagti84, 06.01.2009.

  1. #1 celicagti84, 06.01.2009
    celicagti84

    celicagti84 Junior Mitglied

    Dabei seit:
    13.02.2006
    Beiträge:
    79
    Zustimmungen:
    0
    Es ist ja mittlerweile doch recht frostig selbst hier im Norden an der Küste, und nun macht mein T18 Gt-i Probleme beim Starten morgens.

    Sobald er länger als ca 4 Std. gestanden hat, dreht der Anlasser bestimmt 2-3 Sekunden, dann erst kommt der Motor in Schwung, und klingt als würde nur auf 3 Pötten laufen, das fängt sich aber nach ca 2 -3 weiteren Sekunden wieder. Dann läuft er rund, bis man ihn wieder länger abstellt.

    Allerdings zieht er deutlich schlechter als vor einiger Zeit, Gas voll durchgetreten und trotzdem kommt es mir so vor als würde ihn irgendwas "aufhalten" oder "bremsen"..

    Spritverbrauch liegt bei knapp 9 Litern gediegene Fahrweise, Ölverbrauch typisch. Kopfdichtung, Ventildeckel, Thermostat, Ölwechsel gemacht, Bremsen ziemlich neu. Vllt Zündkerzen oder Verteiler?
    Vielleicht wisst ihr ja Rat

    Was mir gerade einfällt: Kann es sein, dass die Steuerzeiten falsch sind bzw verstellt? Wie kann ich als "Laie" das prüfen?

    Danke schonmal im vorraus!!

    Mfg Sebastian
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.076
    Zustimmungen:
    110
    Zündkerzen oder -kabel?
     
  4. #3 Stefan_, 07.01.2009
    Stefan_

    Stefan_ Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    2.117
    Zustimmungen:
    0
    Für mich ist genau das der Grund.
    Der Verbrauch ist bei (extrem) kalten Motor höher [Anm.: Reibung, etc.].
    Zur Leistung: Die "Luftdichte" ist bei 18°C "optimal", je weniger Grad (geringere Temparatur), desto weniger "Teilchen" sind in der (Umgebungs)Luft, die der Motor ansaugt.
    Somit leistet dein Motor bei -10°C eben nicht mehr die Nennleistung, sonder entsprechend weniger.

    Fall Physiker unter uns sind, bitte um fachgerechte Korrektur; meine Schulzeit liegt doch schon ein paar Jährchen zurück. ;)

    Grüße
    Stefan
     
  5. #4 toyotatunner, 08.01.2009
    toyotatunner

    toyotatunner Mitglied

    Dabei seit:
    24.08.2003
    Beiträge:
    360
    Zustimmungen:
    0
    Würde ich nicht sagen.
    Kalte Luft hat mehr Sauerstoff, an masse.
    Also mehr sauerstoff in den Motor.
    Deswegen hatte ich heute wieder einen Fuelcut bei 1,85 bar Ladedruck kurz nach Warmwerden des Motors :D :D :D :D
    Bei 10 Grad aussentemp passiert das nicht so schnell bei gleichen settings.
    NAtürlich hat der Ladedluftkühler auch einen besseren Wirkungsgrad und maximale Ansauglufttemp ist 10 Grad .Also nach dem Ladeluftkühler im Manifold ansaugbrücke.

    Also kalte luft bringt leistung da mehr masse an sauerstoff vorhanden ist.
    Geschätzt habe ich bei -5 grad aussentemp eine mehrleistung von 40 bis 60 ps geschätzt bei dem 3sgte.
     
  6. #5 zero2k3, 08.01.2009
    zero2k3

    zero2k3 Mitglied

    Dabei seit:
    13.07.2007
    Beiträge:
    732
    Zustimmungen:
    0
    Wie lang ist es denn her beim ZKD wechsel? Nicht das die wieder kaputt geht, kontrollier mal dein Wasserstand.

    Die Steuerzeiten können sich verstellen, indem der Zahnriemen um einen Zahn verspringt, kann durch zu große Zugkräfte kommen oder weil er zu locker ist.

    Ansonsten Zündkerzen mal checken, Zündkabel durchmessen.

    Sonst fällt mir mal nichts weiters ein.
     
  7. #6 ST 191 GTI, 09.01.2009
    ST 191 GTI

    ST 191 GTI Mitglied

    Dabei seit:
    04.05.2008
    Beiträge:
    256
    Zustimmungen:
    0
    Fahrzeug:
    Carina E GTI und Verso R 2
    Könnte am Wasserthemperatursensor für das Steuergerät liegen,(Beim 3S-GE nicht ausgeschlossen)wenn der nicht meldet:Motor kalt:wird auch nicht zusätzlich eingespritzt.Ansaugluftthemperatursensor sitzt im Luftfilterkasten oder ist der evtl.beim Filterwechsel mal rausgerutscht?Was ist denn wenn der Motor warm ist?
    Steuerzeiten selbst prüfen kannst Du theoretisch schon,wieviel Hintergrundwissen hast Du denn?
     
  8. #7 Stefan_, 09.01.2009
    Stefan_

    Stefan_ Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    2.117
    Zustimmungen:
    0
    Habe selbst im Internet recherchiert und ähnliche "Antworten" speziell in Bezug auf Wassertemperratur (Teiche, Aquarien, etc.) gefunden.
    Aber bei der Luft habe ich immer nur "etwas 21% O2-Gehalt" gefunden, aber keine Angaben in Bezug auf Temperatur...

    Ist nun der Sauerstoffgehalt bei niedrieger Temp. höher, gleich, weniger als die rund 21%??? Hat da jemand eine Antwort/Erklärung parat!?!?

    Grüße
    Stefan
     
  9. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 celicagti84, 19.01.2009
    celicagti84

    celicagti84 Junior Mitglied

    Dabei seit:
    13.02.2006
    Beiträge:
    79
    Zustimmungen:
    0
    Danke erstmal für die vielen Antworten und Mühe.

    Ich hab mittlerweile festgestellt, das mit schon 1 Grad mehr Aussentemp. der Start des Motors sich verbessert, komisch wa!?

    Wasser is druff genug, Öl is frisch, Steuerzeiten sollten stimmen, zumindest hab ich ab ca 5200 Touren nochma n Ruck beim beschleunigen (GEIL!)
    ZKD is auch in Ordnung, süfft au nix mehr.

    Werde die Tage mal die Kerzen wechseln, dann ma sehen wie läuft. Kann so ein Motor eigentlich über die Jahre an Leistung verlieren? also in Bezug auf früher.. Hab den Eindruck, dass der nicht mehr seine 156 PS bringt...
    Nochwas: Kann ich denn bei genug/frischen Öl und Wasser etc.. den Motor trotz seiner 223.000 Kilomter immernoch bis 6800 Touren treten (warm versteht sich) ? Weil der Motor ja erst ab 3.500 anfängt Spass zu machen, oder würdet ihr mir da abraten??

    Danke nochmals für die Antworten
     
  11. #9 HeRo11k3, 19.01.2009
    HeRo11k3

    HeRo11k3 Lebende Foren Legende

    Dabei seit:
    11.10.2004
    Beiträge:
    3.220
    Zustimmungen:
    0
    Es bleibt bei 21% - aber es kommt bei warmer Luft insgesamt weniger Luft rein, also auch weniger Sauerstoff. Das liegt daran, dass Luft sich wie alle Gase und Gasgemische beim Erwärmen ausdehnt. Nun stell dir mal vor, du nimmst einen Liter Luft bei 0 Grad. Diese Luft erwärmst du jetzt auf 100 Grad. Sie wird danach mehr als einen Liter Platz brauchen, wenn der Druck gleich bleiben soll. Nun nimmst du einen Liter der heißen Luft - und es bleibt noch was übrig, also ist weniger Luft in den Motor gekommen.

    MfG, HeRo
     
Thema:

Schlechter Kaltstart+weniger Leistung

Die Seite wird geladen...

Schlechter Kaltstart+weniger Leistung - Ähnliche Themen

  1. Rasseln im Motor bei Kaltstart - Ölpumpe beginnt sich zu verabschieden?

    Rasseln im Motor bei Kaltstart - Ölpumpe beginnt sich zu verabschieden?: Beim Kaltstart höre ich für zwei, drei Sekunden ein deutlich hörbares Rasseln im Motorraum, welches genau dann aufhört, wenn auch die...
  2. Klima Corolla E12 ohne Leistung nach längerer Fahrt

    Klima Corolla E12 ohne Leistung nach längerer Fahrt: Hallo, hatte bei der letzten längeren Fahrt Probleme mit der Klimaanlage. Anlage war auf 21 Grad eingestellt und draußen warmes aber nicht...
  3. 4AGE keine Leistung

    4AGE keine Leistung: Moin Leute Habe ein Problem wo ich im Moment etwas Ratlos bin und ich mir mal gerne eure Meinungen dazu anhören möchte. Folgende Symtome:...
  4. Verso 2.2 Leistung

    Verso 2.2 Leistung: Hallo! eine kurze Frage: Mein Verso (220.000km) hat im unteren Drehzahlbereich ein echtes Leistungstief. Da passiert fast gar nichts (wird...
  5. ein wenig abwechslung

    ein wenig abwechslung: Hi ich bin momo bin leidenschaftlicher honda fahrer dennoch schaue ich mich mal um in der japan scene . Ich besitze zur zeit noch keinen toyota...