schlechte Heizung Corolla E12 D-4D 2.0

Diskutiere schlechte Heizung Corolla E12 D-4D 2.0 im Motor Forum im Bereich Technik; Hallo, habe seit kurzem das Problem, dass die Heizung nicht mehr richtig funktioniert. Wenn ich losfahre und der Motor warm wird, dann regelt die...

  1. TomTB

    TomTB Junior Mitglied

    Dabei seit:
    27.10.2004
    Beiträge:
    49
    Zustimmungen:
    0
    Hallo,

    habe seit kurzem das Problem, dass die Heizung nicht mehr richtig funktioniert.
    Wenn ich losfahre und der Motor warm wird, dann regelt die Klimatronic je langsam das Gebläse hoch. Irgendwann bläst er volle Stufe, aber es kommt immer noch ziemlich kalte Luft raus.
    Wenn ich dann weiterfahre (dauert aber scho aweng) kommt von jetzt auf gleich sofort ganz warme Luft.

    Mir ist aufgefallen, dass der Motor generell etwas langsamer warm wird. Gerade die letzten 15% bis zur "Mittelstellung" in der Anzeige dauern recht lange.

    Hat jemand einen Tipp für mich woran das liegen könnte.


    Gruß
    Tom
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Tweety

    Tweety Senior Mitglied

    Dabei seit:
    20.02.2006
    Beiträge:
    1.125
    Zustimmungen:
    0
    Fahrzeug:
    Prius III Exe Facelift und Yaris 1.0
    Hast Du schon mal nach dem Kühler geschaut? Wenn der undicht ist, wirds im Auto nicht mehr warm. Hatte ich mal beim Golf 2.

    Ist allerdings vielleicht etwas früh bei nem E12 ?(
     
  4. #3 Mercurius, 26.10.2007
    Mercurius

    Mercurius Senior Mitglied

    Dabei seit:
    18.09.2006
    Beiträge:
    1.574
    Zustimmungen:
    2
    Fahrzeug:
    Mazda 3 BL
    Das die Heizung so komisch regelt ist nicht in Ordnung, aber dass die Heizung schwach ist bei den D4D inbesondere die 90/110/116PS mit 2.0l Varianten ist richtig.
    Im ADAC haben alle Noten im ausreichenden Bereich für Aufheizen bekommen.
     
  5. TomTB

    TomTB Junior Mitglied

    Dabei seit:
    27.10.2004
    Beiträge:
    49
    Zustimmungen:
    0
    Hallo,

    OK, ein bisschen Wasser hat gefehlt.
    Ca. nen halben Liter konnte ich nachschütten.
    Warten wir mal ab ob es nun besser wird.


    Gruß
    der Tom
     
  6. TomTB

    TomTB Junior Mitglied

    Dabei seit:
    27.10.2004
    Beiträge:
    49
    Zustimmungen:
    0
    Frühers hat es bei mir aber besser funktioniert. Aber im moment blässt regelt er auf höchste Stufe und es kommt nur kalte Luft raus.

    Mal gucken ob das Kühlwasser etwas bringt.
     
  7. #6 Bezeckin, 26.10.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    Es könnte auch sein, dass das Thermostat dauerhaft offen ist. fass mal die dicken schwarzen schläuche an. Wenn die vom starten an immer gleichwarm sind, ists das Thermostat.
     
  8. TomTB

    TomTB Junior Mitglied

    Dabei seit:
    27.10.2004
    Beiträge:
    49
    Zustimmungen:
    0
    Hallo,

    jetzt passt wieder alles.
    Scheint wirklich fehlendes Kühlwasser gewesen zu sein.

    Danke und Gruß
    der Tom
     
  9. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Das hat aber auch eine Ursache es muss ja Irgendwo hin...
     
  10. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. TomTB

    TomTB Junior Mitglied

    Dabei seit:
    27.10.2004
    Beiträge:
    49
    Zustimmungen:
    0

    Habe vor gut 5 Jahren nen neue Motor bekommen. Tippe mal das er irgendwo leicht "saut". Beim Öl ist er nämlich auch nicht ganz dicht.
    Einen 3/4 Liter habe ich letztendlich reingeschüttet. Das wäre auf 270.000 km ok.
    Also da würde ich jetzt mal drauf tippen als Ursache.

    Wenns eine andere ist, dann werde ich es sicher bald merken.
     
  12. #10 Mercurius, 29.10.2007
    Mercurius

    Mercurius Senior Mitglied

    Dabei seit:
    18.09.2006
    Beiträge:
    1.574
    Zustimmungen:
    2
    Fahrzeug:
    Mazda 3 BL
    Ohh... schau mal ob du am Öldeckel so komische Ablagerungen hast oder ob da Wasser dran ist.

    Bzw. wenn das Kühlwasser wieder schnell weggeht und es nirgends raustropft.

    Vielleicht sind nach so vielen Km irgendwo Zylinderkopfdichtungen durch, dann geht nämlich auch viel Kühlwasser weg. Das solltest du dann auch schnell beheben lassen, Wasser im Öl is net gut.
     
Thema: schlechte Heizung Corolla E12 D-4D 2.0
Besucher kamen mit folgenden Suchen
  1. toyota corolla schlechte heizung

Die Seite wird geladen...

schlechte Heizung Corolla E12 D-4D 2.0 - Ähnliche Themen

  1. Klimakompressor Celica t18 2.0 gti

    Klimakompressor Celica t18 2.0 gti: Hallo Leute Bei mir ist letztes Jahr der Kompressor eingegangen. Suche nun schon seit Ewigkeiten einen Neuen oder Gebrauchten nur das ist nicht...
  2. Toyota RAV4 2.2 D-4D 4WD BJ. 2006 Leselampeneinheit

    Toyota RAV4 2.2 D-4D 4WD BJ. 2006 Leselampeneinheit: Hallo RAV4 Freunde, habe unseren gebrauchten nun fast 1 Jahr. Fazit - naja einiges ist da schon passiert. Aber schönes Auto trotzdem. Demnächst...
  3. Toyota Corolla Verso 2005 . DIN2 Radio - Rück Kamera

    Toyota Corolla Verso 2005 . DIN2 Radio - Rück Kamera: Ich habe einen Toyota Corolla Verso 2005 und ein Navi B9002 TNS600 RADIO CD Das habe ich bereits durch ein Din2 Radio/Navi ersetzt. Jetzt möchte...
  4. Zuleitungen Airbag Corolla E12

    Zuleitungen Airbag Corolla E12: Hallo zusammen, drei Wochen, nachdem mein Wägelchen in einer Rückrufaktion, einen neuen Airbag verpasst bekommen hat, begann die Warnleuchte...
  5. Toyota Auris 2.2 D-Cat Springt nicht mehr an

    Toyota Auris 2.2 D-Cat Springt nicht mehr an: Hallo alle zusammen, ich bin neu im Forum und hoffe stark auf Hilfe. Ich fahre einen Toyota Auris 2.2 D-Cat von 2007 mit 130.000km. Er hat vor...