Schlechte Gasannahme

Dieses Thema im Forum "Motor" wurde erstellt von Freddy Cool, 18.06.2006.

  1. #1 Freddy Cool, 18.06.2006
    Freddy Cool

    Freddy Cool Guest

    Hallo!
    Bin auf der Suche nach einer Lösung für mein Problem und hoffe, dass ich sie hier finde. Ich fahre einen Avensis Verso D-4D (127.000 km) und bin soweit auch sehr zufrieden. Doch leider habe ich seit kurzem (etwa ab 115.000 km) im Bereich zw.3000 - 3500 U/min beim Beschleunigen im Halbgas immer ein Ruckeln. Es ist nicht gravierend, erinnert eher an das sanfte Wiegen im Schaukelstuhl, aber es stört. Zu diesem Zeitpunkt ist auch keine Beschleunigung mehr bemerkbar. Komischerweise tritt diese Störung aber nicht immer und regelmäßig auf, was die Fehlersuche wieder erschwert. Es macht auch keinen Unterschied, ob der Motor kalt oder warm ist. Ab 4000 U/min nimmt er wieder ganz normal Gas an. Laut Werkstätte ist das Problem bekannt und tritt in dieser Form auch nur im Avensis Verso Diesel auf, obwohl der Motor auch noch in anderen Modellen verbaut wird. Man kennt also das Problem, nicht jedoch eine Lösung. Fehlercode wird keiner angezeigt. Es wurden bereits bei verschiedenen Fahrzeugen die verschiedensten Teile getauscht, alles ohne Erfolg. Persönlich habe ich bereits einen Systemreiniger in den Tank gefüllt, auch ohne Ergebnis.
    Hat irgendwer von euch auch dieses Problem und konnte es vielleicht sogar lösen? Wäre echt dankbar für einen Hinweis, da ich mein Auto noch lange fahren möchte und es nicht verkaufen will.
    Liebe Grüße
    Freddy
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. AKAK

    AKAK Guest

    Wenns regelmässig auftreten würde und es ein Benziner wäre, würde ich auf Nebenluft tippen.

    Haste mal geschaut, ob im Motorraum ein Schlauch undicht ist (Marder)?

    AKAK
     
  4. #3 Freddy Cool, 20.06.2006
    Freddy Cool

    Freddy Cool Guest

    Die Schläuche sind alle dicht. (Leider oder Gott sei Dank, je nachdem wie man es sieht) Mittlerweile befasst sich bereits der Generalimporteur in Österreich mit meinem Fall. Mal sehen, was die herausfinden. Ich werde euch auf jeden Fall auf dem Laufenden halten.
    Freddy
     
  5. #4 fetitsch, 21.06.2006
    fetitsch

    fetitsch Grünschnabel

    Dabei seit:
    21.06.2006
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,
    bei meinem Toyota Avensis Verso 4D4 habe ich genau die gleichen Probleme! Trotz mehrmaligem Werkstattbesuch keine Besserung. Bei einer Probefahrt mit angeschlossenem Messgerät ist das Problem leider nicht aufgetreten. Momentan bin ich ratlos - hoffe dass jemand weiterhelfen kann.
    Ein Avensis Verso Fahrer aus Wien hat mir berichtet, dass bei seinem letzten Fahrzeug (auch Avensis Verso) genau dieses Problem aufgetreten sein und bis zum Verkauf des Fahrzeuges nicht zu beheben war!
    Also - betroffene Avensis Verso Fahrer meldet euch bitte!
     
  6. #5 RedZorro, 21.06.2006
    RedZorro

    RedZorro Mitglied

    Dabei seit:
    03.03.2006
    Beiträge:
    560
    Zustimmungen:
    0
    Zündkerzen oder Zündkabel schon mal nachgeshen??hatte das selbe problem.

    Zorro
     
  7. #6 Duke_Suppenhuhn, 21.06.2006
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    beim Diesel??
     
  8. sylo25

    sylo25 Guest

    hi

    mein auto hat dasselbe prob wie manche andere hier:

    bei mir ist es so, wenn ich vollgas gebe, dann geht nur ein wenig nach vorn; wenn ich auf halbgas zurückgehe, zieht er besser an als mit vollgas ?(
    das kann doch nicht sein oder? meine freundin hat einen sharan :(, und bei dem ist dasselbe prob wie bei mir und noch schlimmer; sie muss jetzt schon hi und da stehen bleiben, den motor + zündung abstellen, 30sec warten und dann gehts wieder so halbwegs bis zum nächsten aussetzer. sie war schon in mehrmals in werkstätten jedoch ohne erfolg.

    was kann das für ein problem sein? ich habe das auto erst seit kurzer zeit - es wurde jedes service gemacht und niemandem aus der werkstatt fällt der fehler auf?

    bitte um infos, was man da machen könnte

    lg ... Sy
     
  9. #8 fetitsch, 22.06.2006
    fetitsch

    fetitsch Grünschnabel

    Dabei seit:
    21.06.2006
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,
    kannst du bitte genauere Angaben zu deinem Fahrzeug machen (Benzin od. Diesel, Km-Stand usw.)
     
  10. #9 Wuffituff, 22.06.2006
    Wuffituff

    Wuffituff Mitglied

    Dabei seit:
    02.08.2005
    Beiträge:
    110
    Zustimmungen:
    0
    Hallo,

    das Klingt fast wie eine kaputte Dieselpumpe. Die nächste Stufe ist dann Vmax von 120 auf gerader Strecke. Berghoch schieben dann die LKW's (max. 80).

    Toyota kennt dieses Problem und tauscht die Düsen sicherlich auf Kulanz / Garantie.

    Ach ja und dabei leuchtet die Motorlampe so schön.

    Gruß

    Marcus
     
  11. sylo25

    sylo25 Guest

    hab einen avensis verso 2.0 d-4d (diesel) bj. 2001 und bereits ca. 235 tkm drauf :rolleyes: - wahr ein vertreter auto

    leuchten tut (noch) nix bei mir :sonne
     
  12. #11 fetitsch, 23.06.2006
    fetitsch

    fetitsch Grünschnabel

    Dabei seit:
    21.06.2006
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,
    das geht auch in die Richtung der oben beschriebenen Probleme. Fehlt die Leistung immer oder kommt das nur manchmal vor? Tritt das in jedem Gang auf bzw. ab welcher Drehzahl?
    Hat deine Werkstätte schon etwas unternommen?
    Es gibt hier im Forum richtige "Spezialisten" - wichtig ist den Fehler möglichst genau zu beschreiben.
     
  13. sylo25

    sylo25 Guest

    hallo alle!

    also ich versuch mal deutlich das problem zu beschreiben :] - vorweg gesagt: die leistung fehlt NICHT immer:

    es ist egal, ob ich mit klima fahre oder ohne; einmal nimmt er super das gas an (vom 1. bis zum 5. gang ohne probleme), und einmal ist es so, dass (egal welcher gang oder drehzahl) der motor das gas nicht mehr so annimmt und er ins ruckeln anfängt. dieses ruckeln muss man sich so vorstellen, dass es nicht heftig ist sondern ein sanftes, kaum spürbares vor und zurück (leistung - keine leistung - leistung - keine leistung); dies ist so im sekundentakt.
    manchmal ist das ruckeln ebenfalls weg und er hat gar keine leistung - ich gehe dann komplett vom gas runter und dann wieder drauf - mit glück zieht er nun wieder normal weg. ich trau mich schon gar nicht mehr überholen, denn man kann es nicht voraus sehen, dass die leistung plötzlich fehlt ... ich fahre z.b. im 4. gang, der motor dreht ganz normal in die höhe und plötzlich fehlt die leistung ... es ist als ob man ein auto ohne turbo hat (60ps-diesel oder so).

    der turbo ist sicher nicht das prob ... er hört sich ganz normal an und ich brauch auch kein öl oder er raucht auch nicht wie wenn der motor was anderes als den sprudl verbrennt :(

    so, besser kann ich´s leider nicht erklären ... bin kein mechaniker :rolleyes: sondern nur ne frau :]

    lg ... Sy
     
  14. #13 fetitsch, 26.06.2006
    fetitsch

    fetitsch Grünschnabel

    Dabei seit:
    21.06.2006
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,
    das ist eine super Beschreibung des Problems und deckt sich leider
    genau mit meinen (leidvollen) Erfahrungen und auch mit dem Problem von "freddy cool".
    Vielleicht gibt es noch mehr betroffen Avensis Verso Besitzer - bitte meldet euch!

    Vielleicht kennt jemand eine Lösung für das Problem ??!!
     
  15. #14 Freddy Cool, 27.06.2006
    Freddy Cool

    Freddy Cool Guest

    Hallo Leute!
    Und ich dachte, nur ich habe dieses Problem. Es kann doch nicht sein, dass so ein großer Konzern wie Toyota nicht in der Lage ist, dieses Problem zu erkennen und zu beheben. Da löst sich doch das ganze Vertrauen in diese Marke in Luft auf.
    Bin mal gespannt, was ich vom österreichischen Generalimporteur zu hören bekommen. Die erste Reaktion war schnell und freundlich. Mal sehen, ob das nur ein Vorgeplänkel war, oder ob die dieses Problem wirklich ernst nehmen.
    Postet mal eure Erfahrungen mit den Werkstätten. Was haben die bereits unternommen, wurde dieses Problem an den jeweiligen Generalimporteur gemeldet? Gab oder gibt es bereits Reaktionen?

    Liebe Grüße
    Freddy Cool
     
  16. sylo25

    sylo25 Guest

    hi all

    ... bei mir hat gestern am abend zum ersten mal die motorkontrollleuchte aufgeleuchtet; hab den motor abgestellt, 30sec gewartet (wie schon oben das prob meiner freundin mit dem sharan beschrieben) und dann konnte ich wieder weiterfahren. die kontrollleuchte leuchtete dann nimma auf :rolleyes:

    es reicht: bin heute mal in der werkstatt und werde das auto nicht wieder mitnehmen :(, bevor alles ok ist ... mal sehen, was die dazu sagen :gruebel

    werde natürlich das ergebnis hier posten und euch über deren arbeit bzw. meinung informieren!

    ... hoffe nur, dass die mechaniker das prob finden und beheben :applaus

    lg ... Sy
     
  17. sylo25

    sylo25 Guest

    hi all

    so, hier mal mein erster zwischenbericht:

    in der ersten toyota-werkstatt haben die ein diagnosegerät angehängt und das gerät zeigte einen fehler bei der dieselpumpe an. der mechaniker meinte, es seien seiner vermutung nach die ventile (düsen) der pumpe jedoch er kann nicht sagen, ob nicht die pumpe selbst den fehler hat.
    das gefiel mir aber gar nicht, denn die ventile würden € 400,- irgendwas (exkl. einbau) kosten, sie übernehmen jedoch keine garantie darauf, dass dann eigentlich die gesamte pumpe im a.... ist :rolleyes:! die gesamte pumpe würde € 1.300,- (inkl. einbau) irgendwas kosten!!
    nach langem hin und her, auch mit toyota austria, haben die mir dann gesagt, dass aufgrund meiner hohen kilometerzahl KEIN TAUSCH auf kulanz/garantie mehr möglich sei X(!!

    ich sagte, ich werd´s mir überlegen und fuhr in die zweite toyota-werkstatt. ohne denen dann zu sagen, dass ich schon in einer werkstatt vor ihnen war, haben die auch das diagnosegerät angehängt und fanden keinen fehler der dieselpumpe (kann man da was löschen?) mehr. sie untersuchten nun mein auto, nahmen auspuff, dieselfilter usw. herunter jedoch ohne erfolg.
    dann nahmen sie den "luftmassenmesser" :rolleyes:, wuschen ihn aus (hatten keinen auf lager) und siehe da: bis jetzt nur 2 kleine aussetzer :] :D na ca. 70km fahren!!!

    hab das teil sogleich bestellt € 150,- irgendwas und hoffe nun, dass das der fehler ist ... bericht folgt noch

    lg ... Sy
     
  18. #17 Wuffituff, 29.06.2006
    Wuffituff

    Wuffituff Mitglied

    Dabei seit:
    02.08.2005
    Beiträge:
    110
    Zustimmungen:
    0
    Hallo,

    die Düsen werden auf Garantie getauscht. ISt ein bekanntes Problem bei Toyota. Die Pumpe mit 1300€ ist sehr preiswert. Die geht aber nicht kaputt. :-) Es sind die Düsen !!

    Das Problem mit dem Fehlerspeicher ist, das der nach einer gewissen Zeit /km wieder leer ist. Das eindeutigste Merkmal für die Düsen:

    - Der Sprittverbrauch steigt
    - Ab 2500 Umdrehungen keine Beschleunigung mehr möglich und man hat das Gefühl beim gasgeben auf der Bremse zu stehen
    - Die Höchstgeschwindigkeit liegt bei 120
    - Berg hoch nur bei 80 (Achtung LKW's schieben von hinten und können Vmax beeinflussen)
    - Zu guter letzt leuchtet die Motorlampe

    Die Beschreibung ist schon das Endstadium. Anfangen tut es damit, dass der Wagen "wetterfühlig" wird und ab und zu mal einen Aussetzer hat.

    Bei mir gehen die Düsen im Moment in einem Abstand von ca. 40000km kaputt.

    Reparatur bei kaltem Motor knapp 10 min. Bei heißem etwa 30min und einen fluchenden Techniker.

    Die meisten Händler sollten die Düsen auf Lager haben. Die Pumpe ist in sehr vielen Autos von Toyota verbaut. Und die Probleme kommen häufen sich. Das ist auch der Grund, warum Toyota das auf Garantie/Kulanz macht.

    Gruß

    Marcus
     
  19. sylo25

    sylo25 Guest

    die werkstatt hat mit toyota-austria telefoniert bzgl. den düsen ... und die haben gesagt, dass ich mit meinen knappen 240.000 km ein pech haben werde, diese auf kulanz/garantie noch zu bekommen ?(

    aber warum macht er jetzt auf einmal keine mucken mehr? die haben nix an der pumpe bzw. den düsen gemacht! sondern nur am luftmassenmesser (oder so ;))

    lg ... Sy
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Wuffituff, 29.06.2006
    Wuffituff

    Wuffituff Mitglied

    Dabei seit:
    02.08.2005
    Beiträge:
    110
    Zustimmungen:
    0
    Hallo,

    also meine Werkstatt reicht es immer brav ein. Und mein E12 Baujahr 02 hat auch sein 194.000 km runter, also weit aus der Gewährleistung. Den ersten Satz musste ich allerdings zahlen, der ging bei knapp über 100.000 kaputt. Da war das Problem leider auch noch nicht bekannt. War mal wieder die Nummer 1. Düsen sind mit 140€ aber wirklich bezahlbar.


    Wenn Du viel fährst, dann kommt das Problem auf jeden Fall wieder, wenn es die Düsen sind. Würde aber noch mal beim nächsten BEsuch fragen, was genau sie gemacht haben.

    Gruß

    Marcus
     
  22. sylo25

    sylo25 Guest

    ääähhm ... liest du meine beiträge nicht? die haben mir € 400,- irgendwas für die düsen veranschlagt!!!
    ... mit € 140,- für die düsen würde ich sicha nicht in eine andere (zweite) werkstatt fahren, sondern die hätten das gleich an ort und stelle wechseln können!!! :wand ... bei dem preis wär mir auch toyota-austria wirklich egal und ich hätte mit sicherheit net gesudert, ob das auf kulanz/garantie geht oder nicht!! :rolleyes:

    lg ... Sy
     
Thema: Schlechte Gasannahme
Besucher kamen mit folgenden Suchen
  1. toyota verso späte gasannahme

    ,
  2. toyota avensis t25 problem bei der gasanahme

    ,
  3. 7a-fe motor verzögerte gasannahme

    ,
  4. toyota corolla e12 schlechte gasannahme,
  5. corolla diesel gasannahme,
  6. auto ruckelt keine richtige gasannahme diesel,
  7. toyota 2zz motor nimmt schlecht gas an,
  8. corolla verso 1.8 schlechte gasannahme,
  9. toyota avensis verso 2005 gas annahme,
  10. beim überholen nur wenig gasannahme beim diesel,
  11. verzoegerte gasannahme toyota mr2,
  12. gasannahme nach auspuff ab,
  13. diesel schlechte gasannahme,
  14. mr2 beschleunigt nicht wenn motor kalt,
  15. schlechte gasannahme ab 3000 u/min,
  16. toyota avensis t22 7afe motor verzögerte gasannahme,
  17. toyota corolla verso benziner dreht nur 2500 U/min,
  18. toyota verso 1.8 schlechte gasannahme,
  19. toyota avensis gasAnnahme,
  20. dieselfilter toyota weiterfahren obwohl keine motorleistung,
  21. keine beschleunigung ab 3500u/min toyota,
  22. toyota avensis blinkt nicht bei laufenden motor
Die Seite wird geladen...

Schlechte Gasannahme - Ähnliche Themen

  1. 1,4D4D keine Gasannahme nach dem Start

    1,4D4D keine Gasannahme nach dem Start: Hallo Leute, ich habe ein Problem mit meinem Yaris P1F 1,4 D4D mit 75PS. 1.) Motorkontrollleuchte macht sich wichtig. 2.) Er startet normal (...
  2. 5e-fe Motor springt schlecht an

    5e-fe Motor springt schlecht an: hiho meine toyoten :) hab nen kleines problem mit meinem seo immer wenn ich den wagen starte fällt er sofort nach dem ersten hochdrehen mit dem...
  3. Neues Wischergummi steht von der Scheibe ab - Ist der schlechte Wischerarm schuld?

    Neues Wischergummi steht von der Scheibe ab - Ist der schlechte Wischerarm schuld?: Bei meinem P1 war das Wischergummi vom Heckwischer kaputt. Als ich mich erkundigt habe, was ich machen kann, hieß es: entweder neues Gummi...
  4. Bremsen schlecht eingefahren? E12

    Bremsen schlecht eingefahren? E12: Guten Tag, ich habe mir vor geraumer Zeit (denke mal vor einem Jahr) einen kompletten Satz Bremsen für vorne und hinten von ATE für meinen Corolla...
  5. Avensis D4D 2,0 springt kalt schlecht an und nagelt dann extrem

    Avensis D4D 2,0 springt kalt schlecht an und nagelt dann extrem: Update vorweg: P1229 steht im Speicher. Hallo, unser Avensis 2,0 d 116ps bj 2004 springt bei Kälte schlecht an. Je nach Temperatur dauert es ne...