Schlechte Gasannahme/verschlucken am Corolla 2E

Dieses Thema im Forum "Motor" wurde erstellt von Ascendancy, 13.12.2004.

  1. #1 Ascendancy, 13.12.2004
    Ascendancy

    Ascendancy Guest

    Mahlzeit, sieht so aus als würde sich die Zuverlässigkeit von Toyota nicht auf meinen erstrecken, habe nämlich schon das nächste Problem.
    Heute sind neue Kerzen reingekommen ( NGK, wie im Betriebsheft steht ), da ich den alten diesen Fehler zugeschrieben hatte. Wie dem auch sei äussert es sich so, das der Wagen nach dem hochschalten beim einkuppeln und Gasgeben kurz das Gas nicht annimmt. Ich trete zwar drauf, aber ich hab eher den Eindruck das er langsamer wird statt schneller, nach einem kurzen Moment gehts wieder und man merkt das der Wagen beschleunigt. Das Problem trat heute den ganzen Tag nicht auf, erst als ich vorhin nach etwa 5 minütiger Fahrt den Wagen abstellte und nach etwa 2 Stunden wieder startete, auf der folgenden Heimfahrt wars dann wieder da.
    Bei meinem alten Micra K10 konnt ich so gut wie immer auf die Zündung tippen wenn er gebockt hat, aber ob das hier auch so ist?????
    Kennt das Problem jemand und weiss Rat ??????
    Ich brauch das Auto täglich und kann mir Ausfälle kaum leisten.........

    Mfg Daniel
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 E9_Carsten, 13.12.2004
    E9_Carsten

    E9_Carsten Guest

    Das Problem habe ich bei meinem E9 1.3 Liftback auch.

    Ich habe 1.3l Vergaser-Maschine drin und die Probleme eigentlich nur im Kaltlauf, kurz nach dem Starten (so für 2-3 Min.). Ist wohl eine Eigenheit des Motors.

    Hast du auch den Vergaser drin?

    Fährst du viel Kurzstrecke ?

    Wenn du den Vergasermotor drin hast, wurde
    ein geregeltes Kat-System nachgerüstet?
     
  4. #3 Ascendancy, 14.12.2004
    Ascendancy

    Ascendancy Guest

    Ich hab auch den 1.3L Vergaser, ob da ein Kat rein kam weiss ich aber nicht. Kurzstrecke fahrich in der Regel nicht so oft, nur jetzt da ich Urlaub habe etwas öfters, die Probleme treten bei mir aber auch nur einige Minuten im kalten auf, das stimmt wohl überein. Ich bezweifle aber stark das es normal ist bei dem Motor, mein Vater hatte vor einigen Jahren den gleichen wie du und der hatte so Probleme nie.

    Mfg
     
  5. #4 Mobylette, 14.12.2004
    Mobylette

    Mobylette Lebende Foren Legende

    Dabei seit:
    26.04.2002
    Beiträge:
    2.450
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes-Benz 200 CDI
    Der 2E-Vergaser hat so ein Bauteil, das sich Kaltstart-Kompensator o.ä. nennt, dass dürfte defekt sein.
    Eventuell auch mal checken, ob die Unterdruckdose am Verteiler (falls er eine hat) noch in Ordnung ist.
     
  6. #5 E9_Carsten, 14.12.2004
    E9_Carsten

    E9_Carsten Guest

    Bei mir ist an folgenden Punkten zu erkennen, das ein G-Kat
    nachgerüstet wurde ( HJS-Nachrüstsatz):

    - silbernes Hinweisschild auf der Strebe vorm Kühler

    - schwarzes Steuergerät und Magnetventil an der rechten Bordwand
    bei der Batterie

    - beim Einschalten der Zündung ist aus dem Motorraum ein kurzes Pfeifen vom Steuergerät und ein Brummen vom Magnetventil zu höhren.


    Mein Corolla hatte vor einem halben Jahr das Problem, dass er Gas schlecht annahm und beim Beschleunigen ruckelte.

    Das lag daran, dass in den Leitungen zum Magnetventil Öl drin
    stand und regelungsmässig garnix mehr funktionierte
     
  7. #6 nphil65, 14.12.2004
    nphil65

    nphil65 Mitglied

    Dabei seit:
    28.04.2003
    Beiträge:
    364
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes Benz W124 260E
    Hm.....

    Wenn er schlecht Gas nimmt, kann es auch sein, dass Dein Benzinfilter verschmutzt ist. War bei mir auch mal der Fall. Auf der Autobahn unter Vollast ist der Wagen nicht mehr schneller als 120 gefahren, wenn ich Gas gegeben habe ist nichts passiert und bei normaler Fahrt hat er so komisch geruckelt. Einfach mal reinschauen, ob er noch gut aussieht. Wenn es das nicht ist, wird es wohl etwas komplizierter sein......
     
  8. #7 Ascendancy, 14.12.2004
    Ascendancy

    Ascendancy Guest

    Wo würde ich diesen "Kaltstart-Kompensator" denn finden????
     
  9. #8 Mobylette, 15.12.2004
    Mobylette

    Mobylette Lebende Foren Legende

    Dabei seit:
    26.04.2002
    Beiträge:
    2.450
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes-Benz 200 CDI
    Hinten am Vergaser, Richtung Spritzwand.
     
  10. #9 Ascendancy, 15.12.2004
    Ascendancy

    Ascendancy Guest

    Also, ich bin noch nicht dazu gekommen unter die Haube zu schauen, aber das Fehlerbild hab ich etwas genauer beobachtet. Ich habe, so blöd es klingt, das Gefühl, wenn ich in einer Kurve wieder Gas gebe das Problem deutlicher zu haben. Wie auch immer geht es aber weg, sobald die Betriebstemperatur gut erreicht ist, der Zeiger also deutlich und einige Minuten in der Mitte steht.

    Mfg
     
  11. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Ascendancy, 26.12.2004
    Ascendancy

    Ascendancy Guest

    Hallo, ich hab nun den Spritfilter ausgetauscht, das Problem ist aber nach wie vor da. Um noch einmal auf diesen "Kaltstart-Kompensator" zurück zu kommen, es handelt sich dabei doch NICHT um den Kaltlaufregler oder????? Dieses Ding mit der Bimetallspule welche sich erwärmt und die 2te Drosselklappe immer weiter öffnet. Wenn dieses Teil doch gemeint ist schätze ich mal das es ganz ist, da die Leerlaufdrehzahl im Stand zunächst hoch, dann aber innerhalb einiger Minuten immer weiter runter geht und sich dem Normalstand nähert. Konnte dies mehrfach beobachten wo ich den Wagen morgens startete und erst die Scheiben freikratzte.

    Mfg
     
  13. #11 E9_Carsten, 26.12.2004
    E9_Carsten

    E9_Carsten Guest

    Dann wird´s schwierig....

    Hast du auch schon den Luftweg geprüft (Luftfilter, usw.)?

    Vielleicht sitzt der zu. ?(

    Alles andere wird warscheinlich teuer.

    Bei mir ist vor einem Jahr noch der "Zündversteller" (ich nehme an, damit ist die Druckdose an der Zündanlage gemeint) gewechselt worden, nachdem mein Lifti auf Betriebstemperatur ziemlich unrund lief und vor der Ampel oft aus ging.
     
Thema: Schlechte Gasannahme/verschlucken am Corolla 2E
Besucher kamen mit folgenden Suchen
  1. kalter vergasermotor schlechte gasannahme

Die Seite wird geladen...

Schlechte Gasannahme/verschlucken am Corolla 2E - Ähnliche Themen

  1. Corolla E10 hintere Bremse aufrüsten

    Corolla E10 hintere Bremse aufrüsten: So nach Jahre langer Pause sollte es am E10 ein bisschen weitergehen! Bremse vorne ist erledigt mit einer D2 330mm 6 Kolben Bremse jetzt muss...
  2. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...
  3. Leuchtweitenregulierung brummt - Corolla E12 1.4 VVTi

    Leuchtweitenregulierung brummt - Corolla E12 1.4 VVTi: Hallo Community, nachdem ich nun meinen RAV4 XA2 verkauft habe, besitze ich seit nun einer Woche einen Corolla E12 Baujahr 2002 mit dem 1.4L...
  4. Blinker Corolla E10

    Blinker Corolla E10: Servus, Kurze frage... ... sind die Blinker beim E10 durchverbunden? Also wenn ich vorne links 12Volt auf das Pluskabel gebe leuchtet dann auch...
  5. Verkaufe Toyota Corolla 1.4 (E11) mit Getriebeschaden. TÜV bis 10/2017

    Verkaufe Toyota Corolla 1.4 (E11) mit Getriebeschaden. TÜV bis 10/2017: Ich verkaufe meinen Toyota Corolla 1.4 E11, bei dem sich leider ein Lager im Getriebe verabschiedet hat. Ansonsten ist das Fahrzeug in einem...