schlechte Erreichbarkeit des Forum

Diskutiere schlechte Erreichbarkeit des Forum im Sonstiges Forum im Bereich Toyota; Geht es nur mir so, dass ich fast 5 Minuten brauche um auf die Startseite des Forums zu kommen trotz DSL, oder geht es anderen von euch auch so?...

  1. #1 Celi - Freak, 26.04.2005
    Celi - Freak

    Celi - Freak Lebende Foren Legende

    Dabei seit:
    16.07.2002
    Beiträge:
    3.901
    Zustimmungen:
    1
    Fahrzeug:
    BMW 330 Ci, BMW 560 L
    Geht es nur mir so, dass ich fast 5 Minuten brauche um auf die Startseite des Forums zu kommen trotz DSL, oder geht es anderen von euch auch so? Ist echt nervig im Moment. Bei anderen Seiten habe ich keine Probs in der Art.
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Matce

    Matce Guest

    bei mir ging in den letzten 24h garnichts ?(
     
  4. Rolla

    Rolla Senior Mitglied

    Dabei seit:
    16.11.2003
    Beiträge:
    1.983
    Zustimmungen:
    0

    genau wie bei allen denk ich... aber jetzt ist schon schlechter traffic...
     
  5. ukhh

    ukhh Lebende Foren Legende

    Dabei seit:
    26.02.2004
    Beiträge:
    15.388
    Zustimmungen:
    5
    Fahrzeug:
    T27 D-CAT, Pinarello
    Der Server war down.
    Kommt vor.
     
  6. Rolla

    Rolla Senior Mitglied

    Dabei seit:
    16.11.2003
    Beiträge:
    1.983
    Zustimmungen:
    0

    ruhe die leute die als offline dastehen aber posten können haben nix zu melden :P :D
     
  7. ukhh

    ukhh Lebende Foren Legende

    Dabei seit:
    26.02.2004
    Beiträge:
    15.388
    Zustimmungen:
    5
    Fahrzeug:
    T27 D-CAT, Pinarello
    Wie jetzt ?(

    Ging von gestern abend bis heut nach der Arbeit nich. :rolleyes:
     
  8. #7 Royal-Flash, 26.04.2005
    Royal-Flash

    Royal-Flash Lebende Foren Legende

    Dabei seit:
    28.09.2004
    Beiträge:
    4.948
    Zustimmungen:
    2
    Fahrzeug:
    Carina E T19U
    Hatte nur gestern abend keinen Zugriff.. sosnt war es etwas träge, aber alles noch im rahmen.... jetzt funzt es wieder einwandfrei
     
  9. #8 Celi - Freak, 26.04.2005
    Celi - Freak

    Celi - Freak Lebende Foren Legende

    Dabei seit:
    16.07.2002
    Beiträge:
    3.901
    Zustimmungen:
    1
    Fahrzeug:
    BMW 330 Ci, BMW 560 L
    JUP; jetzt geht es wieder normal...
     
  10. scr|me

    scr|me Senior Mitglied

    Dabei seit:
    31.01.2004
    Beiträge:
    1.941
    Zustimmungen:
    0
    Fahrzeug:
    VW 6R, MB W203
    Vielleicht liegts auch damit zusammen das sich immer mehr Benutzer Regestrieren, das is schon nicht schlecht wieviele neue dazu kommen in einer Woche.
     
  11. Hardy

    Hardy Guest

    Dürfte am Provider liegen, der hat wohl ab und zu Probleme. Stimmt schon, daß in letzter Zeit sehr viele Benutzer im Forum sind, aber dann wäre das Forum nur zunehmend langsam. Es reagiert ja manchmal gar nicht und gestern war's komplett tot.
     
  12. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. lear

    lear Lebende Foren Legende

    Dabei seit:
    10.03.2005
    Beiträge:
    2.638
    Zustimmungen:
    0
    Ein Forum geht ab und zu mal down. Das gehört dazu. ;) Ich bin in einem anderen gut besuchten Forum (da gehts um den Flight Simulator 2004) angemeldet. (Auch als Mod tätig) Dieses Forum ist schon seit Wochen tot. Der Server wurde komplett geschrottet. Naja abwarten heißt es.

    Das Forum hier ging bei mir gestern auch nicht. Aber wie gesagt, sowas passiert immer mal. :)

    Gruß, Patrick
     
  14. Toy

    Toy Moderator

    Dabei seit:
    28.12.2000
    Beiträge:
    10.714
    Zustimmungen:
    0
    Fahrzeug:
    dies und das...
    Naja, passiert immer mal- mag sein.
    Aber öfters als 1-2 Mal im Jahr darf es nicht vorkommen.

    Toy
     
Thema:

schlechte Erreichbarkeit des Forum

Die Seite wird geladen...

schlechte Erreichbarkeit des Forum - Ähnliche Themen

  1. Gibt es eine RX30/35 Gemeinde im Forum?

    Gibt es eine RX30/35 Gemeinde im Forum?: Hallo zusammen, gibt es eigentlich Besitzer von RX30 odr RX35 hier im Forum. Hätte gerne einen Erfahrungsaustausch und ggf. mal ein Treffen. Lg....
  2. Tapatalk und Forum

    Tapatalk und Forum: Tapatalk im Forum, wo sind die Vorteile und wie nutzt man das dafür? Ich habe null Ahnung davon. Kann man dann wenigstens Bilder vom Smartphone...
  3. Yaris 1.33 Benziner springt manchmal schlecht an

    Yaris 1.33 Benziner springt manchmal schlecht an: Hallo, vielleicht hat jemand eine Idee wo das Problem liegen könnte und kann mir einen Tipp geben :-) Ich habe einen Yaris 1.33l Benziner mit...
  4. Struktur des Forums verbessern?

    Struktur des Forums verbessern?: Hallo allerseits, da ich mir jetzt einen gebrauchten Yaris II gekauft habe, wollte ich mich bei Fragen rund um dieses Auto jetzt mal im richtigen...
  5. Hallo Toyota Forum!

    Hallo Toyota Forum!: Hallo, mein Name ist Max von Musketier Exclusiv Tuning. Ich habe mich bei toyota-forum.de angemeldet damit ich beim Thema Toyota Tuning auf dem...