Schlagen im Lenkrad ab ca.110 Km/h

Dieses Thema im Forum "Karosserie und Fahrwerk" wurde erstellt von Rene.W, 08.06.2008.

  1. Rene.W

    Rene.W Grünschnabel

    Dabei seit:
    01.06.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo ,
    ich habe einen Picnic 2,0 mit 128 PS Und EZ.09/97 mit 88.000 Km.
    Immer ab ca 110 Km/h beginnt mein Lenkrad an zu schlagen. Ich habe fast neue Reifen am Fahrzeug ( problem auch bei Winterreifen ). Die Antriebswellengelenke re und li sind auch neu. Das Antriebswellenzwischenlager rechts ist auch neu. Auch ein Feinwuchten der Räder am Fahrzeug brachte keinen Erfolg.
    Und nun ? Ich hatte das Fahrzeug mal auf der Bühne ohne Räder laufen lassen. Man merkte am Getriebe starke Schwingungen. Einbildung oder ein Problem ? Hat der Benziner auch ein Zweimassenschwungrad ? Ich glaube auch ein Spiel an der Linken Antriebswelle - Getriebeseitig zu haben ( hoch - runter ). Ist das so i.o. oder ist das auch ein Problem ?
    Ich hoffe jemand kann mir weiterhelfen.
    Schon mal vielen Dank.

    Gruß Rene
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Subway

    Subway Lebende Foren Legende

    Dabei seit:
    11.04.2008
    Beiträge:
    2.161
    Zustimmungen:
    0
    He Rene,
    fein das du Herkunft Deutschland angeben hast, das grenzt das natürlich ein:D

    Wie sieht es mit den Bremsscheiben aus? 110km/h ist meist unwucht.

    Wie sieht es denn aus, wenn du schneller fährst? Ist es dann wech?
     
  4. #3 Speedfreak, 08.06.2008
    Speedfreak

    Speedfreak Lebende Foren Legende

    Dabei seit:
    06.12.2007
    Beiträge:
    9.318
    Zustimmungen:
    3
    Fahrzeug:
    Coroll E11 G6T, Gloria Ultima
    Rad/reifen nich ordentlich ausgewuchtet?
     
  5. Subway

    Subway Lebende Foren Legende

    Dabei seit:
    11.04.2008
    Beiträge:
    2.161
    Zustimmungen:
    0
    Hatte er schon geschrieben. Sei Ok.
     
  6. #5 juergeng6, 08.06.2008
    juergeng6

    juergeng6 Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.668
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla AE92 20V Edition;Toyota Supra MK4
    Entweder Bremse oder Räder.
    Was für ne Reifenmarke hast du denn?

    MfG Jürgen
     
  7. #6 Speedfreak, 08.06.2008
    Speedfreak

    Speedfreak Lebende Foren Legende

    Dabei seit:
    06.12.2007
    Beiträge:
    9.318
    Zustimmungen:
    3
    Fahrzeug:
    Coroll E11 G6T, Gloria Ultima
    Ok nich gesehen danke der fehlenden Absätze usw. ;) :rolleyes:
     
  8. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.075
    Zustimmungen:
    110
    Die Neureifen sind feingewuchtet, bei den Winterreifen tritts auch auf.

    Spricht theoretisch gegen die Reifenunwucht.

    Ich würde aber auch drauf tippen, und evtl. mal die Reifenwerkstatt wechseln.
     
  9. Subway

    Subway Lebende Foren Legende

    Dabei seit:
    11.04.2008
    Beiträge:
    2.161
    Zustimmungen:
    0
    Da er aus "Deutschland" kommt, köönt ja mal einer der Ahnung hat, sich das anschauen:D:D:D:D
     
  10. #9 Benzoesäure, 09.06.2008
    Benzoesäure

    Benzoesäure Lebende Foren Legende

    Dabei seit:
    17.04.2007
    Beiträge:
    2.966
    Zustimmungen:
    9
    Fahrzeug:
    VW Golf 7 Variant und ein grünes Fahrrad
    Hab zwar net so wirklich nen Peil von der Materie aber....

    Werden deine Bremsen heiß?
    Merkt man dadran das nach dem fahren halt die Felge so heiß wird das man se nich anfassen kann.
    Wenn ja is dein Bremskolben fest. Hatte ich auch ma gehabt.

    Wenn nein dann lass ich den Spezis freien lauf ;)
     
  11. Rene.W

    Rene.W Grünschnabel

    Dabei seit:
    01.06.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Also,
    die Reifen sind von Pneumant, dass problem habe ich aber auch bei meinen Winterreifen - Fulda.
    Die Bremsscheiben sind neu - Bremsenschlagen tritt nur beim Bremsen auf!
    Das Problem hat nicht`s mit den Reifen oder Felgen zu tuhen, da ich das FZG ohne Bereifung auf der Bühne laufen lassen hatte.
    Das Getriebe bringt Schwingungen auf die Antriebswelle.
    ( links )
    Hatte das Problem schon jemand.
    Hier sollte vieleicht sich jemand von Toyota mit viel Erfahrung auskennen.

    Danke für die Antworten
     
  12. #11 juergeng6, 09.06.2008
    juergeng6

    juergeng6 Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.668
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla AE92 20V Edition;Toyota Supra MK4
    Wenn es nur beim bremsen auftritt,dann liegt es an den Bremsscheiben.Da ist nen Schlag drin.

    MfG Jürgen
     
  13. Rene.W

    Rene.W Grünschnabel

    Dabei seit:
    01.06.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo,

    lest doch bitte einfach genauer nach bevor Ihr 1000 Antworten gibt !!!
    Das Problem hat nichts mit den Reifen und der Bremse zu tuhen !
    Hat schon jemant das selbe Problem gehabt ?
    Meine Vermutung liegt beim Getriebe.
    Nur eine Getriebeinstandsetzung ist sehr aufwendig.
    Also möchte ich einfach mal wissen, ob solch ein Problem schon mal aufgetreten ist.
    Ich selbst glaubte immer, dass die Getriebe von Toyota ohne Probleme sind.

    Seit mir bitte nicht böse, aber 100 mal etwas über Reifen und Bremse zu lesen ist lästig.

    Gruß Rene
     
  14. #13 Bezeckin, 09.06.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Vom Getriebe selbst kommt das so nicht. Das hörst du eher, aber dass es auf dein Lenkrad übergeht ist nicht vom Getreíebe. ZMS würdest du auch im Stand merken. Wie sehen die restlichen Motorlager aus?
     
  15. Subway

    Subway Lebende Foren Legende

    Dabei seit:
    11.04.2008
    Beiträge:
    2.161
    Zustimmungen:
    0
    He Rene,
    ich weiss, ist immer blöd, wenn die Texte nicht gelesen werden.

    Aber, glaub mal dem Jürgen. Der hat Plan. Auch wenn die Scheiben neu sind. Ein mal falsch gebremst, krumm. Is so.
    Schwingungen vom Getriebe, würden auch beim Beschleunigen auftauchen. Logisch, oder?
    Lass die Scheiben mal abdrehen, oder hol dir ein paar Neue. Kosten ja nicht die Welt. Das ist im Moment das günstigste, bevor du umsonst dein Getriebe zerreisst.

    Grüsse vom Mikey
     
  16. Rene.W

    Rene.W Grünschnabel

    Dabei seit:
    01.06.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo Subway,

    die Bremsscheiben sind nagel neu. Das Problem hatte ich auch schon bei den "alten" Bremsscheiben. Die "alten" hatten einen Schlag und mit dem Abdrehen habe ich es nicht so gern.
    Meine Motorlager müsste ich noch mal überprüfen.
    Was mir noch aufgefallen ist, beim "starken" Beschleunigen merke ich schon ein leichtes Zittern im Lenkrad. Ich habe auch das Gefühl, wenn die Außentemperatur höher ist tritt es stärker auf. Daher auch meine Vermutung mit dem Getriebe.

    Ich fasse zusammen :

    Das Problem : Schlagen im Lenkrad ab ca. 110 km/h. Das Schlagen (Zittern) im Lenkrad ist Geschwindigkeitsabhängig.

    Bereits erneuerte oder erst kürzlich erneuerte Teile :

    - Winter wie Sommerräder
    - Antriebswellengelenke re und li außen
    - Antriebswellenzwischenlager rechts
    - Bremsscheiben, Radnaben wurden vorher gereinigt
    - Feinwuchten am Fahrzeug der Sommerräder
     
  17. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.075
    Zustimmungen:
    110
    Doof ist auch, wenn nicht eindeutig zuzuordnende Namen verwendet werden. :P

    Jürgen = Bezeckin?
     
  18. #17 Bezeckin, 09.06.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    jürgen = jürgeng6 :)
     
  19. #18 bad-boy2, 09.06.2008
    bad-boy2

    bad-boy2 Junior Mitglied

    Dabei seit:
    18.03.2008
    Beiträge:
    50
    Zustimmungen:
    0
    Tach zusamen!
    Das hatte ich bei meiner celi auch schon! Es waren wirklich die Bremsen!
    Ich probierte es mit neuen und hatte das schlagen immer noch, da der mechaniker fergessen hatte hinter den Bremsscheiben richtig sauber zu macheen und den Rost zu entvernen haben sich die neuen Bremsscheiben auch sofort verzogen. Es trat auch immer nur bei ca 100Km/h auf! Neue Bremsscheiben und dahinter mit einer Tratbürste richtig sauber machen und dann war gut!
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Subway

    Subway Lebende Foren Legende

    Dabei seit:
    11.04.2008
    Beiträge:
    2.161
    Zustimmungen:
    0
     
  22. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.075
    Zustimmungen:
    110
    Thx! ;)
     
Thema:

Schlagen im Lenkrad ab ca.110 Km/h

Die Seite wird geladen...

Schlagen im Lenkrad ab ca.110 Km/h - Ähnliche Themen

  1. GT86 Lenkrad -> E11 G6?

    GT86 Lenkrad -> E11 G6?: Moin, kurz und knapp, ich wollt mal nachfragen ob es eine möglichkeit gibt ein GT86 Lenkrad in einem E11 G6 Bj 99 VFL zu bauen?
  2. Radio geht mit Schlag/Knall aus

    Radio geht mit Schlag/Knall aus: Bei unserm Corolla Verso geht auf einmal während der Fahrt das Radio aus. Es gibt einen "Knall", als würde ein großer Tropfen aufs Dach fallen...
  3. RAV4 1996 piept nach ca 20 min fahrt

    RAV4 1996 piept nach ca 20 min fahrt: Hallo zusammen ich habe mir einen alten RAV4 zugelegt. Wenn ich jetzt länger wie ca 20 min. fahre fängt dieser an zu Piepsen wie bei einem Wecker....
  4. 4 x 235/55/18 H Bridgestone

    4 x 235/55/18 H Bridgestone: Ich verkaufe von meinem Neufahrzeug demontierte Reifen, die Reifen sind praktisch neu da nur vom LKW in die Werkstatt gefahren. Die Reifen stammen...
  5. RAV2 XA2 - leichte Unruhe im Getriebe bei 60 km/h

    RAV2 XA2 - leichte Unruhe im Getriebe bei 60 km/h: Ich fahre einen XA2 des RAV4 Bj. 2000 als 3-türer, Automatikgetriebe. Seit einiger Zeit fällt mir bei einer Geschwindigkeit von 60 km/h auf,...