Scheibenwischwasserpumpe

Dieses Thema im Forum "Elektrik" wurde erstellt von Joh4toy, 12.05.2013.

  1. #1 Joh4toy, 12.05.2013
    Joh4toy

    Joh4toy Mitglied

    Dabei seit:
    08.11.2009
    Beiträge:
    102
    Zustimmungen:
    0
    Hallo bei meinem T25 Kombi spritzt die Heckscheibenwascherdüse kein Wasser mehr. Beim Betätigen des Schalters hört man auch kein Geräusch von der Pumpe. Wo soll ich anfangen zu suchen.
    Danke Joh
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ph@ntom, 12.05.2013
    Ph@ntom

    Ph@ntom Mitglied

    Dabei seit:
    26.12.2010
    Beiträge:
    298
    Zustimmungen:
    0
    Fahrzeug:
    Lexus IS 200 Sportcross
    mess an dem Stecker der Pumpe mal ob spannung ankommt.
    musst du aber die stoßstange für abbauen
     
  4. #3 Joh4toy, 12.05.2013
    Joh4toy

    Joh4toy Mitglied

    Dabei seit:
    08.11.2009
    Beiträge:
    102
    Zustimmungen:
    0
    Mmmm wo sitzt die Pumpe?
     
  5. #4 yellowsnow, 12.05.2013
    yellowsnow

    yellowsnow Mitglied

    Dabei seit:
    10.04.2008
    Beiträge:
    881
    Zustimmungen:
    4
    Die Pumpe sitzt vorn rechts hinter der Stoßstange, wenn du die Radschale etwas zur Seite machst, kannst du den Waschbehälter sehen.
    Du musst nur die seitliche und die äußere untere Schraube der Stoßstange lösen. Dann kannst du diese etwas zur Seite ziehen.
    Erfahrungsgemäß brauchst du ne neue Pumpe.
     
  6. #5 Joh4toy, 14.05.2013
    Joh4toy

    Joh4toy Mitglied

    Dabei seit:
    08.11.2009
    Beiträge:
    102
    Zustimmungen:
    0
    Grosse Freude

    Ach das freut mich aber;(. Wie geht man dann vor? und was muss alles demontiert werden?
    Danke
     
Thema:

Scheibenwischwasserpumpe