Scheibenwischermotor defekt !

Diskutiere Scheibenwischermotor defekt ! im Elektrik Forum im Bereich Technik; Hallo Leute, an meinem Corolla E11 Kombi Bj.99 ist mir der hintere Scheibenwischermotor kaputt gegangen. Toyota will sage und schreibe 220,- Euro...

  1. #1 KombiE11, 18.07.2006
    KombiE11

    KombiE11 Junior Mitglied

    Dabei seit:
    10.10.2003
    Beiträge:
    35
    Zustimmungen:
    0
    Hallo Leute,

    an meinem Corolla E11 Kombi Bj.99 ist mir der hintere Scheibenwischermotor kaputt gegangen.
    Toyota will sage und schreibe 220,- Euro zzgl. Mwst. für das komplette Teil haben.Das ist doch Wahnsinn.Selbst mein Händler sagt, daß das total übertrieben ist.
    Hab schon bei ebay geschaut, aber für den E11 finde ich dort nichts.Nur E10 Kombi.
    Hat jemand ´ne Ahnung, ob auch ein Motor aus einem anderen Modell passt ?

    Danke vorab.
     
  2. Anzeige

    Schau mal hier: Scheibenwischermotor defekt !. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 adema87, 18.07.2006
    adema87

    adema87 Senior Mitglied

    Dabei seit:
    06.07.2005
    Beiträge:
    1.122
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E11 Facelift G6
    lass ihn doch defekt, oder haste mal reingeguckt, evtl ist nur der querbalken auf dem zahnred defekt oder so!?

    MFG
     
  4. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.992
    Zustimmungen:
    37
    Fahrzeug:
    Echt viele... und ein KE20 :-)
    Sicher daß es der Motor ist? sicherungen gecheckt? Spannung am Stecker hinten gemessen? Die Motoren sind eigentlich sehr robust. Selbst bei meinen 20 Jahre alten Kisten sind noch die ersten Motoren drin und laufen absolut leichtgängig.
     
  5. #4 MichBeck, 18.07.2006
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Man bekommt die schon kaputt z.B. wenn man aus versehen den Wischer anlässg obwohl die Blätter eingefroren sind :rolleyes: :D

    Seitdem rattert meiner. :baby:
     
  6. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    hab auch scho n paar e 11 mit defektem gehabt, ist also nicht sooo selten

    versuchs mal aufm schrottplatz oder erstell n thread in "suche" hier im forum

    Mfg
     
  7. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Toyota4life, 17.11.2006
    Toyota4life

    Toyota4life Mitglied

    Dabei seit:
    26.06.2006
    Beiträge:
    189
    Zustimmungen:
    0
    Ich hab gerade das gleiche Problem, aber bei mir ist die Achse zum Wischarm irgendwie festgegammelt. Der Motor ist ok (Schleifkohlen sind noch genuegend da), das Schneckengewinder treibt der grosse Rad mit dem Exzenter-Bolzen, aber das kleine Rad, welches ueber die Stange angetrieben wird, ist total fest.

    Zur Zeit badet es in WD-40, mal gucken ob es morgen wieder mag.

    Bei mir waren die Zahnraeder in KILOWEISE Schmierfett getaucht - ist das bei euch auch so?
     
  9. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Die Achse bekommt man wieder gangbar, das sollte nicht das Problem sein. Und ja, es ist normal das die Dinger in Fett schwimmen

    Mfg
     
Thema:

Scheibenwischermotor defekt !

Die Seite wird geladen...

Scheibenwischermotor defekt ! - Ähnliche Themen

  1. Avensis T25 gelegentlich kein Zündfunke an 3 Zylindern ECU defekt?

    Avensis T25 gelegentlich kein Zündfunke an 3 Zylindern ECU defekt?: Moin, mein Avensis T25 1,8 VVTI Kombi springt ab und an einfach nicht an, nach viel warten und zig Versuchen geht es dann. Meine Werkstatt ist...
  2. Lenkung Yaris defekt?

    Lenkung Yaris defekt?: Hallo zusammen, ich habe letzte Woche einen Toyota Yaris Bj. 2013 mit 7.000 km gekauft und habe nun folgendes Problem. Wenn ich das Lenkrad nach...
  3. Turbo defekt Yaris Verso Bj 2003, 75 PS

    Turbo defekt Yaris Verso Bj 2003, 75 PS: Liebe Forenmitglieder, heute habe ich ein etwas ernsteres Thema. Bin unlängst mit einem schweren Anhänger mit meinem Yaris Verso TD den Beg hoch,...
  4. Schubabschaltung defekt?

    Schubabschaltung defekt?: Servus! Seit Jahresanfang besitze ich einen Toyota Aygo, Bj. 2009, die Benziner-Variante. Als ich über die OBD-Schnittstelle den...
  5. Schlauch hinter Motorhauben-Scharnier defekt

    Schlauch hinter Motorhauben-Scharnier defekt: Kleines Problem beim Corolla, siehe Foto unten, der Schlauch zu den Scheibenwaschdüsen hat sich hinter dem Scharnier aus der Schlauchführung...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden