ScheibenWASHanlage deffekt???-=bitte um Hilfe=-

Dieses Thema im Forum "Elektrik" wurde erstellt von mani81, 25.12.2003.

  1. mani81

    mani81 Guest

    Tach!

    Paseo, Bj.98.....hab leider ein Problem!

    Scheibenwaschanlage funzt nicht, man hört den Motor nicht, Scheibenfrostschutz ist drinnen.
    Wenn ich sie betätige flackert zwar das licht leicht (ganz normal halt), aber es kommt nüschts!!!
    Sicherung (20A) ist auch o.k.!
    Wo kann ich den Scheibenwaschmotor finden? Vielleicht reicht MOS2-Spray auf den Stecker (hat bei meinem 84er-Fiesta schon gereicht... :D )????

    Bitte helft mir, bei dem Wetter ohne Spritzwisch kann man vergessen!!!! :(


    PS: Kann es sein, dass die Kälte der letzten 2 Tage (über Nacht mind. -10°C) dem Motor was angetan hat??? Was kostet so ein Motor???
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Holsatica, 25.12.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Vielleicht hast Du Glück und der Stecker wackelt etwas.
    Aber leider liegt´s meistens an der Pumpe selbst.Die geben manchmal den Geist auf!

    Du musst mal unters Auto kriechen.Der kl. E-Motor steckt unten im Wasserbehälter.D.h. Du musst unten die schwarze Verkleidung unten auf der linken Seite abnehmen.Wenn die Pappe weg ist,kannst Du den Behälter schon sehen.
    Mach vom E-Motor mal den Stecker ab und nimm Dir ne Prüflampe um zu checken,ob da noch Strom am Stecker an kommt.Da müssten 3 Kabel am Stecker sein.Eines führt immer Spannung (bei Zündung On) ,ein zweites führt Spannung,wenn von innen der Hebel betätigt wird und das dritte ist Masse!

    Sollte hier alles OK sein,ist der Motor kaputt!
    Der Motor ist nur in den Behälter reingesteckt.Also etwas drücken,ziehen usw. und schon hast Du den in der Hand!
    Vorsicht wenn Wasser im Pott ist.Sonst nimmst Du ne Dusche! :D
    Evtl. ist es leichter,den Pott komplett auszubauen!

    Wenn Du die Pumpe wieder einbaust,dann steck zuerst den Gummiring in den Behälter und dann die Pumpe.Machst Du erst den Ring auf die Pumpe und dann steckst Du beides zusammen in den Pott,dann wird´s undicht! ;)

    So,und nu "have a lot of fun" :)
     
  4. #3 optifit, 25.12.2003
    optifit

    optifit Guest

    Der Motor sitzt am tiefsten Punkt des Scheinenwaschbehälters.
    Warscheinlich ist der aber eingefrohren.
     
  5. mani81

    mani81 Guest

    Maaaaaaaaaaannnnnnnn, das hört sich nach Scheissn Arbeit an.... ;( :(

    Was kostet das, wenn man das machen lässt??? fürn Profi ist das ja eh nicht mehr als 30 min Arbeit, oder???? Ich habe leider keine Grube od. Hebebühne zuhause, und im Freien bei -5°C leg ich mich nur ungerne unters Auto.....
     
  6. #5 Holsatica, 25.12.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Das dauert 30-45min.!
    Wie 2fast4You sagt,könnte es auch gefroren sein.Da bin ich gar nicht draufgekommen,weil bei mir ist voll warm! :)
     
  7. mani81

    mani81 Guest

    Naja, gestern ist der Motor noch funktionsfähig gewesen, aber es is nix rausgekommen, dann hab ich sicher 2,5Liter Flüssigkeit (Konzentrat, dann Wasser) reingeleert, da is mir sicher was danebengeronnen....

    Aber ich bin heute fast ne Stunde unterwegs gewesen, da entsteht ja genug Wärme im Motorraum, da müsste das Teil ja wieder auftauen, oder nicht???

    Ma, am Montag ist erst wieder die Werkstätte offen, da kann ich nur hoffen, dass es nicht zu schneien beginnt oder ich nicht auf die Bahn muss.... ;(


    Ps.: Vorerst danke f. die Tips an Holsatica und 2fast4you!!! :D :]
     
  8. #7 optifit, 25.12.2003
    optifit

    optifit Guest

    Also wenn das Konzentrat nicht vom Motor in die Schläuche gepumpt wurde, friert der Motor trotzdem ein.
    Bitte betätige dem Motor nicht.
    Machs wie ich, verlege den Schlauch durch den Motorraum, da ist es warm.
    Die schläuche laufen im Radkasten und werden noch vom Fahrtwind gekühlt!
    Der Motor ist mit Sicherheit eingefrohren.
     
  9. XLarge

    XLarge Super Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    10.970
    Zustimmungen:
    52
    Vermutlich ist die Anlage, bzw das Wasser in den Schläuchen und den Düsen eingefroren. Als du dann Frostschutz reingeleert hast war es dann eh schon zu spät und solange der Frostschutz nicht bis zu den Düsen vordringt bleibt die Anlage vereist, auch bei ner Stunde Fahrt. Stell das Auto mal einige Stunden in ne beheizte Garage (ja, ich kann mir denken, daß du keine hast). Kann ja auch ne Garage von Bekannten/Eltern oder so sein. Wenn die Anlage dann wieder getaut ist spül die mal ordentlich durch und achte zukünftig auf ausreichenden Frostschutz.

    mfg Eric
     
  10. mani81

    mani81 Guest

    @Eric:


    Nur komisch finde ich, dass die Pumpe keinen Mucks mehr von sich lässt!? Ist das normal, wenn die Pumpe gefrohren ist???
     
  11. #10 optifit, 26.12.2003
    optifit

    optifit Guest

    Hallo,
    Je nach wo noch wasser steht, ists normal.
    Nur nicht mehr betätigen!!!
    Die Ritzel sind aus Plastik und können brechen!
    Die Pumpe ist neu nich billig.
    Ich würde für nächsten Winter eine Scheibenwasserheizung einbauen.
    Das ist einfach ein Schlauchgebilde, was um den oberen Kühlerschlauch kommt.
     
  12. #11 Gotcha83, 26.12.2003
    Gotcha83

    Gotcha83 Junior Mitglied

    Dabei seit:
    12.12.2003
    Beiträge:
    75
    Zustimmungen:
    1
    Fahrzeug:
    MR2 W2 3S-GTE, Corolla Verso
    hatte das gleiche problem bei meiner celica.
    habe auch zuerst die spannung geprüft und dan die pumpe mit druckluft freigeblaßen, seitdem geht sie wider.
    um die pumpe auszubauen muß man kein profi sein des ist alles ganz einfach.
    ne neue pumpe kostet so um die 80.- so wie ichs jetzt im forum gelesen habe.
     
  13. mani81

    mani81 Guest

    Hollaaaa! Wie durch ein Wunder hat das Teil heute wieder am Nachmittag gefunzt!!! Bin viel heumgefahren, 3 mal längere Zeit Einkaufen gewesen, beim Heimfahren hat das Teil plötzlich wieder gespritzt......... :] 8o
     
  14. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. XLarge

    XLarge Super Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    10.970
    Zustimmungen:
    52
    Dann ist die Anlage jetzut wohl wieder aufgetaut. Hau mal ne ordentliche Portion Frostschutz dabei und spül mal damit die Leitungen durch.

    mfg Eric
     
  16. mani81

    mani81 Guest

    Jo, hab eh sicher nen Liter oder mehr rausgeblasen (in einem Stück.....)......

    Was glaubst du, wie sich der Hintermann gefreut hat.... :D
     
Thema:

ScheibenWASHanlage deffekt???-=bitte um Hilfe=-

Die Seite wird geladen...

ScheibenWASHanlage deffekt???-=bitte um Hilfe=- - Ähnliche Themen

  1. Avensis T22 Riemenspanner wechseln [HILFE]

    Avensis T22 Riemenspanner wechseln [HILFE]: Hallo liebe Forianer, Erst mal Fahrzeug-Details: Avensis T22 2.0 VVT-I Station wagon Nun zur Frage: Da mein Keilrippenriemen-Spanner leider...
  2. Hilfe Auris 1,6er vvt-i

    Hilfe Auris 1,6er vvt-i: Hallo zusammen... Ich fahre seit fast 6 Jahren meinen geliebten Toyota Auris! Vor ca 2 Wochen hab ich ihr gründlich gereinigt und poliert......
  3. Corolla 1.8 ts Motor taxiert Hilfe! !!!

    Corolla 1.8 ts Motor taxiert Hilfe! !!!: Hallo bei meinem 1.8ts tackert der Motor ich habe voll beschleunigt und im 3.Gang bei ca.7000min ging plötzlich die Kraft weg so als ob das Esp...
  4. RAV4 SXA1 ABS ... HILFE

    RAV4 SXA1 ABS ... HILFE: Hallo Gemeinde! Erst mal Grüß Gott aus Österreich, bin ein ganz neuer hier bei euch :) Der Grund warum ich mich angemeldet habe ist ganz...
  5. Leistungsverlust - Hilfe° Toyota Avensis T22 D4D

    Leistungsverlust - Hilfe° Toyota Avensis T22 D4D: Hallo, ich verzweifle gerade an meinem geliebten Wagen. Ich brauche euch ---> Wer weiss Rat? Hier die Fakten; 1. Der Wagen startet gut,...