Scheibenreinigungsanlage.... Problem..

Diskutiere Scheibenreinigungsanlage.... Problem.. im Sonstiges Forum im Bereich Technik; Hallo! Bei meinem jetzigen roten P7 hab ich extrem ein Problem mit der Scheibenwaschanlage..... Beispiel: Ich betätige die Wischwasser-düsen...

  1. #1 EyeKeyFun, 05.09.2004
    EyeKeyFun

    EyeKeyFun Mitglied

    Dabei seit:
    14.12.2001
    Beiträge:
    927
    Zustimmungen:
    0
    Fahrzeug:
    Starlet EP71 1,3S & RAV4
    Hallo!

    Bei meinem jetzigen roten P7 hab ich extrem ein Problem mit der Scheibenwaschanlage.....

    Beispiel:
    Ich betätige die Wischwasser-düsen für die Heckscheibe...

    Es kommt zwar das wasser raus, aber im gleichen moment auch auf die Windschutzscheibe.

    Dieses Problem hatte ich bei meinen bisherigen 4 Starlets auch, allerdings wars da nur ein kurzer Schwall aus den vorderen Düsen.

    Was soll ich machen???
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Holsatica, 06.09.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Moin!
    Ich glaub,dass liegt an der Pumpe!
    Hast Du vielleicht noch ne andere Pumpe rumliegen zum testen?
     
  4. XLarge

    XLarge Super Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    10.997
    Zustimmungen:
    61
    Ältere Toyota haben nur eine Pumpe mit zwei Kabeln die das Wasser für vorne und hinten fördert ohne dabei die Drehrichtung zu ändern. Die Umschaltung vorne/hinten geschiet über ein Schaltventil in das der Schlauch, der von der Pumpe geht und je einen Schlauch der nach vorne und hinten wegläuft. Nach deiner Fehlerbeschreibung würd ich tippen, daß dieses Ventil tot ist, bzw hängt.
    Neuere Toyotas haben auch nur eine Pumpe, die aber je nach Drehrichtung Wasser nach vorne oder hinten fördert. Diese Pumpen haben drei Kabel. Arbeitet der P7 bereits nach diesem Prinzip liegt das Problem entweder an der Pumpe oder am Schalter, eher an der Pumpe denn die Schalter sind beim P7 ja völlig voneinander getrennt.

    mfg Eric
     
Thema:

Scheibenreinigungsanlage.... Problem..

Die Seite wird geladen...

Scheibenreinigungsanlage.... Problem.. - Ähnliche Themen

  1. Yaris P1 1.5 TS Getriebe Problem

    Yaris P1 1.5 TS Getriebe Problem: Hallo, ich bin auf der Suche nach einem Getriebe für einen Yaris p1 Bj 2004, 1.5 liter und 77KW/105PS. Das Getriebe macht extreme Geräusche im 4...
  2. Ae86 zündzeitpunkt Problem

    Ae86 zündzeitpunkt Problem: Servus Leute hätte mal ne Frage an die Profis. Ich bekomme bei meiner ae86 den zündzeit einfach nicht eingestellt habe sie schon ausgelesen, ori...
  3. Celica T 16 1,6Liter Problem mit 5. Gang

    Celica T 16 1,6Liter Problem mit 5. Gang: Hallo, ich bin zum ersten mal in eurem Forum und freue mich, dass es Gleichgesinnte zu der Marke gibt, da ich das Auto sehr schätze. Leider habe...
  4. Motor Problem mit Leistung und Öl verlust

    Motor Problem mit Leistung und Öl verlust: Mahlzeit Zu erst verzeit mir das ich schlecht im beschreiben bin Ich habe mir vor kurzem ein Toyota Avensi 2.4 l als Automatik zu gelegt...
  5. Problem mit Navi

    Problem mit Navi: Hallo zusammen, bei meinem RAV4 BJ2013 2.2D-4D DPF sind von heute auf morgen alle Karten verschwunden. Als ich eine Neuinstallation der Karten...