Rückwärtsgang geht nicht rein

Diskutiere Rückwärtsgang geht nicht rein im Karosserie und Fahrwerk Forum im Bereich Technik; Hey Leute.... Ein guter Bekannter von mir hat ein Problem mit seinem Calibra. Ich weiß schon, is kein Toyota, aber vielleicht kennt sich ja einer...

  1. Spyco

    Spyco Junior Mitglied

    Dabei seit:
    04.04.2001
    Beiträge:
    71
    Zustimmungen:
    0
    Hey Leute....
    Ein guter Bekannter von mir hat ein Problem mit seinem Calibra. Ich weiß schon, is kein Toyota, aber vielleicht kennt sich ja einer trotzdem bißchen aus.

    Er bekommt seinen Rückwärtsgang nicht mehr rein. Wenn er die Kupplung voll durchtriff und in den Gang schalten will ist es so als würd der Wagen rollen. Man hört richtig wie die Zahnräder aneinanderkrachen. Einlegen läßt sich der Gang wohl auch mit Gewalt nicht (auch wenn ich das ja nicht ausprobiert hätte :D ). Die anderen Gänge zeigen das gleiche Problem, speziell der ertse, aber nur manchmal.

    Ok, woran kann es liegen? Kupplung, Getriebe, Getriebeöl? Hört sich jedenfalls nicht sehr gut an. Blöd, weil er den Wagen erst vor nem halben Jahr gekauft hat.

    Achja, der Wagen hat den 2.0 115PS Motor und kein 4x4.
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Sunny

    Sunny Senior Mitglied

    Dabei seit:
    26.07.2001
    Beiträge:
    1.313
    Zustimmungen:
    0
    Fahrzeug:
    Toyota IQ 1.33 / Honda CBR1000RR / Honda CRF1000 / Honda XL650V
    Ich würd mal auf die Kupplung tippen. Trennt evtl. nicht mehr sauber.

    Gruss Roger
     
  4. SG3

    SG3 Senior Mitglied

    Dabei seit:
    13.05.2001
    Beiträge:
    1.222
    Zustimmungen:
    27
    Nen Kumpel hatte das gleiche Problem mit seinem combo. War glaub ich zumindest irgend eine Schraube an der Schaltung, muß evt. nur neu justiert werden.
     
  5. #4 Toyo--Marcel, 27.11.2003
    Toyo--Marcel

    Toyo--Marcel Guest

    ist auf jeden fall die Kupplung, kontrolliere doch mal das Kupplungsspiel, müsste am Pedal ca. 3-5 mm haben.
     
  6. Spyco

    Spyco Junior Mitglied

    Dabei seit:
    04.04.2001
    Beiträge:
    71
    Zustimmungen:
    0
    Danke erstmal für die Antworten. Kupplung war auch mein erster Gedanke. Das mit der Schraube an der Schaltung werde ich weiterleiten, vielleicht kann das ja auch überprüft werden.

    Es gab doch da mal irgendeinen Test mit dem man Prüfen konnte ob die Kupplung hin ist. Wie war das nochmal? Man soll im 3. Gang bei einer bestimmten Motordrehzahl die Kupplung springen lassen und wenn der Motor dabei an bleibt ist die Kupplung hin oder so.
    Fall jemand weiß wovon ich spreche wäre es nett nochmal zu schreiben wie das jetzt genau geht.
    Ist vielleicht mal nen Versuch wert.

    Gruß aus Berlin,
    Sven
     
  7. #6 SchiffiG6R, 28.11.2003
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.243
    Zustimmungen:
    62
    Fahrzeug:
    Lexus IS200, Ford Focus ST MK2, Aprilia SR 125 Motard, AE111 G6R (Baustelle)
    Hi,
    denke mal auch das es die Kupplung ist.Ist das der alte Zwoliter?Da konnte man noch die Kupplung neumachen ohene das Getriebe auszubauen.Bei den neueren (X20NZ) geht das leider nicht mehr.

    Mfg SchiffiG6R
     
  8. #7 Toyo Tom, 28.11.2003
    Toyo Tom

    Toyo Tom Senior Mitglied

    Dabei seit:
    11.12.2001
    Beiträge:
    1.067
    Zustimmungen:
    0
    Hi

    Nur mal so nebenbei.Die Reibscheibe der Kupplung wird im allgemeinen ja nicht dicker.Oder?!Wenn sie rutscht dann Verbindet sie nicht richtig.Wenn sie aber nicht richtig Trennt dann ist der Fehler in der Kupplung´sbetätigung zu suchen.
    Schau mal nach der Nachstellung.
    Mit der besagten Schraube wird der Wählhebel eingestellt.Das
    käme dann in Frage wenn Gänge sich nicht Schalten lassen weil die Schaltgasse nicht exakt abgefahren wird.

    Gruß Tom
     
  9. #8 ChEfKoCh, 28.11.2003
    ChEfKoCh

    ChEfKoCh Guest

    Hi

    Ich hatte das selbe Problem mit einem Nissan Micra K11. Es lag daran, dass der Rückwärts gang beim K11 nicht synchronosiert ist.

    Sag ihm er soll den ersten Gang einlegen, dann die Kupplung ein wenig kommen lassen, dann wieder durchtreten. Dann sollte der Rückwärts ohne Probleme rein gehn.
     
  10. #9 crypto612, 29.11.2003
    crypto612

    crypto612 Senior Mitglied

    Dabei seit:
    28.11.2002
    Beiträge:
    1.084
    Zustimmungen:
    0
    wenn er den ersten reinbekommt !!! tippe auch auf kupplung !! :))
     
  11. erni

    erni Guest

    Für deinen freund hätt ich die riechtige seite
    www.calibra.de mit forum usw.. für calibra fahrer schon fast ein muss
     
  12. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. Spyco

    Spyco Junior Mitglied

    Dabei seit:
    04.04.2001
    Beiträge:
    71
    Zustimmungen:
    0
    Der Trick mit dem ersten Gang einlegen funktioniert leider nicht. Darauf kam ich auch als erstes. Der Rückwärtsgang geht wirklich nur rein wenn der Motor aus ist. Deshalb mach ich mir ja Sorgen. Das der Rückwärtsgang mal nicht gleich reingeht kenn ich ja von meiner Supra auch. :D
    Das Calibra Forum werd ich mal probieren, mal schauen was die da sagen.
     
  14. Gummel

    Gummel Junior Mitglied

    Dabei seit:
    30.08.2001
    Beiträge:
    51
    Zustimmungen:
    0
    Fahrzeug:
    Supra MKIV, Evo X MR
    Also das ist wahrschenlich ein Defekt am Ausrücklager, das war jetzt im Sommer bei meiner Supra genauso. Ich konnte im Stand keine Gänge mehr einlegen, nur wenn der Motor aus war. Angefangen hatte es bei mir auch nur beim Rückwärtsgang.
    Da hilft nur eins Getriebe abbauen und das Ausrücklager ansehen. Bei mir waren zwei Befestigungspunkte des Ausrücklagers abgerissen, kurz angeschweisst und es rückt wieder richtig aus.
     
Thema: Rückwärtsgang geht nicht rein
Die Seite wird geladen...

Rückwärtsgang geht nicht rein - Ähnliche Themen

  1. Motor geht von alleine aus

    Motor geht von alleine aus: Hallo an alle, In letzter zeit hat unser Avensis so sagen wir mal ein “komisches“ problem. Wenn wir irgendwo halten z.b. Ampel, dann fängt...
  2. Fast komplette Elektrik geht nicht mehr

    Fast komplette Elektrik geht nicht mehr: Hallo bei meinem Toyota Avensis 2.2 D-4D D-CAT, 130 kW (177 PS) BJ 2005 ist nahezu die komplette elektronik ausgefallen: ABS, Fenster,...
  3. E11 Schiebedacht geht nimmer :-(

    E11 Schiebedacht geht nimmer :-(: Nun der erste Defekt seit wir den e11 haben - 2000 - als 2te Besitzer. Das Glasschiebedach will sich weder aufstellen noch zurückfahen. Beim...
  4. Toyota RAV4 Baujahr 09 Motor geht aus!!!

    Toyota RAV4 Baujahr 09 Motor geht aus!!!: Hallo, ich bin momentan sehr ratlos! Mein Auto geht öfters aus, wenn ich an der Ampel stehe und er sagt mit dann entweder "Öldruck oder...
  5. Sporadisch geht der Motor nicht mehr an bei Corolla Verso MMT Bj. 2005

    Sporadisch geht der Motor nicht mehr an bei Corolla Verso MMT Bj. 2005: Hallo, bei unserem Corolla Verso MMT wurde vor glaube 2 oder 3 Jahren schon die Kupplung usw. ausgetausch. Wir hatten damals schon das Problem -...