Ruckweise beschleunigung

Dieses Thema im Forum "Motor" wurde erstellt von driftmaster, 13.01.2004.

  1. #1 driftmaster, 13.01.2004
    driftmaster

    driftmaster Mitglied

    Dabei seit:
    09.01.2002
    Beiträge:
    207
    Zustimmungen:
    0
    Hi,

    hab heute auf der heimfahrt von der arbeit festgestellt das irgendwas mit meinem Corolla nicht stimmt...

    Wenn ich im 5ten gang drauftrete, meint man das da jemand nen 3 zylinder draus gemacht hat so wenig leistung kommt da...und auf einmal, nicht drehzahlabhängig, gibts nen ruck und die gewohnte leistung liegt wieder an...

    Hat wer ne idee woran das liegen könnte?
    Ist mir gestern schonmal aufgefallen, wollts aber erst beobachten....leider regnete es gestern wie heute so das ich nicht sagen kann ob das auch bei trockenem wetter so ist!

    Wie sieht das aus, bei welcher KM leistung wechselt ihr eure Zündkerzen?

    MFG René
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. djtoby

    djtoby Mitglied

    Dabei seit:
    16.08.2003
    Beiträge:
    637
    Zustimmungen:
    0
    Fahrzeug:
    Nissan Note dci Tekna, EX T22 D4D Kombi
    Wie weit hastes denn bis zur Arbeit, wird der Motor überhaupt richtig warm? Bist Du "Laternenparker"?

    Fahr mal auf die Autobahn und etwas länger mit 4000u/min., oder am WE mal ne Ausfahrt auf etwas hügelige Landstraßen (geht bei uns im Odenwald gut!). Schön die Gänge ausfahren (muß nicht der Begrenzer sein!).
    Nach diesen "Freiblasaktionen" müßtest Du erst mal ne Zeit lang ruhe haben!

    Gruß

    Toby
     
  4. #3 driftmaster, 13.01.2004
    driftmaster

    driftmaster Mitglied

    Dabei seit:
    09.01.2002
    Beiträge:
    207
    Zustimmungen:
    0
    Hi,

    Hab 20 KM autobahn bis in die arbeit....

    Und eins kannst glauben, der ist DEFINITIV Freiblasen!

    Hab letzte woche auf der heimfahrt erst so 200 km am stück nicht unter 190 gefahren :D

    Daher kanns nicht rühren...

    MFG René
     
  5. #4 Jensens, 13.01.2004
    Jensens

    Jensens Mitglied

    Dabei seit:
    09.09.2002
    Beiträge:
    204
    Zustimmungen:
    0
    Wackler im Zündkabel?
     
  6. Jevil

    Jevil Lebende Foren Legende

    Dabei seit:
    01.09.2002
    Beiträge:
    2.278
    Zustimmungen:
    0
    20 km Autobahn?
    So nach dem Motto: 100m bis zur AB und dann direkt Vollgas?
    Kein Wunder, dass das dem Motor nicht gefällt?
     
  7. Sunny

    Sunny Senior Mitglied

    Dabei seit:
    26.07.2001
    Beiträge:
    1.313
    Zustimmungen:
    0
    Fahrzeug:
    Toyota IQ 1.33 / Honda CBR1000RR / Honda CRF1000 / Honda XL650V
    Check mal den Zündverteiler auf Feuchtigkeit und schau Dir die Zündkabel mal genau an (Marderbiss). Kerzen wechseln auch mal probieren.
     
  8. #7 driftmaster, 14.01.2004
    driftmaster

    driftmaster Mitglied

    Dabei seit:
    09.01.2002
    Beiträge:
    207
    Zustimmungen:
    0
    Hi

    Also es liegt nicht am feuchten wetter, heute auf dem weg in die arbeit war es trocken und er machte die gleichen mätzchen!

    Habe dann mal die verteilerkappe runter und kontakte angeguggt, sind bissl angeschmurgelt aber denke noch ok! KEIN Wasser in der verteilerkappe...
    Zündkerzen hab ich auch gleich mal rausgemacht, da werd ich morgen mal neue reintun! Die sahen nicht mehr so toll aus....

    Mit dem Marderbiss das kann auch sein, wills aber nicht hoffen und die zündkabel als letztes tauschen ;)

    also geht erstmal das heitere fehler raten weiter! :D

    MFG René

    PS: @Jevil
    Auch wenn man nahezu 20 km autobahn hat, was ändert das an der tatsache nen motor warm zu fahren? Dort wird der wagen überhaupt mal richtig warm....ich kenn leute die fahren 4 KM durch die city zur arbeit und wundern sich warum die kiste nicht ordentlich läuft :D
     
  9. #8 CELINATOR, 15.01.2004
    CELINATOR

    CELINATOR Lebende Foren Legende

    Dabei seit:
    24.01.2001
    Beiträge:
    6.448
    Zustimmungen:
    4
    Fahrzeug:
    Subaru Forester XT
    Ich hatte mal was ähnliches mit meiner T20.

    Ab 5000 U/min gab es eine Art Ruck beim Beschleunigen was vorher nie der Fall war.

    Das Auto kam grad frisch vom Service.
    Bin dann zurück und hab reklamiert.

    Ich kann mich jetzt nicht mehr erinner was der Mech. gemacht hat aber er hats wieder hinbekommen.
     
  10. grille

    grille Lebende Foren Legende

    Dabei seit:
    25.09.2003
    Beiträge:
    2.130
    Zustimmungen:
    0
    Oh doof! Hat sich den Turbo wieder rausmachen lassen! :D :rofl
     
  11. #10 CorollaDriver, 15.01.2004
    CorollaDriver

    CorollaDriver Mitglied

    Dabei seit:
    06.11.2002
    Beiträge:
    311
    Zustimmungen:
    0
    Bei mir wars erst grade dasselbe, bei Regen lief der Motor nur auf drei Töpfe, allerdings nur 2-3 Km, dann wieder normal.
    Das war schätzungsweise ein Marderbiss...
    Der Marder kam aber wieder und biss mir zwei Zündkabel komplett ab... fahr mal mit zwei Zylinder, das iss kein Spass :rolleyes: :D
    Auf jeden Fall hab ich nen neuen Satz Zündkabel rein und die Karre läuft wieder wie ein Glöckchen... :D

    Fazit: Zündkabel austauschen und dein Problem löst sich in Wohlgefallen auf.
     
  12. #11 CELINATOR, 15.01.2004
    CELINATOR

    CELINATOR Lebende Foren Legende

    Dabei seit:
    24.01.2001
    Beiträge:
    6.448
    Zustimmungen:
    4
    Fahrzeug:
    Subaru Forester XT
    Wäre ein Scheiss turbo wenn der erst so spät ziehen würde :D
     
  13. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. grille

    grille Lebende Foren Legende

    Dabei seit:
    25.09.2003
    Beiträge:
    2.130
    Zustimmungen:
    0
    Nö! Genau richtig! Mein Drehzahlbegrenzer geht doch bis 16000. :D :rofl
     
  15. #13 CELINATOR, 16.01.2004
    CELINATOR

    CELINATOR Lebende Foren Legende

    Dabei seit:
    24.01.2001
    Beiträge:
    6.448
    Zustimmungen:
    4
    Fahrzeug:
    Subaru Forester XT
    Ja aber bei 9000 verbläst es dir den Mocken... :D
     
Thema:

Ruckweise beschleunigung

Die Seite wird geladen...

Ruckweise beschleunigung - Ähnliche Themen

  1. Rasseln beim beschleunigen - RAV4

    Rasseln beim beschleunigen - RAV4: Hallo, mein Rav4, Bj 2015 hat neuerdings so ein rasseln beim beschleunigen oder überfahren von kleinen huckeln. Wodran kann das wohl liegen? Es...
  2. Vibrationen beim beschleunigen Avensis DCAT

    Vibrationen beim beschleunigen Avensis DCAT: Hallo Kollegen, bin mit meinem Latein am Ende. Fahre einen 2006 er Avensis DCAT mit folgendem Problem : Ich habe Vibrationen ab ca 50 Kmh. Ab...
  3. Motor dreht zu hoch doch keine richtige beschleunigung

    Motor dreht zu hoch doch keine richtige beschleunigung: Hallo habe ne Rina 1.6 Motor 4AFE (99PS) und seit nem ölwechsel dreht der Motor plötzlich sehr hoch und die beschleunigund lässt nach. Vorher z....
  4. Keine Beschleunigung beim Gasgeben

    Keine Beschleunigung beim Gasgeben: Hallo, ich bin kein Fachmann. Unser Toyota Avensis 2.0 l Diesel zickt seit November rum. Er war jetzt in 2 verschiedenen Werkstätten und keiner...
  5. Avensis T27 - Keine Leistung beim beschleunigen

    Avensis T27 - Keine Leistung beim beschleunigen: Hallo zusammen, seit gestern ist mir an meinem Avensis T27 1,8 Combi BJ 2010 folgendes aufgefallen: Wenn ich beschleunige, also das Gaspedal...