Ruckeln/Unruhiges Standgas - Motor geht aus

Diskutiere Ruckeln/Unruhiges Standgas - Motor geht aus im Motor Forum im Bereich Technik; Hi Leute, ich hab jetzt einiges an Beiträgen zum Thema "unruhiger Leerlauf" beim Corolla gelesen und komme trotzdem nicht weiter. IST-Stand:...

  1. #1 DavidE9, 17.05.2010
    DavidE9

    DavidE9 Mitglied

    Dabei seit:
    27.07.2002
    Beiträge:
    132
    Zustimmungen:
    0
    Hi Leute,

    ich hab jetzt einiges an Beiträgen zum Thema "unruhiger Leerlauf" beim Corolla gelesen und komme trotzdem nicht weiter.

    IST-Stand: Corolla E11 G6R VFL mit 4A-FE, ATM ist vor ein paar tausend Kilometern verbaut worden.

    Ölverbrauch ist ok, Benzinverbrauch normal, Leistung ok.
    Der Motor läuft auf allen Zylindern.

    Das Problem: Direkt nach der Warmlaufphase hat der Motor ein unruhiges Standgas bis dahin, dass der Motor abstirbt (Absacken der Drehzahl bis auf 0). Das passiert zumeist nach Lastwechsel, z.B. Anfahren und wieder auskuppeln oder den 3.Gang auskuppeln und kurz warten.

    Mich nervt das jetzt so langsam, ich habe alle Schläuche kontrolliert, die ich gesehen habe, sieht alles ganz gut aus soweit.

    Hat jemand ne Idee?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DavidE9, 19.05.2010
    DavidE9

    DavidE9 Mitglied

    Dabei seit:
    27.07.2002
    Beiträge:
    132
    Zustimmungen:
    0
    hat keiner ne Idee? ?(
     
  4. #3 Nordgeist, 19.05.2010
    Nordgeist

    Nordgeist Mitglied

    Dabei seit:
    10.03.2009
    Beiträge:
    226
    Zustimmungen:
    0
    Da fällt mir jetzt spontan nur das Regelventil für die Leerlaufdrehzahl ein. Das
    könnte klemmen. Vielleicht hast du auch einfach nur Luft im Kühlwasser-
    kreislauf. Beim 4E-FE im E11 ist das Ventil nämlich mit dem Kühlkreislauf
    verbunden. Check mal den Kühlwasserstand. Oder schau mal nach ob es
    eine Schraube für die Leerlaufdrehzahl gibt.

    MfG Nordgeist
     
  5. #4 DavidE9, 19.05.2010
    DavidE9

    DavidE9 Mitglied

    Dabei seit:
    27.07.2002
    Beiträge:
    132
    Zustimmungen:
    0
    Wo sitzt denn das Regelventil? Ich hab nen 4A-FE ! :]
     
  6. #5 DavidE9, 22.05.2010
    DavidE9

    DavidE9 Mitglied

    Dabei seit:
    27.07.2002
    Beiträge:
    132
    Zustimmungen:
    0
    So, habe jetzt habe ich erst einmal die Drosselklappe komplett gereinigt, war absolut schwarz und glänzt jetzt wieder wie neu :]

    Vor dem Anfang der Arbeiten ist mir aufgefallen, dass das Luftrohr zwischen Drosselklappe und Luftfilterkasten an beiden Enden überhaupt nicht festgezogen, sondern im Gegenteil nur lose draufgesteckt war :rolleyes:

    Nachdem ich die Drosselklappe gereinigt und dann alles mal richtig befestigt habe läuft der Motor wie ein Kätzchen!
    Entweder lag es jetzt also an der verdreckten Drosselklappe oder an der Nebenluft, die er gezogen hat, weil das Ansaugrohr nicht befestigt war.

    Nebenbei hab ich gleich noch das Resonanzrohr vom Luftfilterkasten entfernt.

    Ich hoffe, das bleibt jetzt so, den Belastungstest werde ich dann nächste Woche haben, dann sind die nächsten 1.000km auf der Uhr, ich meld mich dann wieder :]
     
  7. #6 DavidE9, 26.05.2010
    DavidE9

    DavidE9 Mitglied

    Dabei seit:
    27.07.2002
    Beiträge:
    132
    Zustimmungen:
    0
    So, Thema erledigt, Wagen läuft wieder top. Nach 1.000km keine Probleme, war wohl tatsächlich eine Kombination aus Nebenluft und verdreckter Drosselklappe.

    Danke nochmal an alle, die - per PN und hier - geantwortet haben, ist echt immer schön hier, da wird einem wenigstens geholfen :]
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Ruckeln/Unruhiges Standgas - Motor geht aus

Die Seite wird geladen...

Ruckeln/Unruhiges Standgas - Motor geht aus - Ähnliche Themen

  1. T25 Fernlicht geht nicht, Lichthupe jedoch schon

    T25 Fernlicht geht nicht, Lichthupe jedoch schon: Hallo, Ich haben einen Avensis T25 BJ 2008 mit Lichtautomatik. Seit kurzem funktioniert das Fernlicht nicht mehr. Der Schalter rastet normal ein...
  2. 3S FE Motor Einstellung nach Zahnriemenriss

    3S FE Motor Einstellung nach Zahnriemenriss: Hallo wer kann mir helfen. Nach einem Zahnriemenriss sind ja Kurbelwelle und Nockenwelle verstellt. Wie muss ich beide einstellen um den neuen...
  3. Motor reagiert schwerfällig (Yaris TS XP9 1.8 2ZR-FE)

    Motor reagiert schwerfällig (Yaris TS XP9 1.8 2ZR-FE): Es geht um einen Yaris TS XP9 BJ 2007 mit dem 1.8 2ZR-FE (98kW / 133PS) Kann es sein, dass der Motor softwaremäßig an spontanen Lastwechseln...
  4. 4afe - unteres zahnriemenrad geht nicht ab?

    4afe - unteres zahnriemenrad geht nicht ab?: Hallo Toyotagemeinde Vorne weg ich bin Hannes bin 19 Jahre alt und aus Rostock und ich Frage hier im Auftrag meines Bruders, dieser besitzt einen...
  5. celica t20 Motor geht während der Fahrt aus

    celica t20 Motor geht während der Fahrt aus: Hallo Leute! Ich hoffe auf eure Hilfe: Mein bestes Stück Celica T20, 1,8 Ez 01.96 Km 300.000 Seit 16,5 Jahren meine verlässliche Begleiterin lässt...