ruckeln beim anfahren mir kaltem Motor

Diskutiere ruckeln beim anfahren mir kaltem Motor im Motor Forum im Bereich Technik; also wie schon geschrieben. Meine Celica AT 180, also mit dem 4A-FE ruckelt sehr heftig bei kaltem Motor beim anfahren. Wenn ich mehr Gas als...

  1. #1 Celi - Freak, 10.10.2003
    Celi - Freak

    Celi - Freak Lebende Foren Legende

    Dabei seit:
    16.07.2002
    Beiträge:
    3.901
    Zustimmungen:
    1
    Fahrzeug:
    BMW 330 Ci, BMW 560 L
    also wie schon geschrieben. Meine Celica AT 180, also mit dem 4A-FE ruckelt sehr heftig bei kaltem Motor beim anfahren. Wenn ich mehr Gas als nötig gebe, dann geht es. Wenn sie dann warm ist habe ich das Problem nicht mehr. Bei Toyota sagte man mir, das es der ZUSATZLUFTSCHIEBER sein soll. Hat jemand von euch ne Ahnung was das Problem angeht, beziehungsweise kann jemand die Aussage der Werkstatt bestätigen?

    THX schonmal für die ernstgemeinten Ratschläge... :]
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Celi - Freak, 11.10.2003
    Celi - Freak

    Celi - Freak Lebende Foren Legende

    Dabei seit:
    16.07.2002
    Beiträge:
    3.901
    Zustimmungen:
    1
    Fahrzeug:
    BMW 330 Ci, BMW 560 L
    ich sehe schon. das Problem scheint nicht bekannt zu sein, denn sonst würde man hier ja auch was dazu sagen...
     
  4. #3 optifit, 12.10.2003
    optifit

    optifit Guest

    Also geht er hoch und runter in der Drehzahl oder ruckelt er (läuft unrund) wie als wenn nicht alle Zylinder mitlaufen?

    ersteres spricht für den Leerlaufregler (Zusatzluftschieber)
    - Drehzahl hoch, Drehzahl runter

    zweites kann an vielem liegen!
    Undichtheit im Ansaugtrakt, defekte Zündkabel...

    Viel Erfolg!
     
  5. #4 Celi - Freak, 13.10.2003
    Celi - Freak

    Celi - Freak Lebende Foren Legende

    Dabei seit:
    16.07.2002
    Beiträge:
    3.901
    Zustimmungen:
    1
    Fahrzeug:
    BMW 330 Ci, BMW 560 L
    es ist so, wenn ich normal anfahre, dann ruckelt er extrem wenn er kalt ist. Muß ich nur etwas mehr Gas geben, dann geht es. Würde also sagen das die Drehzahl in den Keller geht sobald die Kupplung losgelassen wird. Habe mich erstmal kundig gemacht einen gebrauchten Zusatzluftschieber zu bekommen. Hoffentlich wird es was, denn die Toyoteile sind dann ja doch kein Schnäppchen. :D
     
  6. #5 Blizzard, 13.10.2003
    Blizzard

    Blizzard Mitglied

    Dabei seit:
    07.01.2001
    Beiträge:
    545
    Zustimmungen:
    0
    Das hatte ich an meinem E9 (auch mit 4A-FE) auch gehabt. Ich habs nicht nachgucken lassen, aber ich war der festen Meinung dass das was mit der Kupplung zu tun hatte.
     
  7. #6 optifit, 13.10.2003
    optifit

    optifit Guest

    Also so wie Do das beschreibst glaube ich nicht, das es was mit dem Zusatzluftschieber zu tun hat.
    Dreht er im Kalten über 2000Umdrehungen und geht nachher unter 1000?
    Ich würde entweder ohne Gewär auf Lamdasonde,Thermozeitschalter, Thermofühler, Kupplung oder auf eine Undichtheit im Saugrohr tippen.
    Rufe einfach mal den Fehlercode ab.
    Überprüfe die Unterdruckschläuche, den Luftfilteroder Zündkabel/ Zündkerzen (überprüfe mal ob die kerzen fest sind)
    Viel Erfolg!
     
  8. #7 Celi - Freak, 13.10.2003
    Celi - Freak

    Celi - Freak Lebende Foren Legende

    Dabei seit:
    16.07.2002
    Beiträge:
    3.901
    Zustimmungen:
    1
    Fahrzeug:
    BMW 330 Ci, BMW 560 L
    also Kerzen usw. sollten es nicht sein, denn ich hatte ihn erst letztens bei der 180.000 Durchsicht und die Jungs haben bisher immer ordentlich gearbeitet.
    Das mit dem Fehlercode werde ich mal versucchen

    @ Blizzard
    also Kupplung kann ich ausschließen, denn die wurde wohl auch gleich mit überprüft.
     
  9. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Rumpel

    Rumpel Mitglied

    Dabei seit:
    10.05.2003
    Beiträge:
    144
    Zustimmungen:
    0
    Moin!

    Also, ich hatte haargenau das gleiche Problem auch mal bei ner ST 165 (so ein "rubbeln" oder "rupfen" beim Anfahren), da lag es an der Kupplung. War auch nur bei kaltem Motor und nach ein paar Minuten Fahrt wieder verschwunden.... Ich habs ignoriert, bis die Kupplung dann irgenwann eh gemacht werden musste, da wars weg.

    Gruß
    Christian
     
  11. #9 Celi - Freak, 13.10.2003
    Celi - Freak

    Celi - Freak Lebende Foren Legende

    Dabei seit:
    16.07.2002
    Beiträge:
    3.901
    Zustimmungen:
    1
    Fahrzeug:
    BMW 330 Ci, BMW 560 L
    ups, na hoffentlich kommt da erstmal nix weiter nach.
     
Thema:

ruckeln beim anfahren mir kaltem Motor

Die Seite wird geladen...

ruckeln beim anfahren mir kaltem Motor - Ähnliche Themen

  1. Zündverteiler für 2 TG Motor

    Zündverteiler für 2 TG Motor: Hallo, suche einen Zündverteiler für einen 2TG Motor, oder Hinweis wo man einen kaufen kann. Gerne auch neu. Danke - Grüße Peter
  2. Motor geht von alleine aus

    Motor geht von alleine aus: Hallo an alle, In letzter zeit hat unser Avensis so sagen wir mal ein “komisches“ problem. Wenn wir irgendwo halten z.b. Ampel, dann fängt...
  3. Komische Geräusche ( wenn der Motor warm ist)

    Komische Geräusche ( wenn der Motor warm ist): Guten Tag! Was kann das sein?
  4. Motor startet nicht - Elekronikproblem?

    Motor startet nicht - Elekronikproblem?: guten tag, ich habe ein problem mit meinem t25 d4d baujahr 2005 mit 180.000km und hoffe auf hilfe. aktuell dreht der anlasser (kein halbes jahr...
  5. 3s-GTE Gen2 Motoren/Werktstatträumung

    3s-GTE Gen2 Motoren/Werktstatträumung: Hallo, Da ich meine CelicaST185 verkauft habe löse ich meine Werkstattsammlung an 3sgte Motoren auf. Am liebsten ist mir jemand kommt und holt...