Ruckeln bei langsamer Fahrt

Dieses Thema im Forum "Motor" wurde erstellt von EyeKeyFun, 25.11.2002.

  1. #1 EyeKeyFun, 25.11.2002
    EyeKeyFun

    EyeKeyFun Mitglied

    Dabei seit:
    14.12.2001
    Beiträge:
    927
    Zustimmungen:
    0
    Fahrzeug:
    Starlet EP71 1,3S & RAV4
    Hallo!

    Mein 1000. Eintrag, und schon wieder Ärger mit dem Auto...<br />im Leerlauf springt der Drehzahlmesser von 700 bis 1000 u/min auf und ab. (sogar die Öldrucklampe leuchtet manchmal auf ?( <br />30 km/h mit dem 2. Gang wird zur Ruckelfahrt. ?(
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Die Öldrucklampe leuchtet vermutlich auf, wenn die Leerlaufdrehzahl gerade auf den tiefsten Punkt ist, 700 U/min ist auch 200-250 zuwenig.

    Wie sieht denn das Kerzenbild aus? Wie schauts mit der Kompression? Benzinverbrauch ungewöhnlich hoch? Benzinleck erkennbar?
     
  4. #3 EyeKeyFun, 25.11.2002
    EyeKeyFun

    EyeKeyFun Mitglied

    Dabei seit:
    14.12.2001
    Beiträge:
    927
    Zustimmungen:
    0
    Fahrzeug:
    Starlet EP71 1,3S & RAV4
    die Kerzen sind braun, der Ring schwarz.<br />Benzinverbrauch ist normal. (sogar etwas weniger; vermutlich wegen der 145er)<br />Kompression ist auf allen 4 Zylindern um die 10<br />Benzinlecks nicht sichbar.

    gruss EyeKeyFun
     
  5. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Kompression ist ziemlich schwach, knapp vor der Verschleißgrenze laut Handbuch.

    Neuwert sind 12,7 BAR .. unterste Grenze 9,81 BAR. Hmmmmmmm.....wie ändert sich der Druck wenn du etwas Öl in die Kerzenbohrung gibst, besser? Dann sind die Kolbenringe verschlissen.
     
  6. #5 EyeKeyFun, 25.11.2002
    EyeKeyFun

    EyeKeyFun Mitglied

    Dabei seit:
    14.12.2001
    Beiträge:
    927
    Zustimmungen:
    0
    Fahrzeug:
    Starlet EP71 1,3S & RAV4
    na supper.... ?( ³

    gruss EyeKeyFun
     
  7. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Unabhängig von der etwas schwachen Kompression scheint das dann aber doch eher ein Vergaserproblem zu sein.<br />Kannst Du einen Defekt an der Zündung ausschliessen? Also Kabel, Kerzen, Kappe und Unterdruckverstellung?<br />Am Vergaser kann ich Dir nicht wirklich weiterhelfen. Ich würde in jedem Falle mal JEDES Unterdruckkabel überprüfen, besonders die hinten am Vergaser die man ohne Demontage des Luftfilterkastens nicht sieht. Ich hatte letztens komische Effekte und hab das mal gechecked, da waren zwei Unterdruchschläuche abgescheuert und hatten ein kleines Loch.

    Wegen dem Knallen, möglicherweise ist der Drosselklappendämpfer verstellt oder funktioniert nicht richtig.

    [ 25. November 2002: Beitrag editiert von: -=[P7er]=- ]
     
  8. #7 EyeKeyFun, 25.11.2002
    EyeKeyFun

    EyeKeyFun Mitglied

    Dabei seit:
    14.12.2001
    Beiträge:
    927
    Zustimmungen:
    0
    Fahrzeug:
    Starlet EP71 1,3S & RAV4
    Ojeh, das klingt wieder nach ner menge Arbeit... ?(
     
  9. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Achwas! Die Sache mit den Schläuchen ist in 15 Minuten erledigt, eine Schraube los, Kasten ab und auf gehts ;)
     
  10. #9 EyeKeyFun, 25.11.2002
    EyeKeyFun

    EyeKeyFun Mitglied

    Dabei seit:
    14.12.2001
    Beiträge:
    927
    Zustimmungen:
    0
    Fahrzeug:
    Starlet EP71 1,3S & RAV4
    *grml* :( <br />im übrigen hab ich das vor ca 2 monaten schon mal gemacht..... :(
     
  11. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Wenn nix mehr geht organisiere dir einen gebrauchten identischen Vergaser und mach den richtig sauber und stell ihn exakt ein und wenn Du fertig bist bau den ein ;) <br />Die nötigen Seiten aus dem Werkstatthandbuch von Toyota kann ich zur Verfügung stellen. Hab sowas auf Dauer auch vor.
     
  12. #11 EyeKeyFun, 25.11.2002
    EyeKeyFun

    EyeKeyFun Mitglied

    Dabei seit:
    14.12.2001
    Beiträge:
    927
    Zustimmungen:
    0
    Fahrzeug:
    Starlet EP71 1,3S & RAV4
    Welches Handbuch meinst du?? ?(

    Das vom Buecheli Verlag??? das hab ich ja auch...

    PS: ICQ ?(
     
  13. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Irgendwann hast du mit all den Dingen Erfahrung und checkst das ganze Auto in ner halben Stunden ;) <br />Ich würde trotzdem nochmal die Zündung anschauen und zwar speziell die Membran für die Unterdruckverstellung! Beide Schläuche mal am Vergaser abmachen (Merken, welcher wo drauf war!)und in einen kräftig reinpusten. Wenn Du durchblasen kannst, ist der Fall klar! Membran kaputt!
     
  14. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Nein das was Toyota selbst benutzt ;)
     
  15. #14 Roger18, 25.11.2002
    Roger18

    Roger18 Senior Mitglied

    Dabei seit:
    16.02.2002
    Beiträge:
    1.188
    Zustimmungen:
    0
    unrund laufen, fehlzuündungen etc hat eigentlich nie was mit kolbenringen schaftdichtungen etc zutun, wird schon eher ein elektr. oder vergaser problem sein
     
  16. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Hast Du da jetzt eigentlich die Zündanlage vom 1,0 oder 1,3 drin ? Wenn 1,0 wäre mal umbauen auf Serie angebracht :D
     
  17. #16 Käsebert, 25.11.2002
    Käsebert

    Käsebert Junior Mitglied

    Dabei seit:
    12.05.2001
    Beiträge:
    46
    Zustimmungen:
    0
    Vieleicht hilft Dir auch das weiter:

    Habe vor einigen Jahren ähnliche Symptome bei dem VW Polo meiner Frau gehabt. Der hatte eine gut 2cm dicke Dichtung unter dem Vergaser gehabt die nicht mehr i. O. war. Ein Austausch war des Problems Lösung. Er hat halt an der falschen Stelle Luft gezogen und mit den üblichen Mitteln (Startpilot bei laufendem Motor in die Nähe des Vergasers sprühen um zu sehen ob er irgendwo Luft zieht konnte ich den Fehler nicht Lokalisieren.(Habe damals allerdings über 2 Monate nach dem Fehler gesucht - und in verschiedenen Werkstätten sprach man von Kolbenringen und dergleichen :( - Die Dichtung war dann eher ein Pfennigartikel, kam so um die 30 Mark)

    Kai
     
  18. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Scheint eine VW Krankheit zu sein. Ein Kumpel von mir hatte das Problem mit einem 1er Golf.<br />Bei Toyota tippe ich trotzdem auf die Zündung. Hatte genau das gleich Problem mit dem EP71. Irgendwann bin ich draufgekommen und hab die Schläuche mal abgemacht. Dann kam erst Sprit raus und nach 1 Woche weiterfahren, war es plötzlich wieder weg. Danach kam es auch nicht mehr...
     
  19. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Das iss ne Wissenschaft für sich! :D

    [​IMG]
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Du hast Glück daß ich in der Arbeit bin. Daheim hätte ich mich jetzt aufgeregt, weil ich lange laden muß und den Witz erst nicht kapiere ;)
     
  22. #20 Nemesis01, 26.11.2002
    Nemesis01

    Nemesis01 Mitglied

    Dabei seit:
    01.07.2001
    Beiträge:
    448
    Zustimmungen:
    0
    Ach! von wegen lange laden! 60kB sind ja wirklich nicht viel!

    Mein Tipp: Unterdruckschläuche oder Vergaser!<br />Ich hatte nach dem Zahnriemenwechsel vergessen einen Unterdruckschlauch draufzustecken. Danach hat ist die Motordrehzahl auf rund 500rpm abgesunken und dann auf 1500-2000rpm hochgeschnellt! Wenn dieser Schlauch bei Dir also Nebenluft zieht dann könnte das schon das Problem sein!

    Bei 4A-F Motor wird noch folgendes empfohlen:

    Rauher Leerlauf oder Abwürgen:<br /><ul type="square"><li>falsche Leerlaufdrehzahl<li>Leerlaufdüse verstopft<li>falsches Leerlaufgemisch<li>Kraftstoffabsperrventil nicht offen<li>falsche Schnell-Leerlauf-Einstellung (kalter Motor)<li>Starterklappe offen (kalter Motor)</ul>

    Motor stottert/schlechte Beschleunigung:<br /><ul type="square"><li>Schwimmerstand zu niedrig<li>Beschleunigungspumpe fehlerhaft<li>Anreicherungsventil schadhaft<li>Starterklappe geschlossen (warmer Motor)<li>Starterklappe hängt fest<li>Kraftstoffleitung verstopft</ul>

    [ 26. November 2002: Beitrag editiert von: Nemesis01 ]
     
Thema:

Ruckeln bei langsamer Fahrt

Die Seite wird geladen...

Ruckeln bei langsamer Fahrt - Ähnliche Themen

  1. RAV4 1996 piept nach ca 20 min fahrt

    RAV4 1996 piept nach ca 20 min fahrt: Hallo zusammen ich habe mir einen alten RAV4 zugelegt. Wenn ich jetzt länger wie ca 20 min. fahre fängt dieser an zu Piepsen wie bei einem Wecker....
  2. Klima Corolla E12 ohne Leistung nach längerer Fahrt

    Klima Corolla E12 ohne Leistung nach längerer Fahrt: Hallo, hatte bei der letzten längeren Fahrt Probleme mit der Klimaanlage. Anlage war auf 21 Grad eingestellt und draußen warmes aber nicht...
  3. Warmes Reifen nach der Fahrt

    Warmes Reifen nach der Fahrt: Hi, Ich hoff, ihr könntet mir helfen. Ich war bei duzenden Werkstätten keine konnte das Problem behoben. Nach der Fahrt habe ich festgestellt das...
  4. Yaris 1.4 D-4D geht während der Fahrt immer wieder aus und hat dann Startschwierigkeiten

    Yaris 1.4 D-4D geht während der Fahrt immer wieder aus und hat dann Startschwierigkeiten: So ich habe schon länger ein Problem mit meinem Yaris 1.4 D-4D Baujahr 2003 und hoffe, jemand kann mir hier helfen: Der Wagen geht ohne...
  5. Motor ruckeln Yaris Verso 1.3

    Motor ruckeln Yaris Verso 1.3: Hallo zusammen, ich habe folgendes Problem mit meinem Yaris Verso 1,3 aus 1999. Er hat nun 122000km gelaufen und ist jährlich Scheckheftgepflegt...