Ruckeln bei kaltem Motor

Dieses Thema im Forum "Motor" wurde erstellt von Eagle1982, 12.12.2005.

  1. #1 Eagle1982, 12.12.2005
    Eagle1982

    Eagle1982 Mitglied

    Dabei seit:
    30.11.2005
    Beiträge:
    194
    Zustimmungen:
    0
    Hallo zusammen !

    Ich fahre einen Toyota Yaris 1.3 mit LPG-Autogas.

    Das Fahrzeug ist jetzt knapp 1,5 Monate alt und hat ca. 3.700 km runter.

    Heute Morgen fiel mir auf dass er beim Gasgeben ruckelt und vor allem im 3. Gang.

    Das ganze passiert wenn der Motor noch nicht auf Betriebstemperatur ist.

    Was kann das sein ?

    Schonmal danke !

    Gruß

    Eagle1982
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Dee-No

    Dee-No Senior Mitglied

    Dabei seit:
    27.06.2003
    Beiträge:
    1.876
    Zustimmungen:
    0
    Habe das auch bis er auf normaler Temp. ist... vermutlich normal ?(
     
  4. Popey

    Popey Lebende Foren Legende

    Dabei seit:
    17.03.2002
    Beiträge:
    4.169
    Zustimmungen:
    1
    Hi !
    Das wird wohl an deiner Umschalttemperatur liegen, die Warscheinlich zu Tief ist. Und das Gas noch zu Kalt eingespritzt wird.

    Ich habe mal bei Kritik und Anregungen vorgeschlagen, das wir mal eine LPG Kategorie bekommen, weil schon immer mehr damit fahrem und sicg dafür interessieren!
    Aber die Herren hielten es nicht mal für nötig zu Antworten :( !

    MFG Popey
     
  5. #4 Eagle1982, 12.12.2005
    Eagle1982

    Eagle1982 Mitglied

    Dabei seit:
    30.11.2005
    Beiträge:
    194
    Zustimmungen:
    0
    Also meinst Du wirklich das liegt am LPG ?

    Dachte schon irgendwas ist kaputt an dem Neuwagen... Oder hab ihn zu rasant eingefahren....

    Gruß

    Eagle1982
     
  6. Popey

    Popey Lebende Foren Legende

    Dabei seit:
    17.03.2002
    Beiträge:
    4.169
    Zustimmungen:
    1
    Hoffe du hast ihm ruhig eingefahren.

    Aber das Problem sollte am LPG liegen umschaltemperatur zu niedrig, denn auf Benzin Ruckelt er nicht !?

    MFG Popey
     
  7. Key

    Key Lebende Foren Legende

    Dabei seit:
    08.07.2005
    Beiträge:
    2.667
    Zustimmungen:
    0
    Ist nicht normal. ;)

    Gruss Key2U
     
  8. #7 Eagle1982, 12.12.2005
    Eagle1982

    Eagle1982 Mitglied

    Dabei seit:
    30.11.2005
    Beiträge:
    194
    Zustimmungen:
    0
    Also so nach ca. 2000 km hat er schon richtig Stoff bekommen mit hohen Drehzahlen und Top Speed.

    Aber das dürfte doch nix machen oder ?

    Gruß

    Eagle1982
     
  9. Popey

    Popey Lebende Foren Legende

    Dabei seit:
    17.03.2002
    Beiträge:
    4.169
    Zustimmungen:
    1
    Also Perfekt einfahren ist das ja nicht, aber das Ruckeln hat absolut nichts damit zu tun !

    geh zu deinem Umrüster, der soll die Umschalttemperatur paar Grad Höher stellen, dann schaltet der später um, das Gas wird wärmer eingespritzt, und das Ruckeln ist weg.

    Ist sowieso nicht gut für den Motor wenn das Flüssiggas kalt eingespritzt wird.

    Was hast du für eine Anlage !
    4 Generation ?

    Also die umschaltlänge bei ca. -1°C sollte um die +-2Km betragen.

    Die Umschalttemperatur sollte so zwischen 45°C auf 35°C

    'MFG Popey
     
  10. #9 Eagle1982, 12.12.2005
    Eagle1982

    Eagle1982 Mitglied

    Dabei seit:
    30.11.2005
    Beiträge:
    194
    Zustimmungen:
    0
    Was ist denn an dem Einfahren auszusetzen ?

    Laut Hersteller muss man die ersten hundert bzw. 1000 km vorsichtig sein und danach nicht mehr....

    Oder ?

    Gruß

    Eagle1982
     
  11. Popey

    Popey Lebende Foren Legende

    Dabei seit:
    17.03.2002
    Beiträge:
    4.169
    Zustimmungen:
    1
    Wenn so ist, ich hatte irgendwas mit 3000 im Kopf, na dann, meiner wurde auch Gut eingefahren, und der Motor dankt ;)
     
  12. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Hallo ,

    das kann man nicht an Km festmachen. Es gibt keinen Punkt an dem es klack macht und das Auto ist eingefahren das geht fliessend.
    Denke auch das es ein Problem mit dem LPG ist , es wird zu frueh umgeschaltet dadurch verdampft das LPG im Verdampfer nicht komplett.
     
  13. Popey

    Popey Lebende Foren Legende

    Dabei seit:
    17.03.2002
    Beiträge:
    4.169
    Zustimmungen:
    1
    Jo, stimmt!

    Und das ist eine einstellung von 1 Min.
    Laptop anschliessen, umschalttemp. um eine Stufe höher stellen, und speichern.

    Also ab zu deinen Umrüster,oder in der Kälte manuel umschalten, was aber blöd wäre.
     
  14. Key

    Key Lebende Foren Legende

    Dabei seit:
    08.07.2005
    Beiträge:
    2.667
    Zustimmungen:
    0
    Man könnte auch Gas, PÖL, Biodiesel und evtl. die Hybridtechnik zusammenfassen zu einer neuen Rubrik.

    Gruss Key2U
     
  15. #14 carina e 2.0, 12.12.2005
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.011
    Zustimmungen:
    12
    1. Wer Probs mit LPG ,CNG, PÖL und sonst was hat www.autogas-forum.de und www.motor-talk.de alternative Kraftstoffe


    2. Nein es liegt wahrscheinlich nicht an der Umschalttemp.
    Ich hatte haargenau das gleiche Problem.

    Der Umrüster muss die Software neu einstellen und dabei im Leerlauf abmagern. Klingt vll. auf den ersten Blick unlogisch denn wenn er warm ist läuft er ja aber ist so. Hat bei mir auch geholfen und ich hab 20° Umschalttemp.

    Ein Umrüster der keine Ahnung hat wird einfach die Temp. hochstellen das ist klar. Wollten sie auch bei mir so machen aber ich hab das nicht zugelassen. 1. lief er nach Kaltstart unter 8° auch die ersten Minuten wo er schon 90° warm war nicht richtig. 2. Als ich ihn kurz gefahren bin, abgestellt hab, und wieder angemacht hab lief alles problemlos. Der Verdampfer war da also schon auf Temperatur gebracht.


    3. Wenn du den Wagen 1000km sachte gefahren bist dann ist da OK. Ich persönlich würde aber mind. bis 5000km mit Vollgasfahrten warten.
     
  16. Popey

    Popey Lebende Foren Legende

    Dabei seit:
    17.03.2002
    Beiträge:
    4.169
    Zustimmungen:
    1

    Na klar gibt es andere LPG Foreen, aber wieso sollen wir hier keins haben ?( :rolleyes:

    Es liegt meistens an der Umschalttemperatur!
    Aber sein Umrüster müsste den Fehler innerhalb von Minuten finden.

    Zumal Eagle1982 seinen Fehler nur makaber erläutert hat, wobei niemand eine Ferndiagnose machen kann.

    20°C umschalttemperatur ist nicht sehr gut für den Motor. 35°C wird meistens empfohlen.

    MFG Popey
     
  17. #16 Eagle1982, 13.12.2005
    Eagle1982

    Eagle1982 Mitglied

    Dabei seit:
    30.11.2005
    Beiträge:
    194
    Zustimmungen:
    0
    Erste Sicherheitskontrolle....

    Guten Abend zusammen !

    Also habe den Wagen heute zum planmäßigen Sicherheitscheck nach 3.000km (hat zwar schon 4.000km runter aber egal) gebracht und denen das Problem mal geschildert.

    Schauen wir mal was die rausfinden !

    Gruß

    Eagle1982
     
  18. Popey

    Popey Lebende Foren Legende

    Dabei seit:
    17.03.2002
    Beiträge:
    4.169
    Zustimmungen:
    1
    RE: Erste Sicherheitskontrolle....

    Dann berichte mal direkt.

    MFG Popey
     
  19. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. #18 Eagle1982, 22.12.2005
    Eagle1982

    Eagle1982 Mitglied

    Dabei seit:
    30.11.2005
    Beiträge:
    194
    Zustimmungen:
    0
    Nabend Popey !

    Also meine Anlage nennt sich:

    Landi Renzo auger.: Verdampfer-Druckregler LIO2 E13 67R-010056, Einspritzventile Matrix E13 67R-010167, Steuergerät Omegas E3 67R-016002; Gastank Irene 44l Inhalt, E20 67R-010685, Gerätenr.: 7711*

    Gruß

    Eagle1982



     
  21. Popey

    Popey Lebende Foren Legende

    Dabei seit:
    17.03.2002
    Beiträge:
    4.169
    Zustimmungen:
    1
    Hi !

    Und warst du schon bei deinem Umrüster !?
    Ich denke die muss nur Leicht nachgestellt werden !?

    MFG Popey
     
Thema:

Ruckeln bei kaltem Motor

Die Seite wird geladen...

Ruckeln bei kaltem Motor - Ähnliche Themen

  1. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  2. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  3. Motor "hustet"

    Motor "hustet": Einen schönen guten Tag in die Runde, ich habe mich vorhin erst neu angemeldet da ich ein Problem mit dem Auto habe und selbst die Werkstatt...
  4. 2EE Motor

    2EE Motor: Nabend, Ich bin auf der Suche nach einem 2EE Motor. Laufleistung ist egal, Hauptsache er lässt sich durchdrehen. Bitte Alles anbieten :D MfG...
  5. Rasseln im Motor bei Kaltstart - Ölpumpe beginnt sich zu verabschieden?

    Rasseln im Motor bei Kaltstart - Ölpumpe beginnt sich zu verabschieden?: Beim Kaltstart höre ich für zwei, drei Sekunden ein deutlich hörbares Rasseln im Motorraum, welches genau dann aufhört, wenn auch die...