Ruckeln bei Kaltem Motor E10

Dieses Thema im Forum "Motor" wurde erstellt von Squidgie1, 04.02.2006.

  1. #1 Squidgie1, 04.02.2006
    Squidgie1

    Squidgie1 Guest

    Hallo Allerseits

    Habe seit kurzen das Problem bei meinem E10 das der Motor wenn er kalt ist das Gas nich richtig annimmt wenn ich das Pedal etwas weiter durchtrete, beim Bergauffahren oder so. Es fühlt sich so an als ob der Sprit leer wäre. Der Effekt tritt aber nur auf den ersten paar hundert Metern auf, danach ist alles wieder in Butter. Jemand ne Idee was das sein könnte?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Holsatica, 04.02.2006
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    alte Kerzen, defekter Kerzenstecker ,kaputtes Zündkabel
     
  4. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    edit:
    alte spritfilter,dichtsitzende drosselklappe,fuß net weit genug zum bodenblech getreten :D
    es gibt viele ursachen,grade beschleunigungstechnisch.....


    mfg
     
  5. #4 Squidgie1, 05.02.2006
    Squidgie1

    Squidgie1 Guest

    Also Kerzen sind grad erst neu ( NGK)
    Das komische ist ja das es wirklich nur auf den ersten paar hundert metern ist und der Motor kalt ist! Wann sollte man den Spritfilter denn wechseln? Hab knapp 130tausend runter.
     
  6. #5 Holsatica, 05.02.2006
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Bei 90.000Km lt.Plan
     
  7. n00b84

    n00b84 Mitglied

    Dabei seit:
    22.09.2003
    Beiträge:
    122
    Zustimmungen:
    0
    ich hab n ähnlich problem und zwar wenn ich vom gas gehe ruckelt das ganze auto, je kälter der motor desto schlimmer ?(

    is das normal oder kann man das irgendwie in griff kriegen. hatte erst vor einem halben jahr die 90tkm inspecktion. z.Z. hab ich 99400km drauf.

    kann mir jemand erklären warum es so tut ? ob des normal ist ect.
     
  8. Jevil

    Jevil Lebende Foren Legende

    Dabei seit:
    01.09.2002
    Beiträge:
    2.278
    Zustimmungen:
    0
    ICh sag's ja ungern, aber 'nen kalten Motor tritt man auf den ersten paarhundert Metern einfach nicht. :(
    Wenn Du das schon immer so machst, dann weiß ich woher Deine Probleme stammen.
     
  9. S11

    S11 Mitglied

    Dabei seit:
    29.12.2004
    Beiträge:
    720
    Zustimmungen:
    0
    Meine Mutter hatte das gleiche Problem bei ihrem Golf III 1,4. Ich hab keine Ahnung wie das zusammenhängen könnte, aber bei ihr war ne Dichtung der Kühlmittelpumpe defekt. Nach dem Wechsel der Dichtung läuft er wieder einwandfrei.

    Gruß Sven
     
  10. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Squidgie1, 06.02.2006
    Squidgie1

    Squidgie1 Guest

    Hey, ich quäle meinen Wagen doch nicht! Hab doch geschrieben beim Bergauffahren! Wenn man mit 75 Ps nen Steilen Berg hochfahren will muss man das Gas leider weiter durchtreten, ob man will oder nich! Hab aber heut festgestellt das es erst ab ner bestimmten drehzahl ist, fahr dann halt was niedertouriger, des basst scho!
     
  12. #10 Squidgie1, 09.02.2006
    Squidgie1

    Squidgie1 Guest

    Richtige Zündkerzen laufen besser!

    Man glaubts ja nich, kaum nimmt man die richtigen Kerzen, schön läuft der Motor richtig!! Als ich die Woche nach einen furchtbaren schaukelpartie zuhause angekommen bin, hab ich mich nochmal auf fehlersuche begeben, hab mal alle Zündkabel durchgemessen, stecker gereinigt usw. Aber irgendwie is mir die Sache mit dem Kerzenwechsel im Januar auch nicht ausm Kopf gegangen! Hab mir Im Januar ja bei ATU neue Kerzen geholt, der Mensch da hat mir dann an seinem Pc die passsenden rausgesucht und gegeben, ein bischen hatte es mich schon gewundert das BKR5EY draufstand und nicht BKR5EYA, aber naja, hab mir dann auch nicht weiter gedanken gemacht, liefen ja auch einwandfrei bis vor 2 Wochen die Zündaussetzer anfingen!
    Vorgestern hab ich dann also mal bei NGK auf der Seite nachgeforscht und festgestellt das die Kerzen nur bei Nissan eingesetzt werden! Hab ich einen Nissan??? Der nette Herr bei NGK hat mir das auch nochmal bestätigt! zum Glück hatte ich meine Alten noch nicht entsorgt, die hab ich erstmal wieder eingebaut, und welche ein Wunder, kein Ruckeln mehr!!!
    War jetzt grad mal bei ATU hab denen die Eier langgezogen, die haben die Falschen Kerzen als kompatieblen Ersatz für das richtige Auslaufmodel, geil oder? Hab den Kassenbon leider nicht mehr, deswegen müssen die erst nachprüfen ob ich die echt da gekauft hab und kann mir dann morgen mein Geld wiederholen.
    Ich hoffe mein Motor hat keinen Schaden abbekommen!
    Glaub ich werd noch ne nette Mail an ATU schreiben!
     
Thema:

Ruckeln bei Kaltem Motor E10

Die Seite wird geladen...

Ruckeln bei Kaltem Motor E10 - Ähnliche Themen

  1. Corolla E10 hintere Bremse aufrüsten

    Corolla E10 hintere Bremse aufrüsten: So nach Jahre langer Pause sollte es am E10 ein bisschen weitergehen! Bremse vorne ist erledigt mit einer D2 330mm 6 Kolben Bremse jetzt muss...
  2. Blinker Corolla E10

    Blinker Corolla E10: Servus, Kurze frage... ... sind die Blinker beim E10 durchverbunden? Also wenn ich vorne links 12Volt auf das Pluskabel gebe leuchtet dann auch...
  3. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  4. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  5. Motor "hustet"

    Motor "hustet": Einen schönen guten Tag in die Runde, ich habe mich vorhin erst neu angemeldet da ich ein Problem mit dem Auto habe und selbst die Werkstatt...