rote Kühlwasserleuchte - Yaris P1 1,0

Dieses Thema im Forum "Motor" wurde erstellt von Ralfi, 01.07.2010.

  1. Ralfi

    Ralfi Lebende Foren Legende

    Dabei seit:
    22.11.2002
    Beiträge:
    2.323
    Zustimmungen:
    0
    Hi,

    beim Yaris 1,0 meiner Schwägerin blinkt seit ein paar Tagen bei Autobahnfahrten mit ca. 140 - 150 km/h teilweise die rote Kühlwasserleuchte.
    Kühlwasser ist genug drin....

    Was tippt Ihr - wo liegt der Fehler? Kühler, Lüfter, Thermostat?
    Blinkt die Lampe immer oder gibt´s hier auch "Dauerleuchten"?

    Danke schon mal!
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 EngineTS, 01.07.2010
    EngineTS

    EngineTS Lebende Foren Legende

    Dabei seit:
    09.09.2006
    Beiträge:
    12.062
    Zustimmungen:
    1
    Fahrzeug:
    Celica T23 S / Corolla E10 / Avensis T25 Travel
    Steigt die Kühlwasser Temperatur ?
     
  4. Ralfi

    Ralfi Lebende Foren Legende

    Dabei seit:
    22.11.2002
    Beiträge:
    2.323
    Zustimmungen:
    0
    keine Ahnung. Die Karre hat ja nur blaue und rote Warnlampen
     
  5. #4 EngineTS, 01.07.2010
    EngineTS

    EngineTS Lebende Foren Legende

    Dabei seit:
    09.09.2006
    Beiträge:
    12.062
    Zustimmungen:
    1
    Fahrzeug:
    Celica T23 S / Corolla E10 / Avensis T25 Travel
    Wenn du sagst das der Ausgleichsbehälter voll ist, dann würde ich auf das Thermostat für den großen Kreislauf tippen. Was anderes würde für mich keinen Sinn ergeben.
     
  6. #5 Duke_Suppenhuhn, 02.07.2010
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Oder Kühler dicht, dann würde die Temperatur auch zu sehr steigen und damit ginge dann auch das Lämpchen an.
     
  7. #6 Speedfreak, 02.07.2010
    Speedfreak

    Speedfreak Lebende Foren Legende

    Dabei seit:
    06.12.2007
    Beiträge:
    9.318
    Zustimmungen:
    3
    Fahrzeug:
    Coroll E11 G6T, Gloria Ultima
    Oder Lüftermotor hinüber.
    Kann viel sein. Ich würd zu toyota fahren und mal auslesen lassen ;)
     
  8. #7 jg-tech, 03.07.2010
    jg-tech

    jg-tech Mitglied

    Dabei seit:
    21.03.2007
    Beiträge:
    627
    Zustimmungen:
    6
    Fahrzeug:
    T27 Kombi 1.8 Edition MultiDrive-S/ Yaris HSD Life
    ....genau, checke mal ob der Lüfter überhaupt anspringt (Sicherung etc.).
    Wenn der Motor kalt ist, mal den Kühlerdeckel vorsichtig öffnen und schauen, ob Wasser bis zum Rand gefüllt ist. Wenn nicht, ist Luft im System und müsste entlüftet werden.
    Kann also mehrere Ursachen haben, besser eine Werkstatt mal reinschauen lassen, sonst riskierts Du eine ZKD oder sogar den Kopf....
     
  9. #8 Schuttgriwler, 03.07.2010
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Mannometer schreibt ihr hier einen Stuß.....

    Er schreibt bei Autobahnfahrten von 140km/h aufwärts, also kann der Elektrolüfter kaputt sein, wie er will, das macht zur Ursache überhaupt nichts.

    Fahre den Wagen warm und prüfe ob der Kühlerschlauch zum Kühler hin richtig heiß wird und auch stramm dick ist, also sich nur schwer drücken läßt.

    Natürlich kannst dabei den Kühlerlüfter prüfen, ob er anspringt.

    Wird der Schlauch nicht heiß, ist der Thermostat defekt.

    Beides JA, dann ist der Kühler zugesetzt, eventuell wurde zuviel Kühlverlust mit blankem Leitungswasser ergänzt, das läßt das Kühlernetz innendrin verkalken.

    Ist der Schlauch weich, ist der Druckdeckel defekt und der Siedepunkt gesunken.
     
  10. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    :] :] :D

    Wie Dennis sagt:
    Lüfter scheidet aus.
    ERster Verdacht: Thermostat
    Zweiter Verdacht: Kühler defekt. Vielleicht bröseln auch schon die Rippen raus, dann ist der Fehler eh klar! Das kommt bei neueren Toyotakühlern mitunter schon nach wenigen Jahren vor.
     
  11. #10 Schuttgriwler, 05.07.2010
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    @René: Was macht Dein AE82 ? Die kleine geile Sau fuhr sich damals am Ring echt gut.

    Ich melde morgen meinen KP61 Automatik ab, aber evtl. im Spätsommer / Herbst nochmals an, spätestens nächstes Jahr, komm doch mal zur "Automatikprobefahrt" vorbei !
     
  12. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Hi Dennis!
    Welcher? Der Grüne läuft 1A. Mit dem hab ich im Juni wieder beim www.freies-bergrennen.de mitgemacht - 2. Platz hinter einem Porsche 911 Carrera RS... :)

    Der weiße ist mein Sorgenkind. Die Zylinder sind oval und ich brauch Übermaßkolben. Für den Bluetop gibt's aber nichts mehr. Ich hatte schon mehrere Leute, die mir helfen wollten, aber für bezahlbaren Preis kriegst Du nix bei. Jetzt hab ich bei Ebay USA auf Risiko einen Satz ersteigert - die sind zwar saubillig, aber ich weiß halt nicht was da kommt. Vielleicht wird er ja doch dieses Jahr mal noch fertig :)

    Viele Grüße,
    René
     
  13. #12 EngineTS, 06.07.2010
    EngineTS

    EngineTS Lebende Foren Legende

    Dabei seit:
    09.09.2006
    Beiträge:
    12.062
    Zustimmungen:
    1
    Fahrzeug:
    Celica T23 S / Corolla E10 / Avensis T25 Travel
    Hab doch gesagt das der Thermostat platt sein könnte -.-
     
  14. #13 Duke_Suppenhuhn, 06.07.2010
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Und ich das mit dem Kühler! Aber egal, pauschale Aussagen an alle kommen ja immer gut!
     
  15. #14 Schuttgriwler, 06.07.2010
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32

    Hört auf zu jammern und konzentriert euch auf das wesentliche.

    Typisch Deutsche: Jammern auf höchstem Niveau....
     
  16. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Jungs, ruhig bleiben - ihr beide wart nicht gemeint. Dennis und ich sind halt schon etwas älter, da merkt man sich immer nur die letzten beiden Posts. Alles was davor war, ist bereits wieder vergessen :D
     
  17. #16 Schuttgriwler, 06.07.2010
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Endlich einer der mich versteht..... in dem Kindergarten hier :rofl
     
  18. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 Duke_Suppenhuhn, 07.07.2010
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Passt dann ja... EngineTS und Duke_Suppenhuhn - das höchste Niveau!
     
  20. #18 GermanVitz, 07.07.2010
    GermanVitz

    GermanVitz Lebende Foren Legende

    Dabei seit:
    12.12.2005
    Beiträge:
    2.339
    Zustimmungen:
    0
    Ahh, gut zu wissen... ich hab mich immer gefragt ob meine kiste mir anzeigt wenn das kühlerwasser zu heiss ist... :rolleyes:
     
Thema: rote Kühlwasserleuchte - Yaris P1 1,0
Besucher kamen mit folgenden Suchen
  1. toyota temperaturlampe

Die Seite wird geladen...

rote Kühlwasserleuchte - Yaris P1 1,0 - Ähnliche Themen

  1. Yaris XP9 Radio tauschen

    Yaris XP9 Radio tauschen: Hallo zusammen. Ich würde gern am XP9 meiner Frau das Radio tauschen, da sie sich USB und (vielleicht) Bluetooth inkl. Freisprechen wünscht. USB...
  2. Toyota Yaris 1.8 VVT-i TS

    Toyota Yaris 1.8 VVT-i TS: Mein Bruder will seinen Yaris verkaufen, da er sich einen RAV4 zulegen möchte. Alles wichtige gibt es hier im Link zu mobile:...
  3. Toyota yaris bj1999 pixelfehler

    Toyota yaris bj1999 pixelfehler: Hallo zusammen, bei meiner schwester ihrem yaris hat sich ein komisches gebilde eingeschlichen. Siehe foto. Kann man da was machen? Denke mal dass...
  4. Toyota Schaltknauf NEU - original - lang! Auris E15, Yaris, etc.

    Toyota Schaltknauf NEU - original - lang! Auris E15, Yaris, etc.: Ich habe hier noch einen originalen Toyota Knauf liegen. Nagelneu. 5-Gang silberne Platte und silberner Konus unten. Sportlich perforiertes Leder....
  5. Waschwasserpumpe Yaris P1 tauschen

    Waschwasserpumpe Yaris P1 tauschen: Hi, seit kurzem hat mein Yaris ein kleines Wehwehchen, das aber zum anstehenden Tüv beseitigt sein sollte: Die Scheibenwaschanlage funktioniert...