Rosa Flüssigkeit auf dem Zahnriemen + Leistungsprobleme

Dieses Thema im Forum "Motor" wurde erstellt von Cyberexxflixx, 06.07.2008.

  1. #1 Cyberexxflixx, 06.07.2008
    Cyberexxflixx

    Cyberexxflixx Guest

    Hallo,

    ich habe heute durch Zufall mal das Auto meiner Freundin bewegt. Sie fährt genau wie ich einen Aygo.

    Das Problem ist, dass er sich im unteren Drehzahlbereich anhört wie ein Elektroauto. Und bei höheren Geschiwndigkeiten gern mal einen pfeifenden Ton abgibt. Ähnlich wie, wenn man den 1. oder 2. Gang komplett ausdreht und dann vom Gas geht und man dann rapide langsamer wird. Dieses Geräusch in etwa. Nur dass es bei ihr die ganze Zeit lang ist.

    Jedenfalls bin ich ein paar meter gefahren und merkte schon, dass der sich ganz anders anhört als meiner. Ich also Motorhaube auf gemacht und gelauscht. Klingt im Stand wie ein Elektroauto, ganz komisch. Kommt aus dem unteren Bereich des Motors. Und was mir noch aufgefallen ist, der Zahnriemen, links vom Motor komplett eingeschmiert mit einer rosanen Flüssigkeit. Ebenso die Zahnräder. Alles klebrig versüfft. Es ist aber kein Scheibenwischwasser, denn das ist blau bei ihr. =)

    So... nun meine Frage, was kann das sein? Ist da Kühlflüssigkeit ausgetreteten und hat sich auf dem Zahnriemen verteilt und klebt jetzt überall drin und gibt diese komischen Geräusche`???

    Ach und nochwas... sie erzählte mir, dass sie letzte Woche auf der Landstraße knapp 90 km/h fuhr, beschleunigen wollte, aber trotz komplett duchgetretenen Gaspedals ging der DZM und der Tacho zurück. Also keine Leistungsannahme.

    Ich hoffe ihr habt eine Idee.

    Gruß
    Daniel
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Sushi

    Sushi Lebende Foren Legende

    Dabei seit:
    08.02.2003
    Beiträge:
    8.475
    Zustimmungen:
    8
    Fahrzeug:
    Hybrid
    Also die Flüssigkeit hört sich Kühlflüssigkeit an :] . Warum er nicht mehr zieht ist schwer zu sagen , evtl. hat ein Stecker was abbekommen.


    Thomas
     
  4. #3 Cyberexxflixx, 06.07.2008
    Cyberexxflixx

    Cyberexxflixx Guest

    Hm. Ich hatte leider nicht die Gelegenheit den Kühlmittelstand zu überprüfen. Was kann denn so passieren. Also dass der Motor am Ende ohen Flüssigkeit hopps geh tist klar. Aber wenn nicht so viel raus ist, was passiert? Meldet sich vorher wenigstens ein Lämpchen im Amaturenbrett?

    Woher kommt das komische Geräusch was den Aygo wie ein Elektroauto klingen lässt?

    Ich mein es ist alles noch in der Garantiezeit. Aber das Prob ist, dass die bei uns keinen Automatik Ersatzwagen haben, dann kommt sie da nicht mehr weg und kann nicht auf Arbeit weil sie nur Automatikschein hat.

    Und die wollen dann bestimmt das Auto gleich in der Halle lassen wenn wir da morgen rein fahren. *nerv*

    Kommt man damit wenigstens noch 3 wochen lang hin? Dann hat sie Urlaub.
     
  5. Sushi

    Sushi Lebende Foren Legende

    Dabei seit:
    08.02.2003
    Beiträge:
    8.475
    Zustimmungen:
    8
    Fahrzeug:
    Hybrid
    Ich würde damit schnellstens in die Werkstatt . Kannst nich vorher anrufen evtl. organisieren sie euch dann ein Auto.

    Zur Flüssigkeit ist sie evtl. auch etwas Dickflüssiger ? Nicht das wir hier von Getriebeöl reden.

    Edit: Ferndiagnose bringt dich hier nicht weiter , ab zu Toyota und mit denen eine Lösung suchen.


    Thomas
     
  6. #5 holgi-cv, 06.07.2008
    holgi-cv

    holgi-cv Mitglied

    Dabei seit:
    25.09.2006
    Beiträge:
    878
    Zustimmungen:
    0
    Fahrzeug:
    Corolla Verso R1 D-CAT
    Hört sich nach einem "Marderüberfall" an. Wahrscheinlich hat der nicht nur Kühlschläuche, sondern auch ein paar Kabel zerfressen, könnte die Motorprobleme erklären.

    Sind im Motorraum Spuren eines Marders zu sehen? Schmutz, Fusstapsen, Haare, Reste von Lebensmittel (z.B. Eierschalen, Fischgräten)?
     
  7. #6 Cyberexxflixx, 06.07.2008
    Cyberexxflixx

    Cyberexxflixx Guest

    Die Flüssigkeit ist sehr schwer zu beschreiben. Wie gesagt es ist rosa, aber mit weißem schaum dran. und schon bissl angetrocknet.

    Wir werden morgen nachmittag erstmal zum Toyota fahren und die sollen gucken. Mit dem Ersatzauto... müssen wir was überlegen.

    Marderspuren konnte ich noch nicht feststellen. Ich sehe immer nur die Tappsen von irgendwelchen Katzen auf dem Auto. Aber im Motorraum habe ich nichts ausfindig machen können.

    Ich danke euch auf jeden Fall schon mal für eure schnelle Hilfe. Tut immer gut, noch weitere Meinungen einzuholen. :]
     
  8. #7 holgi-cv, 06.07.2008
    holgi-cv

    holgi-cv Mitglied

    Dabei seit:
    25.09.2006
    Beiträge:
    878
    Zustimmungen:
    0
    Fahrzeug:
    Corolla Verso R1 D-CAT
    Rosa ist auf jeden Fall Kühlflüssigkeit (oder Waschwasser, aber da sagst Du ja das sei blau), wenn die trocknet gibt es so eine weißliche Kruste. Bremsflüssigkeit ist eher braun, scheidet also aus, und mehr Flüssigkeiten gibt es eigentlich nicht im Auto (außer Öl und Treibstoff noch).
     
  9. #8 Cyberexxflixx, 06.07.2008
    Cyberexxflixx

    Cyberexxflixx Guest

    Hm... also tippen wir jetzt mal auf einen defekten Kühlerschlauch und defekte Elektrik. Entweder durch mechanisches Versagen des Schlauchs oder Marderschaden.

    Ei... da bin ich ja jetzt schon auf morgen unter der Hebebühne gespannt. Ich werde berichten wenn sich etwas tut.

    Gleich noch eine Frage hinterher. Ist ein Marderschaden durch die Vollkasko gedeckt? Der Wagen ist direkt bei Toyota versichert.
     
  10. E12 er

    E12 er Mitglied

    Dabei seit:
    31.08.2002
    Beiträge:
    351
    Zustimmungen:
    0
    Wasserpumpe undicht!
     
  11. #10 holgi-cv, 06.07.2008
    holgi-cv

    holgi-cv Mitglied

    Dabei seit:
    25.09.2006
    Beiträge:
    878
    Zustimmungen:
    0
    Fahrzeug:
    Corolla Verso R1 D-CAT
    Ja und evtl. doch nein.

    Wenn Du Vollkasko hast, ist Teilkasko immer dabei. Teilkasko übernimmt auch Marderschäden, aber:

    -es gilt die vereinbarte Selbstbeteiligung (deshalb mache ich Teilkasko immer ohne)
    -es wird nur der vom Marder verursachte Schaden beglichen, NICHT die Folgeschäden

    Wenn Dir beispielsweise ein Marder die Achsmanschette auffrisst und das Achsgelenk deshalb trocken läuft und verreckt, bezahlt die ZK nur die Manschette, auf den Kosten für ein neues Gelenk bleibst Du sitzen.
     
  12. #11 Cyberexxflixx, 06.07.2008
    Cyberexxflixx

    Cyberexxflixx Guest

    Ok alles klar, dann weis ich bescheid...

    Wasserpumpe ist auch ein guter Ansatz, die hatten sie bei mir vor einigen Jahren am Aygo auch schonmal getauscht. Daran hatte ich auch noch nicht gedacht.
     
  13. #12 Evgenij, 06.07.2008
    Evgenij

    Evgenij Mitglied

    Dabei seit:
    12.07.2007
    Beiträge:
    197
    Zustimmungen:
    0
    Servus!
    Zahnriemen hat Aygo keine. Du meinst bestimmt die Flachrillenriemen. Meine Version: aus irgendwelhe Grunden (Marderbiß,...) Flachrimen( Keilriemen, gerippt) mit dem Kühlflüssigkeit verschmutzt und deswegen rütscht auf seine Rollen und verursacht damit Elektroauto ähnliche Ton.
    Eine gelegentheit für deine Werkstatt. Schreib uns bitte um Ergebnisse!
    MFG
     
  14. #13 SaxnPaule, 07.07.2008
    SaxnPaule

    SaxnPaule Senior Mitglied

    Dabei seit:
    23.04.2007
    Beiträge:
    1.683
    Zustimmungen:
    41
    Fahrzeug:
    T25 Kombi FL 1ZZ-FE
    Bei mir trat ein aehnliches Problem auf.

    Wenn der Motor warm war, ist bei mir Kuehlfluessigkeit aus der WaPu ausgetreten und auf den KW Sensor getropft, dieser hat daraufhin falsche Werte geliefert und ich bin nicht mehr hoeher als 3500rpm gekommen.

    Vllt. ist bei dem Aygo deiner Freundin auch ein Sensor nass geworden und liefert falsche Daten.....
    Das sollte die Toyo Werkstatt aber mit Hilfe eines Laps und ner Probefahrt relativ schnell ausfindig machen koennen.


    MfG Maximus
     
  15. #14 Ädam`s, 07.07.2008
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.201
    Zustimmungen:
    14
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    wasserpumpe undicht !!
    haben schon min. 50stück neu gemacht ;)
     
  16. #15 Cyberexxflixx, 07.07.2008
    Cyberexxflixx

    Cyberexxflixx Guest

    So..... eben bei Toyota gewesen. Fehlersuche hat knapp 30 min gedauert.

    folgendes ist gefunden worden:

    1. Wasserpumpe undicht
    2. Kühler undicht
    3. ein Schlauch hat einen Riss
    4. Flüssigkeit im Zündverteiler
    5. Gummiriemen ist beschädigt


    Hm... die Werkstattjungs meinten es hätte schon längst das Lämpchen im Amaturenbrett blinken müssen. War aber nix.

    Es wird alles auf Garantie gemacht.

    Freundin hat nen Vorführwagen mit Automatik als Werkstattersatzwagen bekommen. Also bis jetzt alles feini gelaufen.

    Danke für euren eindringlichen Rat zu den Werkstattjubgs zu fahren. Wer weis was sonst noch alles passiert wäre.

    Gruß
     
  17. Sushi

    Sushi Lebende Foren Legende

    Dabei seit:
    08.02.2003
    Beiträge:
    8.475
    Zustimmungen:
    8
    Fahrzeug:
    Hybrid
    geht doch :D
     
  18. #17 Ädam`s, 07.07.2008
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.201
    Zustimmungen:
    14
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    in was für ne werkstatt fährst du denn ?
    wechsel die am besten schnell, den einen zündverteiler gibt es bei dem auto garnicht !!
    weiß gott was die dir in zukunft verkaufen(wollen)
     
  19. #18 Cyberexxflixx, 07.07.2008
    Cyberexxflixx

    Cyberexxflixx Guest

    Hm... ich kam auch schon ins grübeln, weil das ist doch normal so eine braune kappe wo kabel raus kommen, oder?

    Ich bin mir aber verdammt sicher die haben Zündverteiler gesagt. Da guck ich dann mal was auf der Rechnung steht, wenn ich überhaupt eine bekomme bei einer Garantieleistung.


    Edit: Ich mag die Werkstatt gar nicht, aber wir haben keine andere hier in der Gegend. Gibt nur die =( Und wegen Garantie kann ich ja nicht woanders hin.
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Sushi

    Sushi Lebende Foren Legende

    Dabei seit:
    08.02.2003
    Beiträge:
    8.475
    Zustimmungen:
    8
    Fahrzeug:
    Hybrid
    Manchmal ist es es leichter dem Kunden etwas mit altertümlichen Teilen zuerklären als ihm einen Vortrag über die neueste Motorengenerationen zu halten von Teilen die der normal Bürger nicht kennt.

    Evtl. hat er es hier sogar nur falsch wieder gegeben

    Also nicht immer vom schlimmsten ausgehen :D sonder Ruhe bewaren.
     
  22. #20 Cyberexxflixx, 07.07.2008
    Cyberexxflixx

    Cyberexxflixx Guest

    Zündverteiler hat er gesagt. Oder auch Gerät um Zündung zu verteilen. SO oder so. Gröl.
     
Thema:

Rosa Flüssigkeit auf dem Zahnriemen + Leistungsprobleme

Die Seite wird geladen...

Rosa Flüssigkeit auf dem Zahnriemen + Leistungsprobleme - Ähnliche Themen

  1. Zahnriemen Celica T16 / 1.6l

    Zahnriemen Celica T16 / 1.6l: Hallo Toyota Freunde, bei mir steht mal langsam aber sicher nach 11 Jahren ein Zahnriemenwechsel an. Es ist eine 1.6er T16 Liftback mit 116PS /...
  2. Zahnriemen gerissen

    Zahnriemen gerissen: Hallo Tojota Fans, vielleicht könnt ihr mir weiter helfen gestern iss bei meinen Tojota t22 der Zahnriemen gerissen (Motor 3S - FE ) Wollte wissen...
  3. Zahnriemen Starlet P9

    Zahnriemen Starlet P9: Moin, Ich habe mir vor nich allzu langer Zeit einen Starlet P9 gekauft, er war knap 18 Jahre lang im Besitz eines rentners, ist stets gepflegt...
  4. Celica T18 rote aggressive Flüssigkeit

    Celica T18 rote aggressive Flüssigkeit: Servus, mein Vater rief mich grad an das meine Celica rote Flüssigkeit verloren hat. Die steht bei ihm im Winterquartier bis Ende Februar. Hat...
  5. 3sgte Ratterrattater

    3sgte Ratterrattater: Soooo, da ich jetzt auch nicht das ganze Gt4 Forum zu Spamen will (war dort die letzten Wochen recht Aktiv xD) dachte ich mir ich schreib auch mal...