Roller macht es nicht mehr

Diskutiere Roller macht es nicht mehr im Motor Forum im Bereich Technik; Hallo Forum, unser Roller zuhause hat ein kleines Problem: Die Geschwindigkeit sank beim Fahren auf unter die Hälfte. Zuhause haben wir den...

  1. #1 Schöni, 20.09.2008
    Schöni

    Schöni Lebende Foren Legende

    Dabei seit:
    22.03.2006
    Beiträge:
    5.212
    Zustimmungen:
    48
    Hallo Forum,

    unser Roller zuhause hat ein kleines Problem:

    Die Geschwindigkeit sank beim Fahren auf unter die Hälfte.

    Zuhause haben wir den Auspuff abgeschraubt, der total zu war.

    Wir haben versucht diesen zu reinigen, aber er ist zugeschweißt, weshalb man ihn nicht aufmachen kann.

    Ich bin dann ne Runde ohne den "Endtopf" gefahren und da ist die Kiste zuerst richtig geil losgezogen, aber nach einer Weile ausgegangen.

    Meine Frage, was ist jetzt zu tun? In die Werkstatt fahren möchte ich nicht unbedingt.
    Brauche ich neue Teile, wenn ja, welche und woher?

    Roller ist ein Peugeot mit Sachs Motor.

    Laufleistung knapp 6000 km.

    Über eure Hilfe würde ich mich freuen,

    Euer Domi



    [​IMG]
    [​IMG]


    [​IMG]
    [​IMG]


    [​IMG]
    [​IMG]


    [​IMG]
    [​IMG]


    [​IMG]
    [​IMG]
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BlauerE-Elfer, 20.09.2008
    BlauerE-Elfer

    BlauerE-Elfer Senior Mitglied

    Dabei seit:
    25.02.2003
    Beiträge:
    1.011
    Zustimmungen:
    0
    Fahrzeug:
    Corolla G6
    Wenn du irgendwo bei dir eine Firma hast, die z.b. ein Schmiedefeuer oder so haben, bring ihn dort hin und lass ihn ausbrennen. Und mit einem Brenner durchglühen lassen, dann mit Pressluft durchblasen.
     
  4. #3 jensichen, 20.09.2008
    jensichen

    jensichen Mitglied

    Dabei seit:
    15.11.2001
    Beiträge:
    277
    Zustimmungen:
    0
    Lagerfeuer mit ner Flasche Bier vorbereiten,
    Pott rein und glühend ausbrennen....

    Danach neu lacken

    oder nen günstigen Leovinci kaufen, wobei die nach 4 jahren weggerostet sind...
     
  5. #4 Schöni, 20.09.2008
    Schöni

    Schöni Lebende Foren Legende

    Dabei seit:
    22.03.2006
    Beiträge:
    5.212
    Zustimmungen:
    48
    Das heißt, das Problem liegt wirklich nur am Auspuff?

    Ich finde es komisch, dass er ohne den Endtopf einfach so ausgegangen ist....

    Oder hat das einfach was mit dem Motor zu tun, dass der einen gewissen Gegendruck braucht usw.?
     
  6. ds-90

    ds-90 Junior Mitglied

    Dabei seit:
    29.02.2008
    Beiträge:
    98
    Zustimmungen:
    0
    ja ein 2 takt motor braucht nen gewissen gegendruck um vernünftig zu laufen. er läuft zwar auch ohne, das allerdings ziemlich schlecht. also entweder in nen neuen investieren oder deinen ausbrennen (lassen) dann müsste er wieder laufen
     
  7. #6 Bosanac, 20.09.2008
    Bosanac

    Bosanac Mitglied

    Dabei seit:
    17.07.2008
    Beiträge:
    345
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Mr2 W3
    Solche anzeichen hab ich auch gerad bei meinem roller anfangs kam so turbinen geräusch aus auspuff übelst laut hab dann paar mal gegn auspuf getreten und war weg und der zieht nett mehr so gut und hatt leistung anscheind verloren.

    hab so einen roller der is jetz fast 16 jahre alt mit 3600km: roller
     
  8. #7 Schöni, 20.09.2008
    Schöni

    Schöni Lebende Foren Legende

    Dabei seit:
    22.03.2006
    Beiträge:
    5.212
    Zustimmungen:
    48
    Zur Zeit läuft er aber gar nicht mehr.

    Ich habe ne neue Zündkerze verbaut aber bekomme das Teil nicht mehr an.

    Das kann doch nicht nur am Auspuff liegen?
     
  9. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 e9gtifahrer, 20.09.2008
    e9gtifahrer

    e9gtifahrer Senior Mitglied

    Dabei seit:
    14.11.2003
    Beiträge:
    1.891
    Zustimmungen:
    345
    Fahrzeug:
    SW20, AE92gt-i, Impreza WRX-Sti, P8, Micra, T4.
    hi

    ich denke das dein automatischer kraftstoffhahn defekt ist oder die leitung dahin. bei neueren rollern wird der nämlich über unterdruck gesteruert.

    es könnte auch sein das dein vergaser oder der kraftstoffilter zu sind/ist, das würde erklären warum er langsam ausging beim fahren.

    für mich hört es sich stark nach einem kraftstoffproblem an, roller sind da ziemlich anfällig. probier in mal mit etwas startpilot zu starten und schau ob er dann wieder läuft im LL.

    mach deinen auspuff erst mal wieder ran, den luftfilter ab und wenn er läuft gibst du im stand vollgas ( auf dem sicheren hauptständer) und hältst ihm dann den vergassr zu und bleib bei kurz vollgas. dann den daumen wieder weg immernoch unter vollgas, dann sollte er wieder anfangen zu laufen. das ganze hat den sinn das der motor dann mit aller kraft saugt aber keine luft bekommt. dadurch saugt er mit allem was geht durch den vergaser und eventuelle verschmutzungen der düse lösen sich und werden verbrannt.

    probier es erst mal damit. wenn es nicht hilft dann schau ob er überhaut genug sprit bekommt am kraftstoffhahn den spritschlauch ab und becher drunter, dann den unterdruckschlauch für die betätigung in den mund und saugen dann solte massig sprit in den becher laufen, wenn ja ist der hahn in ordnung. dann noch den unterdruckschlauch prüfen ob der ganz ist und auch unterdruck erzeugt wird wenn der roller mal wieder läuft.

    das ist erst mal alles was du so tun kannst da du dich ja net so toll auskennst, aber ich denke dabei wirst du schon nen fehler finden.

    viel glück

    mfg marco
     
  11. #9 Schöni, 15.10.2008
    Schöni

    Schöni Lebende Foren Legende

    Dabei seit:
    22.03.2006
    Beiträge:
    5.212
    Zustimmungen:
    48
    So, ich gebe jetzt mal eine Rückmeldung was dran war:

    anscheinend hat die automatische Ölpumpe einen Aussetzer gehabt, wodurch die Schmierung nicht mehr gewährleistet war und das wiederum hatte einen Kolbenfresser zur Folge.

    Fazit: Pumpe getauscht, Kolben und Block neu und das Ding läuft wieder!

    Vielen Dank für eure Antworten :]
     
Thema:

Roller macht es nicht mehr

Die Seite wird geladen...

Roller macht es nicht mehr - Ähnliche Themen

  1. Toyota Auris 2.2 D-Cat Springt nicht mehr an

    Toyota Auris 2.2 D-Cat Springt nicht mehr an: Hallo alle zusammen, ich bin neu im Forum und hoffe stark auf Hilfe. Ich fahre einen Toyota Auris 2.2 D-Cat von 2007 mit 130.000km. Er hat vor...
  2. Prius II: Kein Reinkommen mehr

    Prius II: Kein Reinkommen mehr: Hallo, ich stehe vor einem großen Problem. Bei meinem P2 scheint mal wieder die 12V Batterie tot zu sein. Jedenfalls keinerlei Reaktion auf den...
  3. Macht es Sinn, die OBD-Buchse zu schützen?

    Macht es Sinn, die OBD-Buchse zu schützen?: Man liest verschiedentlich, dass Diebe die OBD-Buchse nutzen, um ein Auto zu klauen. Es gibt inzwischen auch schon Systeme (OBD-Saver), um die...
  4. Toyota 1:43 Gazoo Racing TS050 2016 Roll Out Spec

    Toyota 1:43 Gazoo Racing TS050 2016 Roll Out Spec: Hallo, hier der Link: https://www.ebay-kleinanzeigen.de/s-anzeige/toyota-1-43-gazoo-racing-ts050-2016-roll-out-spec/627025012-249-18955 Preis:...
  5. Fast komplette Elektrik geht nicht mehr

    Fast komplette Elektrik geht nicht mehr: Hallo bei meinem Toyota Avensis 2.2 D-4D D-CAT, 130 kW (177 PS) BJ 2005 ist nahezu die komplette elektronik ausgefallen: ABS, Fenster,...