Rolla TS: update: tausch des Kühlwasserrohres unter dem Ansaugkrümmer! Bilder S2!

Dieses Thema im Forum "Motor" wurde erstellt von Thorschde, 14.07.2010.

  1. #1 Thorschde, 14.07.2010
    Thorschde

    Thorschde Mitglied

    Dabei seit:
    04.11.2007
    Beiträge:
    436
    Zustimmungen:
    0
    Hi Leute,
    seit gestern, geht die Wassertempanzeige nach ca. 6Km über die hälfte hinaus, bis fast in den roten Bereich. Wenn ich dann die Heizung voll auf drehe, geht die Temperatur wieder runter. Hab vorhin auch gesehen, dass im Ausgleichsbehälter kein Wasser mehr drin war. Das hab ich schon aufgefüllt! Der Untere Kühlwasserschlauch ist kalt und der obere sehr heiß!
    Könnte das Thermostat defekt sein? Und ist es viel Aufwand, beim TS das Thermostat zu wechseln?
    Oder was könnte es noch sein?
    Und wo sitzt das Thermostat genau?
    mfg
    Thorsten
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 toyfreak, 14.07.2010
    toyfreak

    toyfreak Senior Mitglied

    Dabei seit:
    22.05.2007
    Beiträge:
    1.923
    Zustimmungen:
    0
    Fahrzeug:
    Golf V GTI
    RE: Corolla TS wird schnell heiß! evtl. Thermostat?

    Thermostat sitzt hinter der WaPu direkt am Block mit Aludeckel und 2x 10muttern befestigt.
    Weiss nicht wie es beim Sauger ist, aber ggf. Ansaugbrücke/Sammler muss weg.
    viel Erfolg, laut deiner Fehalerbeschreibung sollte das Thermostat sein.

    gruss
    toyfreak
     
  4. #3 toyfreak, 14.07.2010
    toyfreak

    toyfreak Senior Mitglied

    Dabei seit:
    22.05.2007
    Beiträge:
    1.923
    Zustimmungen:
    0
    Fahrzeug:
    Golf V GTI
    RE: Corolla TS wird schnell heiß! evtl. Thermostat?

    Aber nicht 1x Schlauch heiss und 1x Schlauch kalt und undicht würde/müsste Mann sehen! :]

    gruss
    toyfreak
     
  5. #4 Duke_Suppenhuhn, 14.07.2010
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Dazu scheint aber auch noch irgendwas undicht zu sein.
    Schau mal. ob Du irgendwo Ablagerungen siehst, in Farbe des Kühlwassers.

    Könnte Wapu, Kühler kaputt oder Thermostat sein.

    Wenn ein Schlauch warm, der andere kalt ist, sprichts aber schon dafür, dass der Durchlauf im Kühler nicht gewährleistet ist.
     
  6. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Könnte aber auch die ZKD sein.
     
  7. #6 Roderic McBrown, 15.07.2010
    Roderic McBrown

    Roderic McBrown Lebende Foren Legende

    Dabei seit:
    15.04.2004
    Beiträge:
    2.633
    Zustimmungen:
    1
    Fahrzeug:
    ST182,EP80,TA22
    Bei den jetztigen Temperaturen kannst du auch mal den Thermostat komplett
    ausbauen.
    Wenn der Motor dann noch heiss wird ists die ZDK.

    Den Thermostat kannst du auch mal in heisses Wasser legen, wenn er nicht aufgeht
    hast du das Problem gefunden.
    Die Öffnungstemp. ist auf dem Rand des Thermostats eingraviert.

    Gruß

    Rod
     
  8. Joh

    Joh Mitglied

    Dabei seit:
    29.06.2007
    Beiträge:
    238
    Zustimmungen:
    0
    Motor nicht warm

    Ich hatte einmal das andere Problem, der Motor wurde nicht heiss und wenn ich die Heizung aufdrehte kam nur ein laues Lueftchen und die Temperatur sank noch weiter ab. Also den Thermostat gewechselt und dann hatt es geklappt. In kaltem Zustand war er geschlossen, war also nicht haengen geblieben. Kann da die Feder ploetzlich erlahmen? Ach ja obwohl es jetzt noch Sommer ist. Meine Heizung im Winter dauert ewig bis einmal warm kommt. Wenn ich dann 1-2 Minuten im Leerlauf stehe oder nach einem Spurt kommt richtig warm und das bleibt dann auch so bis ich die Fahrt fuer eine Weile unterbreche. Dann geht das Spiel wieder so. Woran liegt es? Ist etwas schwergaengig (auser dem Fahrer) Ach Kuehler abgedeckt bringt auch nichts. in dem Fall
     
  9. #8 Thorschde, 15.07.2010
    Thorschde

    Thorschde Mitglied

    Dabei seit:
    04.11.2007
    Beiträge:
    436
    Zustimmungen:
    0
    also, zkd + Kühler können eigentlich ausgeschlossen werden.
    Undichtigkeiten sind keine vorhanden, Kühlwasser sieht normal aus und im Öldeckel befindet sich auch kein Ölschlamm oder ähnliches.
    Da ich so ja keine langen Strecken fahren kann, war ich eben beim Händler, die denken auch, dass es das Thermostat ist. Haben natürlich keins da. Da ich aber ein Auto zum fahren brauche, hab den Rolla jetzt dort gelassen und ein Leihwagen bekommen. Der kostet dort aber nichts, nur Tanken.
    Hoffe, dass es wirklich nur das Thermostat ist, aber scheint wirklich ein etwas größerer Aufwand beim TS zu sein. Lt. Werkstattbuch werden dafür 13 AW benötigt.
    mfg
    Thorsten
     
  10. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Wenn Wasser im Ausgleichsbehälter fehlt kann es trotzdem die ZKD sein. Der Motor verbrennt das Wasser ganz einfach. Also Durchbruch Wasserkanal Zylinder...
    Aber erstmal Thermostat checken.
    Wobei ich mir sage wenn es der Thermostat ist warum fehlt dann Wasser ?
     
  11. #10 veilside, 15.07.2010
    veilside

    veilside Lebende Foren Legende

    Dabei seit:
    24.12.2004
    Beiträge:
    3.604
    Zustimmungen:
    0
    Fahrzeug:
    Corolla TS+diverse andere
    wenn er Wasser verbrennen würd würdest das aber ganz deutlich sehen :rolleyes:

    Das hier immer alle gleich vom schlimmsten ausgehen... und dann sinds halt auch noch meistens die die keine Ahnung haben und ihr Fachwissen durch bisschen lesen im Forum erworben haben...
     
  12. #11 Angel Tears, 15.07.2010
    Angel Tears

    Angel Tears Senior Mitglied

    Dabei seit:
    08.04.2009
    Beiträge:
    1.408
    Zustimmungen:
    11
    Fahrzeug:
    Toyota, Mazda
    Bei mir war bis Heute das gleiche Problem. Meiner hat auch weniger Kühlerwasser gehabt. Ich habe Wasserpumpe, Kühler und Motorblock kontrolliert, war aber alles ok. Es könnte dann nur noch die Zylinderkopfdichtung sein und siehe da. An zwei Zündkerzen waren Verfärbungen von Glysantin dran. Jetzt ist es Repariert und nun ist alles wieder gut.
     
  13. #12 Speedfreak, 15.07.2010
    Speedfreak

    Speedfreak Lebende Foren Legende

    Dabei seit:
    06.12.2007
    Beiträge:
    9.318
    Zustimmungen:
    3
    Fahrzeug:
    Coroll E11 G6T, Gloria Ultima
    Riecht nach Marzipan ausm auspuff wenn er Kühlwasser verbrennt :]
     
  14. #13 Angel Tears, 15.07.2010
    Angel Tears

    Angel Tears Senior Mitglied

    Dabei seit:
    08.04.2009
    Beiträge:
    1.408
    Zustimmungen:
    11
    Fahrzeug:
    Toyota, Mazda
    Da sollte man dann besser nicht am Auspuff nuckeln :D :D
     
  15. #14 *Black Devil*, 15.07.2010
    *Black Devil*

    *Black Devil* E11-Green Devil

    Dabei seit:
    20.01.2003
    Beiträge:
    9.463
    Zustimmungen:
    5
    Fahrzeug:
    Dacia Duster Prestige TCe125 4x4
    Mal ne ganz andere Idee (ev):

    Hast Du mal geschaut, ob die Kühlwasserablaufschraube am Kühler richtig zu ist?

    Sowas war mal bei mir. Da war der Kühler mal komplett leer und es waren auch keine Wasserflecken unterm Auto.

    Da war halt die Schraube net richtig fest und beim fahren, wenn er Temeratur bekommen hat, muss es raus gelaufen sein.

    Hab auch schon das schlimmste befürchtet.
    Dann hab ich die Schraube entdeckt und mal richtig angezogen (das war sie nämlich nicht) und seitdem ist wieder ruhe.
     
  16. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Man muss es nicht immer ganz deutlich sehen je nach Menge. Es ist eine Option das es die ZKD muss aber nicht. Er weiss was er jetzt zu checken hat und dann weiter sehen.
     
  17. #16 Thorschde, 16.07.2010
    Thorschde

    Thorschde Mitglied

    Dabei seit:
    04.11.2007
    Beiträge:
    436
    Zustimmungen:
    0
    Wie oben schon erwähnt, ist der Wagen ja jetzt in der Werkstatt. Sollte es nicht das Thermostat sein, werden die schon den Fehler finden.
    Glaube aber nicht dass es die ZKD ist, da diese erst 20Tkm alt ist, denn der Motor wurde vor ca. 2Jahren kpl. überholt, wegen den defekten Nockenwellen usw........
    Habe ja Wasser nachgefüllt aber der Motor wurde dennoch sehr schnell heiß.
    Denke dass da einfach das Thermostat nicht aufmacht und dann läuft das Wasser ja erst gar nicht durch den Kühler sondern geht erst nach öffnen des Thermostats in den großen Kühlkreislauf.
    Hoffe mal das beste....
    Heute wirds gemacht, dann seh ich weiter.....
    mfg
     
  18. #17 Thorschde, 17.07.2010
    Thorschde

    Thorschde Mitglied

    Dabei seit:
    04.11.2007
    Beiträge:
    436
    Zustimmungen:
    0
    Thermostat ist getauscht, bei der Gelegenheit nochmals Kühler, Schläuche und sonstiges auf Undichtigkeiten überprüft, alles OK.
    Auto wird nicht mehr heiß, also war´s wohl das Thermostat!!!
    mfg
    Thorsten
     
  19. #18 Thorschde, 13.08.2010
    Thorschde

    Thorschde Mitglied

    Dabei seit:
    04.11.2007
    Beiträge:
    436
    Zustimmungen:
    0
    So zu früh gefreut:-)
    Letzte Woche Donnerstag, wollte ich das Auto für das Wochenende am Ring nochmal kpl. durch checken und was musste ich feststellen, Ausgleichsbehälter vom Kühlwasser is leer!
    Also direkt zum Händler gefahren. Auf den ersten Blick war von Außen nichts Sichtbar, also CO Messung über den Kühler durchgeführt und erstmal Schock, die Flüssigkeit sagt, zuviel CO im Kühlwasser, also wohl doch ZKD. Da ich dann keine Lust mehr hatte mich direkt darum zu kümmern, versucht ein Auto fürs Wochenende zu bekommen. Ein Glück hab ich dann den Yaris TS meiner Schwester bekommen. Also Freitag mit dem Yaris auf zum Ring.
    Nach einem richtig geilen Wochenende, leider ohne den Rolla und eine Fahrt über die Nordschleife, Montags wieder dem Problem angenommen.
    Für den Übergang bis Kohle für die ZKD vorhanden ist, Kühlerdichtmittel besorgt und eingefüllt. Zeitlang gafahren und danach nochmal nachgesehen und was musste ich feststellen, hinter dem Ansaugkümmer verliert die Kiste irgendwo Kühlflüssigkeit. Hat man vorher nicht wirklich gesehen, aber da dieses Dichtmittel weiß ist, konnte man das jetzt sehr gut erkennen, dass dort irgendwo was Undicht ist.
    zur Info: Unter dem Ansaugkrümmer läuft noch ein Rohr des Kühlsystems, kommt von der Wapu und geht rüber zum Thermostat!
    Heute dann Anlasser raus um hinter den Ansaugkrümmer schauen zu können und siehe da, an einem Halter an dem das Rohr am Motor befestigt wird, ist die Schweißnaht gerissen und dort tropft es bei Warmen Motor raus!
    Ist aber so wenig, dass es direkt verfliegt und ohne dass Dichtzeug hätte man das wohl nie gesehen, oder vermutet.
    Montag kommen die Teile und dann wirds gemacht, die Kosten des Materials belaufen sich gerade mal auf ca.40 Euro!!!!!
    Hoffe dass wars dann und die nächsten Jahre kommt an den Bock nichts mehr dran.........
    mfg
    Thorsten
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 veilside, 13.08.2010
    veilside

    veilside Lebende Foren Legende

    Dabei seit:
    24.12.2004
    Beiträge:
    3.604
    Zustimmungen:
    0
    Fahrzeug:
    Corolla TS+diverse andere
    das mit dem Rohr hatte schon mal einer im Forum müssten auch irgendwo Bilder drin sein.
     
  22. #20 Thorschde, 18.08.2010
    Thorschde

    Thorschde Mitglied

    Dabei seit:
    04.11.2007
    Beiträge:
    436
    Zustimmungen:
    0
    So hier mal die Bilder vom defektem Rohr, vom Arbeitsaufwand sowie vom neuen Rohr. Dort sieht man auch schön den geänderten Halter!

    gerissene Naht:
    [​IMG]

    altes Rohr mit altem Halter:
    [​IMG]

    scheiß Arbeit:-)
    [​IMG]

    hier sieht man schön den geänderten Halter am neuen Rohr:
    [​IMG]

    und nochmal von der Seite:
    [​IMG]

    so das war´s dann mal von meiner Seite........
    mfg
    Thorsten
     
Thema:

Rolla TS: update: tausch des Kühlwasserrohres unter dem Ansaugkrümmer! Bilder S2!

Die Seite wird geladen...

Rolla TS: update: tausch des Kühlwasserrohres unter dem Ansaugkrümmer! Bilder S2! - Ähnliche Themen

  1. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  2. Toyota Yaris 1.8 VVT-i TS

    Toyota Yaris 1.8 VVT-i TS: Mein Bruder will seinen Yaris verkaufen, da er sich einen RAV4 zulegen möchte. Alles wichtige gibt es hier im Link zu mobile:...
  3. Corolla ts

    Corolla ts: Hallo, an meiner corolla ts funktioniert die Heizung nicht mehr , nur an der Fahrerseite kommt warme luft raus . Hat damit schon jemand mal...
  4. Waschwasserpumpe Yaris P1 tauschen

    Waschwasserpumpe Yaris P1 tauschen: Hi, seit kurzem hat mein Yaris ein kleines Wehwehchen, das aber zum anstehenden Tüv beseitigt sein sollte: Die Scheibenwaschanlage funktioniert...
  5. Toyota Yaris P1 TS Rückleuchten LED

    Toyota Yaris P1 TS Rückleuchten LED: [ATTACH] Verkaufe zwei Rückleuchten mit LED Beleuchtung von einem Toyota Yaris P1 TS. Mangel: Beim linken Bremslicht leuchten drei Led nicht mehr...