rolla si fragen

Dieses Thema im Forum "Motor" wurde erstellt von Tribun, 20.04.2004.

  1. Tribun

    Tribun Lebende Foren Legende

    Dabei seit:
    05.08.2003
    Beiträge:
    2.006
    Zustimmungen:
    0
    servus
    hab mir nen rolla e9si gekauft
    so hab ma ein paar fragen
    hab den gekauft und auf der autobahn im 5gang festgestellt
    das wenn ich den einleg und dann aufs gas trete geht der ein stück zurück
    der gang belibt drin
    nur wenn ich vom gas gehe geht der wieder zurück
    was is das?

    und wenn ich die zündung anmach dann rauscht was im motorraum

    so nochwas
    ich hab ein knacken hinten
    ich denk ma das die stabbigummis oder gelenke schlagen und dann knacken
    der is tiefergelegt

    und muss ich den bremskraftverstärker anders einstellen wenn der tiefer is?

    rost hatter auch ma gehabt hat der vorgänger billig übergeschmiert
    aber das bekomm ich schon hin

    und bei so 120kmh wenn ich aufs gas trete wird man durschgeschleudert
    das müssten die reifen sein oder?

    danke schonma
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Shai

    Shai Senior Mitglied

    Dabei seit:
    25.08.2002
    Beiträge:
    1.196
    Zustimmungen:
    0
    Fahrzeug:
    Forester 2.5XT - 2xAE86
    Das mit dem 5.Gang ist normal .
    Die Hand aber nicht auf dem Schaltknauf lassen .
    Das Thema hatten wir erst vor kurzem im Forum , daß ständig der 5. Gang rausspringt .
    Nachzulesen hier :
    Problem 5.Gang E9
    Rost hatten wir auch schon viele Threads im Forum , einfach mal suchen .
     
  4. Tribun

    Tribun Lebende Foren Legende

    Dabei seit:
    05.08.2003
    Beiträge:
    2.006
    Zustimmungen:
    0
    der gang springt nicht raus
    sonst wärens sicherlich die synch.ringe
    aber der springt nicht raus
    das isses
    der geht vor und zurück

    das mit dem rost bekomm ich schon hin
    und zum rest weiss keiner was?
     
  5. #4 duntradux, 20.04.2004
    duntradux

    duntradux Senior Mitglied

    Dabei seit:
    13.07.2003
    Beiträge:
    1.829
    Zustimmungen:
    0
    also wie schon gesagt, das mit dem schalthebel is normal. das bei 120 das auto unruhig wird, könnte an den reifen liegen. kann auch sein das deine räder nicht ordentlich gewuchtet sind. besonders bei breiten reifen is das sehr spürbar. und 100-130 is da ne kritische geschwindigkeit. las mal deine räder neu wuchten. kann gut sein das es dann weg is.
    zum rauschen im motorraum kann ich nicht viel sagen. rauscht es nur wenn der motor aus und die zündung an is, oder auch bei gestartetem motor?
    könnte es sein das du da das gebläße von der frischluftzufuhr hörst?
     
  6. Tribun

    Tribun Lebende Foren Legende

    Dabei seit:
    05.08.2003
    Beiträge:
    2.006
    Zustimmungen:
    0
    ich werd die ma wuchten
    hab aber lehrgang also komm ich die woche net in die toyo werkstatt wo ich arbeite
    das könnte es sein du hast recht

    das mit dem gang is normal?

    das mit dem geräusch is nur so 2-3sekunden nach der zündung einschalten
    dann gehts weg

    und muss man beim tieferlegen den bremskraftverstärker einstellen?
     
  7. #6 duntradux, 20.04.2004
    duntradux

    duntradux Senior Mitglied

    Dabei seit:
    13.07.2003
    Beiträge:
    1.829
    Zustimmungen:
    0
    das mit dem gang is wirklich normal! hatte meiner auch :]
    der e9 hat noch ein lastabhängigiges bremssystem. also mußt du das nach ner tieverlegung manuell nachstellen.
    das geräusch beim zündung einschalten is normal. hat was mit der spritpumpe zu tun. die baut druck zum starten auf.
     
  8. Shai

    Shai Senior Mitglied

    Dabei seit:
    25.08.2002
    Beiträge:
    1.196
    Zustimmungen:
    0
    Fahrzeug:
    Forester 2.5XT - 2xAE86
    Wollte damit nur sagen , daß es normal ist .
    Nur das du halt die Hand nicht draufhalten solltest , deswegen dieser Thread .
    Klingt so , als hättest du die Hand beim Fahren meistens drauf , wenn du das bemerkst (bemerken kann man das auch so) bzw. monierst .
    Sozusagen nur ein gutgemeinter Rat , bevor es zu spät ist ;)
     
  9. Tribun

    Tribun Lebende Foren Legende

    Dabei seit:
    05.08.2003
    Beiträge:
    2.006
    Zustimmungen:
    0
    ne hab nich die hand drauf
    habs zufällig beobachtet
    wo kann ich das nachstellen?
     
  10. Marci

    Marci Mitglied

    Dabei seit:
    11.06.2001
    Beiträge:
    679
    Zustimmungen:
    0

    Was soll man denn da bitteschön nachstellen???
    ich fahr schon 1 1/5 jahre rum ohne was nachgestellt zu haben nach der tieferlegung!! und am Bremsen hat sich nix verändert!!
    @tribun mach mal Fotos!! Was hast denn jetzt gegeben?? KM ?? baujahr??
     
  11. #10 derjunky, 21.04.2004
    derjunky

    derjunky Mitglied

    Dabei seit:
    06.05.2002
    Beiträge:
    360
    Zustimmungen:
    0
    Fahrzeug:
    Mr2 Turbo
    beim compact kann und darf nichts eingestellt werden.. das hat ansonsten auch mit der tieferlegung nichts zu tun.. der kombi und soweit ich weiß alle e10 haben ne beladungsabhängige bremskraftregelung für die hinterachse..
     
  12. Tribun

    Tribun Lebende Foren Legende

    Dabei seit:
    05.08.2003
    Beiträge:
    2.006
    Zustimmungen:
    0
    also muss ich nix einstellen?

    ich hab nen weissen 91ger si mit 15300km
    ich mach ma pics

    der is tiefer,alus die aber aufebereitet werden müssen 16zöller=) mit 205er45R16
    verspiegelte scheiben,und sportlenkrad

    naja muss ein bissi was machen der penner hat den rost billig weggemacht
    und überall drüber gelackt

    von unten hab ich meinen rolla noch net gesehn hab lehrgang
    also erst nexte woche

    und das mit dem 5ten gang is normal jaaaa?
     
  13. #12 MichBeck, 22.04.2004
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    jo, mein 5ter wippt auch :rolleyes:
     
  14. #13 HappyAlien, 22.04.2004
    HappyAlien

    HappyAlien Mitglied

    Dabei seit:
    07.06.2001
    Beiträge:
    989
    Zustimmungen:
    0
    Meiner auch, sieht lustig aus :D
     
  15. Tribun

    Tribun Lebende Foren Legende

    Dabei seit:
    05.08.2003
    Beiträge:
    2.006
    Zustimmungen:
    0
    hab auch festgestellt
    das der wenn ich in den 2ten schalt voll abkackt
    was is das?
    ich denk ma luffi zu
    der sah net mehr so doll aus
     
  16. #15 AE92/101, 22.04.2004
    AE92/101

    AE92/101 Senior Mitglied

    Dabei seit:
    28.09.2002
    Beiträge:
    1.226
    Zustimmungen:
    0
    Meiner wippt auch. :] :D Also der Schalthebel, ne!!! :D :D :D

    Meiner verschluckt sich manchmal im 1. Gang, so ob der zu Fett laufen würde, echt merkwürdig. ?(


    MfG.Alex
     
  17. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. Marci

    Marci Mitglied

    Dabei seit:
    11.06.2001
    Beiträge:
    679
    Zustimmungen:
    0
    Den fünften brauch ich erst ab 190!!!!!! :D
     
  19. #17 E 9 GT-I, 22.04.2004
    E 9 GT-I

    E 9 GT-I Guest

    5ter Gang

    Hi

    Mein e 9 SI hatte das auch, ca. 235tausend KM, hab mal den deckel des 5ten gangs abgemacht, und dort wackelte das rad mit den 3 klauen auf der welle. War der Segering auf das Halbe Maß zugeschliffen, hab einen neuen draufgemacht und der schalthebel wackelte nur noch ganz leicht und der 5te gang blieb auch wieder drin.
    Hab mal gelesen das alles vom 5ten Gang ersetzt werden sollte, also Klaue gangrad und Synchronkörper, war aber bei mir nicht nötig um das Problem zu beheben, obwohl meiner schon raussprang beim Lastwechsel. Also die Reperatur geht anscheinend auch günstiger, wenn man es nicht zu lange im Defekten Zustand läßt.
     
Thema:

rolla si fragen

Die Seite wird geladen...

rolla si fragen - Ähnliche Themen

  1. Hallo, ein Neuer aus Berlin und die gleichen eine Frage

    Hallo, ein Neuer aus Berlin und die gleichen eine Frage: Hallo, mein Name ist Michael, ich bin 50 Jahre alt und in Berlin zu Hause! Seit 2012 haben wir einen Toyota RAV 4 Baujahr 2005, zweitägigen in...
  2. RAV4 D-4D Bj:2005 Radio/Bordcomputer Fragen

    RAV4 D-4D Bj:2005 Radio/Bordcomputer Fragen: Guten Tag liebe RAV Freunde, Ich habe heute meinen RAV4 D-4D 4x4, Baujahr 2005, gekauft. Nun zu meinen Fragen: Verbaut ist ein Radio "Toyota...
  3. Kabelbaum frage T18

    Kabelbaum frage T18: Hi leute, kurze frage, wieviel verschiedene kabelbäume gab es beim celica T18 Interessant wäre zu wissen in wiefern der z.b. von der 2.0 gti zum...
  4. Toyota Corolla AE92 SI Auspuff

    Toyota Corolla AE92 SI Auspuff: [ATTACH] Auspuff für Corolla SI Compact 105 PS Teilenr. 17410-11280 Preis: 110€ Fix [IMG]
  5. Frage zu Celica TS Getriebe

    Frage zu Celica TS Getriebe: Hi! Kurze, dringende Frage: ist das Getriebe einer rechts gelenkten Celica t23 TS gleich zu dem des Linkslenkers? Würde gerne ein gebrauchtes RHD...