Riss im Getriebe!! Brauche schnell Hilfe!!

Diskutiere Riss im Getriebe!! Brauche schnell Hilfe!! im Motor Forum im Bereich Technik; Wollte heute Getriebeölwechsel machen, habe es abgelassen und anschliessend wollte ich es wieder einfüllen, aber es kam alles wieder raus!...

  1. Dealex

    Dealex Mitglied

    Dabei seit:
    21.01.2003
    Beiträge:
    765
    Zustimmungen:
    0
    Wollte heute Getriebeölwechsel machen, habe es abgelassen und anschliessend wollte ich es wieder einfüllen, aber es kam alles wieder raus! Daraufhin stellte ich fest, das an der unter Seite bei einer Dichtung ein kleines Stück rausgebrochen ist! Wie kann das sein, vorher war nichts und jetzt fehlt da was und das alles ohne Fremdeinwirkung??? Wie kann ich das Loch jetzt wieder zu machen?? Flüssigstahl oder sowas???
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Toyota Plücki, 03.03.2009
    Toyota Plücki

    Toyota Plücki Mitglied

    Dabei seit:
    25.02.2008
    Beiträge:
    244
    Zustimmungen:
    0
    also die getriebe gehäuse sind aus aluminium, kannst es schweißen lassen, mußt es aber dann wieder irgendwie ordentlich plan kriegen damit die dichtung wieder dicht ist....haben wir in der firma schon gemacht und das hat gut geklappt...


    gruß
     
  4. Dealex

    Dealex Mitglied

    Dabei seit:
    21.01.2003
    Beiträge:
    765
    Zustimmungen:
    0
    Bist du dir sicher, das das Getriebegehäuse aus Aluminium ist und nicht aus Grauguss??? Hatte ich doch erwähnt, das der Riss im Gehäuse sein muss, oder??? ?( ?(
     
  5. neals

    neals Lebende Foren Legende

    Dabei seit:
    04.10.2005
    Beiträge:
    4.102
    Zustimmungen:
    34
    Fahrzeug:
    AE92 4x4 16Turbo, Caldina GT4
    welcher motor? evt gleich austauschen um gefahren aus dem weg zu gehen
     
  6. #5 VenomSR20, 03.03.2009
    VenomSR20

    VenomSR20 Senior Mitglied

    Dabei seit:
    27.08.2006
    Beiträge:
    1.155
    Zustimmungen:
    0
    Sie ist aus Alu-Guss...Wie bei fast jedem anderen Auto auch ;-).

    Lass es schweissen, fertig :]
     
  7. Markus

    Markus Lebende Foren Legende

    Dabei seit:
    30.12.2000
    Beiträge:
    3.111
    Zustimmungen:
    0
    Haste die Ablasschraube wieder reingedreht ? :D
     
  8. Dealex

    Dealex Mitglied

    Dabei seit:
    21.01.2003
    Beiträge:
    765
    Zustimmungen:
    0
    Motor 4A-FE, also E10 Si! Motoraustauschen hatte ich auch schon gedacht, aber kenne keinen bei mir in der Gegend, der sich da ran traut! ;( :(

    @Markus: Ist das diese riesige Schraube, wo ich das Öl abgelassen habe???? ?( ?( Wenn ja, ist sie drin! :D :D

    Wozu ist eigentlich diese kleine Schrauben unten am Gehäuse???
     
  9. #8 VenomSR20, 03.03.2009
    VenomSR20

    VenomSR20 Senior Mitglied

    Dabei seit:
    27.08.2006
    Beiträge:
    1.155
    Zustimmungen:
    0
    Hast du vielleicht ein Bild von der Misere?
     
  10. domi

    domi Mitglied

    Dabei seit:
    17.05.2007
    Beiträge:
    762
    Zustimmungen:
    0
    hey, bei mir ist das Getriebe an der Hinteren Motorhalterung geplatzt.
    War ein grosses Loch drin, habe ich schweisen lassen und heute wieder geholt. Hat bei meiner Schweiserei 30 Euro gekostet
     
  11. Dealex

    Dealex Mitglied

    Dabei seit:
    21.01.2003
    Beiträge:
    765
    Zustimmungen:
    0
    Wollte das Problem heute nochmal begutachten und stellte fest, das das ganze Getrieböl ausgelaufen ist! Also ab in die Werkstatt und das Problem wird wahrscheinlich grösser als gedacht, morgen muss erstmal das getriebe raus und dann werden wir sehen, was auf mich zu kommt! Was ich gestern vergessen habe zu erwähnen, ich war damit gestern bei einer Toyota-Fachwerkstatt und dort habe ich eine neue Lambdasonde bekommen und habe gleich noch TÜV machen lassen! Der Tüvbericht war ohne Mängel und das für Baujahr 1992! Fakt ist, das zu dem Zeitpunkt alles I.O. war und der Tüver auch nichst am Getriebe bemängelte! Aber wie kann das sein, das sich, trotz bestandenen TÜVS, auf einmal das Getriebe das ganze Öl verliert und nicht nur durch das eine Loch, sondern es leckte überall raus??? ?( ?( ?( Das können doch nicht alles Zufälle sein???


    PS: AU Plakete hatte Toyota auch vergessen ranzukleben!!
     
  12. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.366
    Zustimmungen:
    226
    Evtl hat der Prüfer mitm Hammer davor gehauen, und ne Vorschädigung erzeugt, die dann kurze Zeit später erst im vollen Umfang auftritt.

    Wenns so wäre, wärs aber vermutlich schwer, das zu beweisen.

    Wenns doch zu beweisen wäre, würde vermutlich die Argummentation kommen, dass das morsch war.
     
  13. #12 Uwe AE 82, 04.03.2009
    Uwe AE 82

    Uwe AE 82 Senior Mitglied

    Dabei seit:
    03.12.2001
    Beiträge:
    1.046
    Zustimmungen:
    4
    Fahrzeug:
    Avensis Kombi T25
    Die TÜV Prüfer heben die Vorderachse meist am Getriebe hoch.
    Was meint dein Werkstattmeister dazu?
    Bilder wären gut.
    MfG Uwe :)
     
  14. Dealex

    Dealex Mitglied

    Dabei seit:
    21.01.2003
    Beiträge:
    765
    Zustimmungen:
    0
    Werkstattmeister meint das ist alles komisch und sowas geht nicht auf eine Heimfahrt kaputt! Dazu kommt noch er ist kurz vor der Rente und war mal Innungsvorsitzener oder sowas, also müsste er eigentlich einwenig Erfahrung haben! Habe auch mit Toyota telefoniert und die haben mir den Mechaniker vorbei geschickt, der die Sonde eingebaut hat, aber die streiten natürlich alles ab!! Deswegen nimmt der Werkstattmeister morgen das Getriebe auseinander und dann werden wir ja sehen, ob es ein Zufall war/ist oder Toyota Schuld hat! Fotos ist leider etwas schlecht geworden und man sieht auch nicht viel, bis auf die Pfützen am Getriebe!!

    Erstmal, die Ölspur!
    [​IMG]


    Und dann die Undichten Stellen:
    [​IMG]

    [​IMG]
     
  15. lords

    lords Grünschnabel

    Dabei seit:
    06.03.2009
    Beiträge:
    1
    Zustimmungen:
    0
    könnte der simmenring der kurbelwelle sein..
     
  16. #15 TTE-T5 Turbo, 15.03.2009
    TTE-T5 Turbo

    TTE-T5 Turbo Grünschnabel

    Dabei seit:
    15.03.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Wenn man sich die Bilder so ansieht,würd ich auch sagen ,daß es der Simmering zwischen Motor und Getriebe ist.Das Gehäuse würde nie von selber reißen,es sei denn man ist mal aufgeschlagen,oder man hat einen Motor mit viel Leistung verbaut,mußt du mal den Kupplungsgeber ausbauen,und mal versuchen mit ner Lampe in die Glocke zu sehen,vielleicht kann man da was sehen.Gruß
     
  17. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. domi

    domi Mitglied

    Dabei seit:
    17.05.2007
    Beiträge:
    762
    Zustimmungen:
    0
    Oder der Simmering der Antriebswelle, war bei mir so haben bei knapp 30 Euro gekostet
     
  19. #17 optifit, 19.03.2009
    optifit

    optifit Senior Mitglied

    Dabei seit:
    03.05.2007
    Beiträge:
    1.558
    Zustimmungen:
    0
    Für mich sieht es nach Simmerring Getriebeeingangswelle aus.
    Mach mir mal bitte bessere Bilder von dem Bruch der Dichtung, wo Du erwähnt hast, denn die Getriebe haben keine Dichtung in dem Sinne, sie werden mit Dichtmasse (rot) zusammengesetzt.
    Hast du auch den Dichtring an der Schraube (Alu oder Kupfer)
    Welches Öl hast Du drin?
     
Thema:

Riss im Getriebe!! Brauche schnell Hilfe!!

Die Seite wird geladen...

Riss im Getriebe!! Brauche schnell Hilfe!! - Ähnliche Themen

  1. Getriebe Aygo defekt?

    Getriebe Aygo defekt?: Hallo. Ich fahre seit ca 6 Monaten einen gebrauchten Toyota Aygo. Soweit alles gut, ich hatte zwar von Anfang an das Problem, dass beim...
  2. Yaris P1 1.5 TS Getriebe Problem

    Yaris P1 1.5 TS Getriebe Problem: Hallo, ich bin auf der Suche nach einem Getriebe für einen Yaris p1 Bj 2004, 1.5 liter und 77KW/105PS. Das Getriebe macht extreme Geräusche im 4...
  3. Avensis T25 Getriebe

    Avensis T25 Getriebe: Hallo an alle, Ich melde mich mal wieder mit einem Problem. Beim T25 meines Opas( Bj.2005) geht der 5te gang nicht mehr. Wenn er den gang einlegt...
  4. Suche: C60 oder C160 getriebe

    Suche: C60 oder C160 getriebe: Hi, wie im topic, falls ich glück haben sollte würd ich mich über bilder + preis, gegebenenfalls mit versand nach österreich freuen greetz
  5. E12 Dachspoiler, Auswahl - Bitte Hilfe

    E12 Dachspoiler, Auswahl - Bitte Hilfe: Hallo zusammen, Möchte mir vielleicht einen Dachspoiler zulegen. Habe da zwei gefunden....