Rina 97 1.8 manchmal träge

Dieses Thema im Forum "Motor" wurde erstellt von Waldibaer, 25.06.2003.

  1. #1 Waldibaer, 25.06.2003
    Waldibaer

    Waldibaer Mitglied

    Dabei seit:
    09.01.2002
    Beiträge:
    148
    Zustimmungen:
    0
    Hi

    Meine Rina mit Magermix 1.8 Motor ist manchmal ziemlich träge, auch wenn ich Vollgas gebe und die Economy ausgeht und dann gibt es Zeiten da läuft sie wie ne eins, selbst mit Klima an!!
    Was kann das sein, vorallem Bergauf verhungere ich bei 130-140km/h im 5., aber nicht immer!
    Kennt jemand von euch eine Problemlösung!!
    hatte vorher den 1.6 mit 99PS und der lief irgendwie besser!
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Holsatica, 25.06.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.463
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Hmm!Nöö,Das Problem kenne ich nicht.
    Du meinst nicht diesen spürbaren Magermix,oder?Erst wenn Du das Gaspedal gut durchtritts,merkt man plötzlich,das er viel besser Schub macht.Wenn man nicht genug Gas gibt,merkt man ne deutliche Schwelle,die man erst überschreiten muss,um gut voran zu kommen.
    Wenn du dieses meinst,dann wäre das normal.

    Wenn nicht,dann frage ich als erstes mal nach Inspektionen?
    Was ist mit Kerzen und Luftfilter?

    Wieviel KM hat das Auto?

    Marderbiss evtl.?
     
  4. #3 tmueller, 26.06.2003
    tmueller

    tmueller Junior Mitglied

    Dabei seit:
    10.03.2002
    Beiträge:
    37
    Zustimmungen:
    0
    Hallo Waldibaer,

    exakt das beobachte ich auch. X(

    Manchmal läuft die Kiste als ob hinten jemand drücken würde...und dann gibt es Tage, da möchte man am liebsten den Kaugummi aus dem Motor rauspuhlen. Zugegeben, das ist jetzt etwas übertrieben, aber die Unterschiede sind keine Einbildung.

    Vielleicht spielt ja auch das Wetter eine Rolle. Temperatur, Luftfeuchte und Luftdruck könnten evtl. eine Rolle spielen.

    Sonst fällt mir auch nix ein.

    Gruß
    Thomas
     
  5. #4 Waldibaer, 26.06.2003
    Waldibaer

    Waldibaer Mitglied

    Dabei seit:
    09.01.2002
    Beiträge:
    148
    Zustimmungen:
    0
    die Idee mit dem Wetter hatte ich auch schon
    bin zumindest nicht der einzige
    hab sie als Gebrauchten mit 47000km geholt und sie wurde bestimmt nicht richtig eingefahren, daran kann es auch liegen
    Als ich das erste mal den 5. rein machen wollte, muße ich ziemlich Kraft aufwenden.
    da ich 80% der km Autobahn fahre, geht der 5. jetzt rein wie weiche Butter

    selbst wenn ich voll drauf trete passiert keine merklicher unterschied

    meine hat jetzt knapp 80000 runter und da sind ja bald Zahnriemen und Kerzen dran
     
  6. Frank

    Frank Senior Mitglied

    Dabei seit:
    27.01.2001
    Beiträge:
    1.100
    Zustimmungen:
    4
    Fahrzeug:
    Prius II; AYGO
    @Holsatica:

    Er hat doch geschrieben - "auch wenn die Eco-Leuchte ausgeht" und dann ist beim 1.8er auch der MM aus! :]

    Dann laß mal Lufti und Kerzen usw nachschauen / austauschen und dann schauen wir weiter...
    Wenn es echt so ein Renterauto ist, dann würde sie bestimmt auch noch nie "richtig" gefahren - brenn erstmal frei... :rolleyes:
    Meine ist auch seit 5 Runden auf dem Nurburgring lauter ... und schneller kam sie mir auch vor...
     
  7. marco

    marco Senior Mitglied

    Dabei seit:
    09.04.2003
    Beiträge:
    1.968
    Zustimmungen:
    4
    Fahrzeug:
    ST185 CS und ST205
    sowas in der art kenn ich auch! ich meine grad immer des hängt ziemlich stark mit'n wetter zusammen! auserdem wenn der motor kalt ist geht sowiso nichts!
    der muss immer erst ziemlich auf temperatur kommen, dann geht er aber wirklich wie die hölle!
    beispiel:
    ist mein motor kalt und das wetter ist ziemlich heiß läuft sie gerade mal 190!
    ist mein motor aber warm das wetter eher kühler dann läuft die 215 vollbesetzt!!!! :D :D :D
    kann ich manchmal selber garnicht glauben, hab aber zeugen!
     
  8. #7 Waldibaer, 30.06.2003
    Waldibaer

    Waldibaer Mitglied

    Dabei seit:
    09.01.2002
    Beiträge:
    148
    Zustimmungen:
    0
    OK auf dem Nürburgring bin ich noch nicht gefahren, aber auf der Autobahn mehrere km Vollgas schon

    jetzt ist noch ein leichter unrunder Lauf beim langsam beschleunigen bzw. bei konstanter Geschwindigkeit dazu gekommen, dann ruckelt sie etwas.
    naja ich will eh diese oder nächste Woche zur Inspektion, dann werd ich das mal ansprechen.

    der 1.6 lief wirklich besser, wurde auch von meinem Vater und nicht von so nem Rentner eingefahren!
     
  9. Frank

    Frank Senior Mitglied

    Dabei seit:
    27.01.2001
    Beiträge:
    1.100
    Zustimmungen:
    4
    Fahrzeug:
    Prius II; AYGO
    Also ich konnte noch nie über die Leistungswerte meckern...
     
  10. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    :rolleyes: :rolleyes: Held...

    @ Waldi - möglicherweise die Lambdasonde? Die MM-Motoren haben doch damit öfter Probleme.
     
  11. #10 Waldibaer, 01.07.2003
    Waldibaer

    Waldibaer Mitglied

    Dabei seit:
    09.01.2002
    Beiträge:
    148
    Zustimmungen:
    0
    werd die Sonde mal checken lassen, vielleicht liegt es daran!
     
  12. marco

    marco Senior Mitglied

    Dabei seit:
    09.04.2003
    Beiträge:
    1.968
    Zustimmungen:
    4
    Fahrzeug:
    ST185 CS und ST205
    mein motor hat etz 230000 runter der ist ziemlich gut eingefahren!
     
  13. #12 Waldibaer, 03.07.2003
    Waldibaer

    Waldibaer Mitglied

    Dabei seit:
    09.01.2002
    Beiträge:
    148
    Zustimmungen:
    0
    meine erste Rina mit dem 1.6 hatte 250000km runter, aber das ende kam durch einen Astra, der mir die Vorfahrt nahm!
    Die würde jetzt immer noch laufen!
    Samstag hab ich nen Termin beim Toyo-Händler, sollen sich das ganze mal ansehen
     
  14. #13 toyo-car, 27.09.2010
    toyo-car

    toyo-car Grünschnabel

    Dabei seit:
    15.09.2010
    Beiträge:
    13
    Zustimmungen:
    0
    und fehler gefunden?Ich frage weil das gleiche problem habe.
     
  15. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Butterfly, 27.09.2010
    Butterfly

    Butterfly Senior Mitglied

    Dabei seit:
    26.02.2003
    Beiträge:
    1.979
    Zustimmungen:
    0
    Fahrzeug:
    Carina E
    Mit der Lambasonde hat das nichts zu tun. Die Rina hat bei ca 130-140 bergauf ein Leistungsloch. Ist ganz normal. Meine läuft wie ein Schweizer Uhrwerk, wenn ich auf der Bahn bergauf fahre, dann kommt sie auch nicht über die 140, im Gegenteil, sie fällt teilweise bis auf 120 und dann muss ich nochmal in den 4. schalten, außer ich hab Schwung. Das ist aber normal. Ich hab ne 1,6 MM ,@ 107 PS. Da kannste anstellen was du willst, dieses Loch bleibt!
     
  17. Snert

    Snert Grünschnabel

    Dabei seit:
    06.05.2008
    Beiträge:
    14
    Zustimmungen:
    1
    @toyo-car
    Wie äussert sich das Problem bei Dir genau?
    Wie ausgeprägt ist das Leistungsloch und gesellt sich auch bei Deinem Wagen Ruckeln dazu?

    Ruckeln und temporärer Leistungsverlust - beides mit der Zeit deutlich zunehmend - waren bei meiner 1.8er-Carina Symptome defekter Einspritzventile.
     
Thema:

Rina 97 1.8 manchmal träge

Die Seite wird geladen...

Rina 97 1.8 manchmal träge - Ähnliche Themen

  1. Toyota Yaris 1.8 VVT-i TS

    Toyota Yaris 1.8 VVT-i TS: Mein Bruder will seinen Yaris verkaufen, da er sich einen RAV4 zulegen möchte. Alles wichtige gibt es hier im Link zu mobile:...
  2. Toyota Avensis T22 1.8 VVTi 1 Gang heult - Getriebeschaden?

    Toyota Avensis T22 1.8 VVTi 1 Gang heult - Getriebeschaden?: Hallo , Ich bin neu hier, Habe vor Kurze zeit Für 800 Euro mir eine Toyota Avensis T22 1.8 VVTi von mein Kumpel gekauft mit 127.000 Km. Läuft...
  3. Aisin CKT-034A Kupplungs Kit (93-08 Corolla 1.8)

    Aisin CKT-034A Kupplungs Kit (93-08 Corolla 1.8): Neuer Artikel für den Corolla. Komplettes Kit mit Ausrichtungs-Tool. [IMG] 50€ Anfrage bitte direkt an: macbaer@outlook.com Preis: VB [IMG]
  4. Kreuzgelenk Lenkung Avensis T22 1.8

    Kreuzgelenk Lenkung Avensis T22 1.8: Hallo suche das untere Kreuzgelenk der Lenkung. Also das was direkt auf die Lenkung kommt und im Motorraum sitzt. Leider derzeit keins auf ebay...
  5. Fehler Code 1246 bei Toyota corolla verso 1.8

    Fehler Code 1246 bei Toyota corolla verso 1.8: Hallo Zusammen, ich brauche bitte Ihre Hilfe um zu verstehen was mit meinem Auto Passiert. bei mir am Auto Toyoyta corolla Verso 1.8 wurde den...