Reparaturen an einem Ford Probe II - Weiß jemand Rat?

Dieses Thema im Forum "Motor" wurde erstellt von Kulitcz, 10.10.2012.

  1. #1 Kulitcz, 10.10.2012
    Kulitcz

    Kulitcz Senior Mitglied

    Dabei seit:
    07.09.2002
    Beiträge:
    1.087
    Zustimmungen:
    1
    Fahrzeug:
    Ex-Corolla E11 G6, Yaris XP9F, Avensis T25 Kombi Executive, AT180 (Co-Driver & Chief Mechanical)
    Hallo zusammen!

    Ich soll für einen Bekannten ein paar Problemchen an seinem Ford Probe II 2,0 angehen und bräuchte da mal eure Unterstützung, sofern euch das möglich ist.

    Folgende Symptome konnten wir feststellen:

    1. Es sind vor kurzem zwei neue Keilrippenriemen eingebaut worden, jedoch qiuetschen die regelmäßig beim Start des Motors wie die Sau. Allerdings nur kurz, dann hörts auf. Reicht hier einfaches Nachstellen oder sollte ich noch nach etwas anderem Ausschau halten?

    2. Merkwürdigerweise läuft der Kühlerlüfter sofort nach dem Start an, obwohl der Motor noch kalt ist. Könnte hier das Thermostat kaputt sein? Oder ist es ein Problem mit Kühlwassermenge, Wasserpumpe oder irgendwelchen Sensoren, die an der Geschichte beteiligt sind?

    3. Der Wagen qualmt beim Start immens blau aus dem Auspuff, also wird Öl verbrannt. Ein Kollege mit durchaus Ahnung von Autos vermutet, dass das Drosselklappenventil (oder wie auch immer das heisst, was die Luftmenge im Ansaugtrakt reguliert) im Sack ist und Öl aus der Kurbelwellenentlüftung ansaugt. Interessant ist, dass nach kurzer Zeit in diesem Bauteil igendwas geschaltet wird ("klick") und dann hört die Qualmerei sofort auf. Irgendwelche Ideen? Muss das Teil getauscht werden oder könnte eine intensive Reinigung schon reichen?

    Ich hoffe, ich überfordere euch nicht zu sehr mit diesem Thema. Anhand meiner Fragestellungen merkt man sicher, dass ich schon etwas gegeoogelt habe, aber ich hätte gerne noch ein paar reale Einschätzungen / Ratschläge von den hier anwesenden Motorengurus. Die Technik unterscheidet sich ja kaum zu der in meinem Corolla, also sollte doch eigentlich eine Lösung für die angesprochenen Probleme gut möglich sein.

    Besten Dank im Voraus für eure Mithilfe!

    P.S.: und bitte keine blöden Kommentare über das Reparaturobjekt, zum Glück muss ich den ja nicht fahren :D
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 welle, 13.10.2012
    Zuletzt bearbeitet: 13.10.2012
    welle

    welle Mitglied

    Dabei seit:
    18.08.2008
    Beiträge:
    260
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E 10
    Hallo

    Warum, ansich doch nen netter Flitzer. Glaube der Mazda 323F zu der Zeit war auf der gleichen Basis.

    1. Riemen nachspannen und gut

    2. Genau, würde den Thermostat mal prüfen. Glaube Ford verbaut welche mit Schalter für das Kühlergebläse. War zB bei meinem Fiesta so.

    3. Kein Plan. Kenne den Motor nicht.

    Die Technik unterscheidet sich schon zum Corolla. Die vom Corolla ist besser!!! Kann ich als ehemaliger Ford-Fahrer gut beurteilen.

    Viel Erfolg.
     
  4. #3 Duke_Suppenhuhn, 18.10.2012
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Guck Dir mal die Gehäuseentlüftung an, wo die lang läuft. Schau dann, ob im Ansaugtrakt Öl ist.

    Findest Du da keins, würde ich jetzt eher auf die Ventilschaftdichtungen tippen.

    Stößt er auch seine blauen Wölkchen aus, wenn man bei höheren Drehzahlen vom Gas geht und kurz danach wieder ordentlich drauf latscht?

    Unser Golf zieht sich auch etwas Öl über die Gehäuseentlüftung nach oben, was beim Starten dann zu dem gleichen Erscheinungsbild wie bei Dir, bzw. Deinem Kollegen, führt. Bei Gelegenheit werde ich mal den Ölabscheider sauber machen, grundsätzlich stört es mich aber nicht so immens, da es nur auftritt, wenn der Wagen eine ganze Weile gestanden hat.

    Manche Motoren haben auch in dem Schlauch, kurz vor dem Übergang zum Ansaugtrakt, ein Drahtgeflecht eingesetzt. Wenn sich das auflöst (und es war ja ursprünglich nicht ohne Grund da), kann es zu dem gleichen Problem führen.
     
  5. #4 DennisG89, 18.10.2012
    DennisG89

    DennisG89 Mitglied

    Dabei seit:
    08.04.2011
    Beiträge:
    228
    Zustimmungen:
    0
    Fahrzeug:
    Toyots Supra MK3 / Ford Probe 2 24V
    @ welle: der ist baugleich mit Mk6 und 626 GE



    @ Kulitcz: tortz deiner blöden bemerkung zum schluss gib ich dir trotzdem eine antwort.

    1. musst meistens nur den riemen nachspannen.

    und zum 3. sind es beim 16V meistens die Ventilschaftdichtung.


    lg von einen glücken Probe 2 24V fahrer (und vor einen jahr 16V fahrer)
     
  6. #5 Kulitcz, 18.10.2012
    Kulitcz

    Kulitcz Senior Mitglied

    Dabei seit:
    07.09.2002
    Beiträge:
    1.087
    Zustimmungen:
    1
    Fahrzeug:
    Ex-Corolla E11 G6, Yaris XP9F, Avensis T25 Kombi Executive, AT180 (Co-Driver & Chief Mechanical)
    @ Dennis: Danke für die Tipps. Meine Bemerkung sollte nur die üblichen Posts fernhalten, die schnell kommen, wenn man mal etwas zu einer anderen Marke fragt (in der Vergangenheit schon oft gesehen).

    Aber eine Nachfrage hätte ich dann doch noch: wenn es wirklich die Ventilschaftdichtungen sind, warum macht es dann auf der Ansaugbrücke Klick und das Qualmen ist weg? Wird da die Entlüftung geschlossen?

    Danke und mfg

    Kulitcz
     
  7. #6 Duke_Suppenhuhn, 18.10.2012
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Die Entlüftung wird nicht geschlossen, aber es kann ja sein, dass es klickt, weil es einfach immer klickt und es hört auf zu dampfen, weil das Öl einfach verbrannt ist. Was ich einfach sagen will, ist, dass es nicht zwangsläufig zusammen hängen muss. :)

    Mach den Bereich einfach auf und schau Dir an, wie es dort aussieht und wo das Öl her kommt. :)
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 joema64, 19.10.2012
    joema64

    joema64 Lebende Foren Legende

    Dabei seit:
    27.04.2008
    Beiträge:
    2.173
    Zustimmungen:
    0
    Fahrzeug:
    corolla e11
  10. #8 Duke_Suppenhuhn, 20.10.2012
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Natürlich ist das möglich, aber eh man so eine Reparatur angeht, sollte man vorher überprüfen, ob sich Spuren im Ansaugtrakt finden, die das Problem sein können. Nicht, dass man an einer falschen Stelle anfängt zu schrauben und alles verschlimmbessert.
     
Thema:

Reparaturen an einem Ford Probe II - Weiß jemand Rat?

Die Seite wird geladen...

Reparaturen an einem Ford Probe II - Weiß jemand Rat? - Ähnliche Themen

  1. OZ Superturismo GT 7x17 Weiß

    OZ Superturismo GT 7x17 Weiß: [ATTACH] Verkaufe vier OZ Superturismo GT in Weiß, 7Jx17 ET 40 Lochkreis 4x100 mit Reifen 205/45 17 mit Lackmängel! Siehe:...
  2. Celica T18 original Heckspoiler in weiß

    Celica T18 original Heckspoiler in weiß: Hallo, wie in der Überschrift, suche ich den originalen Heckspoiler der T18 in weiß :) Gruß, Alex
  3. Yaris II-Getriebe im Corolla E12 einbauen? (1,4 D4D; 1ND-TV)

    Yaris II-Getriebe im Corolla E12 einbauen? (1,4 D4D; 1ND-TV): Hallo! Bei meinem Corolla E12 Combi 1,4 D4D hat das Getriebe den Geist aufgegeben. Nach etwas Recherche weiß ich mittlerweile, dass sowohl im...
  4. Carina II 1,6 4A-FE Leerlaufprobleme nach dem Starten ( Einspritzventile ?)

    Carina II 1,6 4A-FE Leerlaufprobleme nach dem Starten ( Einspritzventile ?): Hallo, kann mir hier vielleicht jemand helfen? unser erbstück der carina ( bj.90 1.6 72KW 4A-FE ) von meinem patenonkel läuft nach dem starten,...
  5. Haltewinkel orig Radio RAV4 II

    Haltewinkel orig Radio RAV4 II: Bin auf der Suche nach den original Haltewinkeln vom Serien RAV4 Doppel-Din Radio. Teilenummern sollten 86211 - 42030 und 86212 - 42030 sein....