RAV4 bei 190km/h ging Öllampe an und dann machte es Brrrrr im Motorraum

Dieses Thema im Forum "4x4" wurde erstellt von tipicohombre, 27.12.2009.

  1. #1 tipicohombre, 27.12.2009
    tipicohombre

    tipicohombre Grünschnabel

    Dabei seit:
    27.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen, kann jemand was dazu sagen?
    Fuhr am 1. Weinachtstag auf der Autobahn nach hause als plötzlich bei 190km/h das Ölkännchen an ging und es Brrrr im Motorraum machte.
    Lies mich ausrollen bis zum Standstreifen und sah den Ölstand nach.
    Es war genug Öl drin und auch die anderen Flüssigkeiten wie Kühlwasser usw. waren voll.
    Der Motor geht zwar jetzt an aber wenn man das Standgas erhöht klappert was im Motorraum im Standgas läuft er jedoch normal ohne Nebengeräuche.
    Lasse mich morgen abschleppen zur Werkstatt.
    Kann einer sagen was das sein könnte?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 EckigesAuge, 27.12.2009
    EckigesAuge

    EckigesAuge Lebende Foren Legende

    Dabei seit:
    07.01.2005
    Beiträge:
    5.118
    Zustimmungen:
    0
    Fahrzeug:
    IS220d, E11 G6S, AW11 Race, AW11 T-Top
    Nicht billig.
    Mehr kann ich per Ferndiagnose nicht sagen. ;)
     
  4. #3 Celica459, 27.12.2009
    Celica459

    Celica459 Lebende Foren Legende

    Dabei seit:
    24.06.2006
    Beiträge:
    6.902
    Zustimmungen:
    0
    Fahrzeug:
    Blitz und Donner
    Ging vielleicht die Öldruckanzeige an?
    Also nicht der Ölstandanzeiger (haben manche Toyotas sogar gar nicht mehr...)
     
  5. #4 Stefan_, 27.12.2009
    Stefan_

    Stefan_ Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    2.117
    Zustimmungen:
    0
    Hilfreich wären einmal techn. Daten zum RAV.

    Ich hätte auch einmal auf den Öldruck getippt...

    Grüße
    Stefan
     
  6. #5 tipicohombre, 27.12.2009
    tipicohombre

    tipicohombre Grünschnabel

    Dabei seit:
    27.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Das war die rot Lampe die ein Ölkännchen darstellt.
    Der vom ADAC Tippte darauf das etweder Ölpumpe defekt oder der Riemen der Ölpumpe gerissen ist, da er selbstspannend ist.
    Techn. Daten:
    Toyota MEM (B)
    A2
    Erstzlassung: 19.10.04
    110 kw 6000
    Hubraum 2ltr
    Euro 4
    Otto /OBD 04

    Kann einer was über die Kosten einer solchen Reparatur sagen????
     
  7. #6 AE92/101, 27.12.2009
    AE92/101

    AE92/101 Senior Mitglied

    Dabei seit:
    28.09.2002
    Beiträge:
    1.226
    Zustimmungen:
    0
    Wann war den der letzte Ölwechsel? Ölfilter nicht richtig fest, oder Ölablassschraube lose? Wann das letzte mal nach dem Ölstand geschaut?

    Lagerschaden ist auf jeden Fall schon da, das wird nicht billig. :(

    Vor der Reparatur sollte man die Ursache finden, sonst wird die Reparatur für die Katz sein.


    MfG.Alex
     
  8. #7 Stefan_, 27.12.2009
    Stefan_

    Stefan_ Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    2.117
    Zustimmungen:
    0
    So genau hätte ich gar nicht gemeint, dass du die techn. Daten postest. ;)
    Die Laufleistung wäre noch interessant - ist nicht ganz unerheblich...

    Beim D4D (Avensis Verso) kostet die Ölpumpe in der Größenordnung von € 300,- . Aber der Tausch ist relativ aufwendig, weiß aber nicht, wie es beim RAV-Benziner ist...

    Das Klappern ist auf jeden Fall kein gutes Zeichen. Wenn der Motor kurzzeitig nicht mit Öl versorgt war (und bei 5.000 U/min genügen wenige Sekunden), dann könnte er tatsächlich Schaden genommen haben.

    Bei einem Lagerschaden muss du von einem kapitalen Motorschaden ausgehen und einen Tauschmotor ins Auge fassen. Kosten inkl. Einbau ab € 1.000,- (je nachdem, wie teuer der Tauschmorot ist)...

    Grüße
    Stefan
     
  9. #8 winterst165, 27.12.2009
    winterst165

    winterst165 Junior Mitglied

    Dabei seit:
    16.04.2005
    Beiträge:
    55
    Zustimmungen:
    0
    Denke mal, bei diesem 1000der ist bestenfalls mal die Arbeit bezahlt... und dann fehlt noch der Tauschmotor.

    Denke da wird es billiger den Motor wieder zu reparieren.
     
  10. #9 Stefan_, 27.12.2009
    Stefan_

    Stefan_ Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    2.117
    Zustimmungen:
    0
    Wenn du in der Werkstatt fragst, werden sie dir € 3.500,- aufwärts vorveranschlagen...

    Habe gehört, dass von Werkstätten aufgrund Gewährleistung keine Rep. durchgeführt wird.
    Müsstest einen Schrauber finden und da ist ein Tausch sicher das einfachere...

    Grüße
    Stefan
     
  11. #10 VenomSR20, 27.12.2009
    VenomSR20

    VenomSR20 Senior Mitglied

    Dabei seit:
    27.08.2006
    Beiträge:
    1.155
    Zustimmungen:
    0
    wo genau aus Köln kommst du her? ich könnt mal drüber schauen ;)

    Klingt aber stark nach Pleuel/Kurbelwellenlager oder wenn er welche hat, Hydrostößel...
     
  12. Sushi

    Sushi Lebende Foren Legende

    Dabei seit:
    08.02.2003
    Beiträge:
    8.475
    Zustimmungen:
    8
    Fahrzeug:
    Hybrid
    Ich denke da wird sich das Pleul verabschiedet haben ? Das ist meist das erste was bei nicht ausreichender Schmierung hops geht. Zum Prüfen der Pleullager reicht es meist schon mal die Ölwanne abzubauen :].

    Genauso könnte sich aber auch nur die Pumpe/Antrieb zerlegt haben.
    Ist aber wenn die Lampe im Leerlauf aus ist eher unwarscheinlich. Ich gehe auch davon aus das sie nicht über einen Riemen angetrieben wird. Der Motor sollte schon eine Kette haben.
    Das du den Motor gleich ausgemacht hast war auf jeden Fall völlig richtig :]

    Ist aber alles Spekulation und so lange man nichts genaues hat ist eine Kostenanalyse sinnlos ;) . Lass dich da von den Experten nicht verrückt machen. Für nen Kostenplan braucht man Fakten.

    Wenn du ihn jetzt im Leerlauf anmachst kommt die Druckleuchte dann noch ? wenn du leicht Gas gibst ?

    Gab es nen Knall oder Schlag als die Druckanzeige anging ?
     
  13. #12 tipicohombre, 28.12.2009
    tipicohombre

    tipicohombre Grünschnabel

    Dabei seit:
    27.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,
    zum 1 Komme ich auc Köln Riehl.
    2. Die Motorleistung beträgt 84000 km.
    3. Im Leerlauf läuft er sauber,wenn ich jedoch etwas Gas gebe kommen mechanische Geräusche im Motorraum.
    Die Druckanzeige ist an.
    4. Nein, es gab keinen Knall, jedoch ein Brrrrr,das etwas lauter war.
    Habe eben in einer Werkstatt angerufen die ich schon ewig kenne und er meinte so nach meiner Beschreibung das sich womöglich der Motor verabschiedet hat.
    Er könnte aber genaueres nur vor Ort sagen!

    Vielen Dank an alle für die Hilfe!
     
  14. #13 VenomSR20, 28.12.2009
    VenomSR20

    VenomSR20 Senior Mitglied

    Dabei seit:
    27.08.2006
    Beiträge:
    1.155
    Zustimmungen:
    0
    Sind die geräusche eher dumpf und vibrierend oder eher klackernd? Sind die Geräusche IMMER da, sobald du mehr Gas als Leerlauf hast?

    Ich vermute pleuellager...

    Mach mal folgendes, wenn es eher klackernde Geräusche sind:

    Such dir einen zweiten man...Der gibt und hält von innen konstant ein wenig gas...soviel gas dass das klackern sehr gut hörbar ist.

    Dann ziehst du von rechts nach links (oder umgekehrt) die Zündkabel ab...Sprich du ziehst das erste Zündkabel links ab...Klackern ist unverändert, dann kabel wieder drauf...Dann zweites kabel abstecken, hören ob das klackern weg ist...fortlaufend wie beim ersten kabel geschrieben...

    Und die drehzahl DIE GANZE ZEIT über so hoch halten dass das klackern deutlich hörbar ist!!!
     
  15. gt16

    gt16 Lebende Foren Legende

    Dabei seit:
    11.06.2002
    Beiträge:
    2.214
    Zustimmungen:
    0
    Hallo,
    ich empfehle dir den Wagen nicht mehr zu starten wenn die Ölkontrollleuchte leuchtet!

    Natürlich kann man mit der Methode von VenomSR20 herausfinden welches Pleuellager nen Schaden hat (wenn es denn die Pleuellager sind), aber damit kannst du auch Folgeschäden verursachen. Ohne Öldruck sind alle Lager akut gefährdet.
    Darum sollte man sich jetzt zuerst kümmern, denn vielleicht macht auch eine defekte Ölpumpe die Geräusche.
    Erst nen Fachmann vor Ort "hören" lassen und unnötige Laufzeiten vermeiden, auch wenns nur Sekunden sind...
    Ne Ferndiagnose bei einem solchen Schaden ist immer schwer bis unmöglich aber eins ist sicher, das wird teuer ;(

    Mfg gt16
     
  16. #15 JimWest, 01.01.2010
    JimWest

    JimWest Mitglied

    Dabei seit:
    09.04.2006
    Beiträge:
    383
    Zustimmungen:
    0
    Dürften die Nockenwellen sein, die dann eingelaufen sind.
    Ist das erste was kaputt geht, wenn der Öldruck nicht mehr da ist.

    Kann man aber natürlich per Ferdiagnose nur schlecht sagen,
    aufjedenfall nicht mehr anmachen, geht nur noch mehr kaputt.
     
  17. #16 Bosanac, 03.01.2010
    Bosanac

    Bosanac Mitglied

    Dabei seit:
    17.07.2008
    Beiträge:
    345
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Mr2 W3
    Hört sich nach meinem merkmalen damals bei t20 an: fazit: Pleulager und Kurbelwelle angeschlagen, evntl. bis wahrscheinlich ventilschaftdichtungen (<-trifft nur bei wenn sehr viel bis alles an öl fehlt), bei dir dürften die ersten 2 zumindest fehlerquellen sein, die ventile müssten evntl auch ersetzt werde. Mein fazit damals reparatur summe 4000-5000€ bzw. neue Motoranschafung und einbau.

    Als ersten schritt nicht zum Toyota bringen wirst nur umsonst kohle ausgeben und holl jemand der davon ahnung hatt oder zu ne hobby werkstatt. Sondern wenns geht das du die öl wanne abschraubst und die pleulager anguckst wenn geklackert hatt dann dürfte da was in wanne drinn sein. Den oberen deckel wo du die ventile siehst kannst auch mal als "laie abschrauben und gucken ob alle in ordnung sind.
     
  18. #17 Hutzebutz, 06.01.2010
    Hutzebutz

    Hutzebutz Guest

    Rav 4

    Was soll das ganze gefassel mit laufen lassen und hören ob was klackert, tackert, gab es einen knall oder schlag oder nicht. Mit 2 Mann hören wo es tackert,klappert????????? Unglaulich!!!!!!!!
    Wenn bei ca 190km bzw 5000 U/min die Oellampe anfängt zu brennen und anschliesend Klappergeräusche aus dem Motor zu hören sind gibts nur eines zu sagen. MOTOR NICHT MEHR STARTEN. Eventuell kann noch etwas gerettet werden. Und bestimmt nicht herrausfinden welches Pleuel lager schaden genommen hat. Das ist nämlich jetzt sch... egal. Wanne ab und schauen ob es noch lohnt. Wenn sich die Lagerschalen gedreht haben ist Feierabend
     
  19. Andi76

    Andi76 Junior Mitglied

    Dabei seit:
    01.03.2007
    Beiträge:
    77
    Zustimmungen:
    0
    ""Was soll das ganze gefassel mit laufen lassen und hören ob was klackert, tackert, gab es einen knall oder schlag oder nicht. Mit 2 Mann hören wo es tackert,klappert????????? Unglaulich!!!!!!!! """

    Da kann ich nur Recht geben. Alles nur blauer Dunst was manche hier posten. :(

    @Bosanac: Hast du jemals schon ein Auto besessen oder gefahren?? Mir kommt es vor als ob du noch mit LEGO und Co spielst!!!!

    Greetz
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Sushi

    Sushi Lebende Foren Legende

    Dabei seit:
    08.02.2003
    Beiträge:
    8.475
    Zustimmungen:
    8
    Fahrzeug:
    Hybrid
    Ich fühl mich jetzt mal nicht angesprochen :D


    Meine Favoriten sind die Ventilschaftdichtungen und die Nockenwelle :gap :gap :gap
     
  22. #20 Authrion, 08.01.2010
    Authrion

    Authrion Lebende Foren Legende

    Dabei seit:
    04.03.2003
    Beiträge:
    13.519
    Zustimmungen:
    0
    Fahrzeug:
    Impreza STI, Corolla GTI, Pajero DID
    klasse..jetzt wurde fast jedes teil genannt, das sich im motor bewegt! :D

    spekulationen bringen hier doch garnichts...er ist anscheinend kein schrauber, also wird er wohl kaum jetzt die ölwanne abschrauben und pleuellager ausbauen. :rolleyes:

    ...was hast du denn nach dem vorfall gemacht? motor aus und schleppen lassen? oder noch nach hause gefahren?

    dir bleibt nichts anderes übrig, als das ding von einem "profi" checken zu lassen...der kann dir dann sagen, was kaputt ist und was du für möglichkeiten hast.

    ich würde jetzt einfach mal damit rechnen, dass da was größeres kaputt ist und dir ein deftiger kostenvoranschlag gemacht wird.

    wenn du ergebnisse hast, lass es uns wissen...damit die wettgewinne ausgegeben werden können und wir dir möglichkeiten zum weiteren vorgehen aufzeigen können.
     
Thema:

RAV4 bei 190km/h ging Öllampe an und dann machte es Brrrrr im Motorraum

Die Seite wird geladen...

RAV4 bei 190km/h ging Öllampe an und dann machte es Brrrrr im Motorraum - Ähnliche Themen

  1. Celica T18 Farbe Motorraum

    Celica T18 Farbe Motorraum: Hallo, Meine T18 hat die Farbnr. 182 Der Motorraum hat jedoch eine andere Farbe. Gibt es hier auch einen extra Farbcode? Ich müsste ein paar...
  2. Sitzbezüge RAV4 XA1

    Sitzbezüge RAV4 XA1: Hallo, ich bin auf der Suche nach hochwertigen Sitzbezüge für eine RAV4 XA1 3-türig Baujahr:2000 Bei dem Fahrzeug ist es ja nicht ganz einfach...
  3. RAV4 D-4D Bj:2005 Radio/Bordcomputer Fragen

    RAV4 D-4D Bj:2005 Radio/Bordcomputer Fragen: Guten Tag liebe RAV Freunde, Ich habe heute meinen RAV4 D-4D 4x4, Baujahr 2005, gekauft. Nun zu meinen Fragen: Verbaut ist ein Radio "Toyota...
  4. Toyota RAV4 2.2 Diesel

    Toyota RAV4 2.2 Diesel: Hallo Ich fahre einen Toyota RAV4 2.2 Diesel mit DPF. JG 2008. Mit 85000km kommt erstmals die Fehlermeldung beim auslesen P2002. Ich war über die...
  5. RAV4 2016 Navi

    RAV4 2016 Navi: Hallo, wie kann ich die Zielführung zurücksetzten ohne ein neues Ziel einzugeben im Toyota Touch 2 with go. Vielen Dank im voraus. ulwa