Radlager defekt?

Dieses Thema im Forum "Karosserie und Fahrwerk" wurde erstellt von StarP9, 06.01.2007.

  1. StarP9

    StarP9 Junior Mitglied

    Dabei seit:
    06.09.2006
    Beiträge:
    50
    Zustimmungen:
    0
    Hallo Freunde

    Habe hinten immer so ein lautes Laufgeräusch, so als wären es die
    Reifen. Jetzt sind aber neue Michelin hinten drauf und das Geräusch
    ist immer noch da.
    Als die Räder ab waren hab ich mal an den Tommeln gedreht und
    habe festgestellt das die linke Trommel sich etwas schwerer drehen
    läst und pro U. 3 kurze leichte Widerstände hat.
    Bremse läuft frei und schleift nicht.
    Rechte Trommel läuft sauber.

    Ich tippe auf einen Schaden am Lager. Ich wollte das Ding gleich mal
    ausbauen und prüfen aber es fing an zu piseln, da hatte ich keinen
    Bock mehr.

    Glaubt Ihr auch an einen Schaden am Lager und was kosten die
    Dinger?

    Schon mal Danke
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ädam`s, 06.01.2007
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.202
    Zustimmungen:
    15
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    hast du schon mal versucht das radlager einzustellen ?
     
  4. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    die 3 kurzen widerstände beim drehen der trommel sind die bremsbacken.

    versuch mal, bei aufgestecktem rad, ob das rad horizontal und vertikal spiel hat..

    Mfg
     
  5. StarP9

    StarP9 Junior Mitglied

    Dabei seit:
    06.09.2006
    Beiträge:
    50
    Zustimmungen:
    0
    Danke für eure Antworten.

    Spiel werd ich mal prüfen.
    Aber dieses Geräusch muss doch irgendwo herkommen und wenn es
    das Lager ist, ist es dann nicht kaputt?
    Oder ist es mit einstellen getan.

    Bei etwas höherer, so 70-80kmh, Geschwindigkeit kommt das Geräusch in gleichmäßigen Wellen.

    Ich kann mir nur vorstellen, das im Lager irgendwas reibt, dann isses
    doch hin, oder.
     
  6. StarP9

    StarP9 Junior Mitglied

    Dabei seit:
    06.09.2006
    Beiträge:
    50
    Zustimmungen:
    0
    Hallo

    Radlager hi. li. ausgebaut und geprüft. Habe festgestellt das die Mutter
    viel zu fest angezogen war und kaum Fett drin war.
    Lager gereinigt und frisch gefettet, läuft zwar minimal rau aber hab
    es wieder eingebaut und richtig eingestellt.
    Und siehe da, das Geräusch ist weg.

    Ein neues Lager kostet über 50€, ist mir im moment zu viel.
     
Thema:

Radlager defekt?

Die Seite wird geladen...

Radlager defekt? - Ähnliche Themen

  1. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...
  2. honda jazz - anlasser defekt

    honda jazz - anlasser defekt: hallo, kennt sich jemand mit dem honda jazz (bj. 2010, 1,2l, 90 ps) aus? ist der wagen meiner tochter, und daran ist jetzt der anlasser kaputt...
  3. Felgenschloss Schlüssel defekt - wo kaufen?

    Felgenschloss Schlüssel defekt - wo kaufen?: Hello. Ich habe einen Toyota Corolla TTE G6 und da waren so Schlappen dabei die optisch recht fit sind. Nach dem 3. Mal Winterreifen drauf machen...
  4. T22 - Innenbeleuchtung defekt

    T22 - Innenbeleuchtung defekt: Tag zusammen, seit gestern ist bei unserem T22 (Fl, 1.8 Automatik) die Innenbeleuchtung am Dach defekt. Kofferraumleuchte und Lämpchen an der...
  5. Corolla E12 Automatik-Hebel defekt

    Corolla E12 Automatik-Hebel defekt: Hallo liebe Gemeinde, ich habe seit gestern ein Problem mit meinem Corolla E12 Automatik (BJ 2002). Ich habe den Motor gestartet, wollte auf...