Radio probleme, höre nichts mehr!!!

Diskutiere Radio probleme, höre nichts mehr!!! im Car Hifi Forum im Bereich Toyota; Hallo auto freunde! Habe ein problem mit mein radio! Das radio schein zu gehen, also wenn ich eine cd einlege läuf sie, aber es kommt kein ton...

  1. #1 sebastian88, 17.06.2012
    sebastian88

    sebastian88 Mitglied

    Dabei seit:
    02.02.2011
    Beiträge:
    382
    Zustimmungen:
    0
    Fahrzeug:
    Aygo, Corolla e12 Kombi
    Hallo auto freunde!

    Habe ein problem mit mein radio!
    Das radio schein zu gehen, also wenn ich eine cd einlege läuf sie,
    aber es kommt kein ton raus. :(

    Habe ein verstärker am original radio angeschlossen!
    Der Verstärker zeigt aber kein fehler an. (es leuchtet die grüne lampe)

    Kumpel meinte das es am radio liegt! (defekt halt)

    Bräuchste also unbedingt mal ein audio experten,
    der mehr ahnung wie ich!!!!!! ?(

    Bin für jede Hilfe echt dankbar!
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ylf, 17.06.2012
    Zuletzt bearbeitet: 17.06.2012
    ylf

    ylf Lebende Foren Legende

    Dabei seit:
    15.10.2002
    Beiträge:
    2.784
    Zustimmungen:
    70
    Fahrzeug:
    Avensis T27 Executive Limousine
    Das läst sich doch leicht testen, einfach mal (einen) Lautsprecher an den Lautsprecherausgängen des Radios hängen. Wenn da etwas rauskommt, ist das Radio in Ordnung.
     
  4. #3 *Black Devil*, 17.06.2012
    *Black Devil*

    *Black Devil* E11-Green Devil

    Dabei seit:
    20.01.2003
    Beiträge:
    9.465
    Zustimmungen:
    5
    Fahrzeug:
    Dacia Duster Prestige TCe125 4x4
    Ging das Radio schon mal mit dem Verstärker, oder gibt es erst keinen Ton mehr, seitdem der Verstärker drin ist.

    Nehme mal an, daß Du die ganzen Lautsprecher am Verstärker angeschlossen hast.

    Hast Du den Verstärker am Vorverstärkeranschluß am Radio angeschlossen?
    Gibt es eine Möglichkeit, am Radio, für den Vorverstärkeranschluß?

    Bei meinem Radio (kein Original) ist das so, wenn ich die Vorverstärkeranschlüsse aktiviere, schalten die normalen LS Anschlüsse ab.
     
Thema: Radio probleme, höre nichts mehr!!!
Besucher kamen mit folgenden Suchen
  1. kein ton bei autoradio toyota corolla verso

    ,
  2. autoradio toyota corolla spinnt ton kommt erst später

Die Seite wird geladen...

Radio probleme, höre nichts mehr!!! - Ähnliche Themen

  1. Radio knallt und bleibt stumm

    Radio knallt und bleibt stumm: Hallo zusammen, das Radio (auch CD) eines CV BJ 2007 knallt immer mal wieder und ist dann stumm. Geht manchmal von selber wieder an. Manchmal...
  2. Aygo 2006 Probleme

    Aygo 2006 Probleme: Hallo, ich fahre seit ca. 1,5 Jahren einen Toyota aygo Bj 2006 Benziner. Ich kaufte ihn gebraucht, bezahlte jedoch wenig dafür, da er schon einige...
  3. Probleme mit ZV

    Probleme mit ZV: Hallo zusammen, bin am verzweifeln und hoffe das einer mir hier helfen kann. Habe ein Toyota Camry (USA) bj:2010 Model 2011. Mein Problem ist das...
  4. Verso springt nach AGR Reinigung nicht mehr an...

    Verso springt nach AGR Reinigung nicht mehr an...: Hallo zusammen, Ich befürchte ich habe leider ein größeres Problem mit meinem Corolla Verso 2.2 D-CAT 120Tkm BJ 2007 Nachdem während der Fahrt...
  5. Yaris 1,3 VVTi automatik startet nicht mehr.

    Yaris 1,3 VVTi automatik startet nicht mehr.: Hallo liebe Techniker, habe meinen Yaris gestern Abend abgestellt. Heute wollte ich wegfahren und er sprang nicht an, was noch nie in den 17...