Quiiiieeeeetsch

Dieses Thema im Forum "Motor" wurde erstellt von LouZipher, 13.12.2001.

  1. #1 LouZipher, 13.12.2001
    LouZipher

    LouZipher Junior Mitglied

    Dabei seit:
    04.03.2001
    Beiträge:
    88
    Zustimmungen:
    0
    ... irgendwann ... irgendwann ... knall ich die Karre an die Wand ... jezz hatter schon wieder was Neues - ich gebe die Hoffnung endgültig auf, den Karren zu fahren OHNE das was pro Woche querläuft ...

    Jetzt - quietscht er. Erst dachte ich an den Keilriemen, aber nach ner strammen Nachzieherei - keine Besserung. Warum auch: iss ja n Supra ...

    Na gut, jetzt weiß ich, woher es kommt; die Servolenkung muckt. Aber obs der Riemen ist; halte ich meine Nase in die Ecke, quiekt und pfeifts, als wurde mit Druck was aus nem Leitungsloch flutschen, iss aber dicht. Oder was oder wie ist das jetzt: Riemen oder nicht, nachziehen geht oder geht nicht, oder was kanns noch sein.

    Kann man das machen, OHNE n halben Bausatz aus diesem "Kraftfahrzeug" zu machen ... bei den Wetterverhältnissen hab ich schon gar keine Lust zu werkeln, wenn stundenlange Schrauberei ansteht, nur um was zu spannen ...

    :( :( :( :( :(

    PS: Für die, die sich noch dran erinnern; ich bin ja immer noch mittem Anwalt zugange; demnächst soll n Gutachten gemacht werden, da pack ich das grad mit rein, wenn es NICHT am schlaffen Riemen liegen sollte.<br />Und, bei meinem Glück kann es garnicht anders kommen; wird der Gutachter sicher sagen: "Na guuuut, schrauben wir den Motor wieder auseinander..."

    Und wenn ich DEN Prozeß verliere, schicke ich dem Werkstatttypen die Russenmafia auffen Hals, dann iss Schluß mit Friedlich ...

    [ 13. Dezember 2001: Beitrag editiert von: LouZipher ]
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 winnidoc, 13.12.2001
    winnidoc

    winnidoc Mitglied

    Dabei seit:
    19.10.2001
    Beiträge:
    202
    Zustimmungen:
    0
    Pfeifft es un unterbrochen oder nur unter bestimmten Umständen???<br />PS: Wenn du ein Fahrzeug bei freien Händlern kaufst biste selbers Schuld...die Lachen sich bestimmt richtig in Fäustchen..<br />Aber Russenmafia is Gut!! Ich schraub bei denen in der Werkstatt öfter mal an Fahrzeugen :D :D :D
     
  4. #3 LouZipher, 13.12.2001
    LouZipher

    LouZipher Junior Mitglied

    Dabei seit:
    04.03.2001
    Beiträge:
    88
    Zustimmungen:
    0
    Nein, seit es so kalt ist immer in den ersten 20-40 Sekunden, wenn ich das Lenkrad bewege ... naja, und bei n freien Händlern - wo sonst: zur Erinnerung: ich hatte erst das Auto und dann das Forum.

    Und: letztes Jahr = VOR der Killerwerkstatt war ja mehr in Ordnung als jetzt ....
     
  5. #4 Andreas, 14.12.2001
    Andreas

    Andreas Mitglied

    Dabei seit:
    12.04.2001
    Beiträge:
    945
    Zustimmungen:
    0
    Wechsel mal das Servoöl.<br />Gruß Andreas
     
  6. #5 Sun_Devil, 14.12.2001
    Sun_Devil

    Sun_Devil Mitglied

    Dabei seit:
    12.11.2001
    Beiträge:
    109
    Zustimmungen:
    0
    Genau das gleiche hatte ich bei meiner Celi StI. Hat der Toyo- Händler aber wieder in ordnung gebracht. Musste glaub ich nur was nachfüllen lassen.
     
  7. #6 Sun_Devil, 14.12.2001
    Sun_Devil

    Sun_Devil Mitglied

    Dabei seit:
    12.11.2001
    Beiträge:
    109
    Zustimmungen:
    0
    @Andreas

    Ich glaub genau das war´s bei mir damals.
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 LouZipher, 14.12.2001
    LouZipher

    LouZipher Junior Mitglied

    Dabei seit:
    04.03.2001
    Beiträge:
    88
    Zustimmungen:
    0
    SO einfach - sollte es wirklich so einfach sein ;)

    Schaun wer mal ...
     
  10. #8 LouZipher, 14.12.2001
    LouZipher

    LouZipher Junior Mitglied

    Dabei seit:
    04.03.2001
    Beiträge:
    88
    Zustimmungen:
    0
    No Sir, Öl ist genau richtig, aber jetzt, wo er länger stand, kommt mir der Keilriemen doch recht schlabberig vor - nur seh ich nix zum einstellen ... kann mir das einer verraten ... großen Dank jetzt schon mal ..

    bla bla bla - heut im Betrieb konnt ich erstmal richtig reingucken, gefunden, eingestellt, fertig - daß ich das (ne einfache Instandsetze) noch mal erleben durfte ,... ;)

    [ 14. Dezember 2001: Beitrag editiert von: LouZipher ]
     
Thema:

Quiiiieeeeetsch