Qualm beim Start ......

Dieses Thema im Forum "Motor" wurde erstellt von Raven@NRW, 26.02.2007.

  1. #1 Raven@NRW, 26.02.2007
    Raven@NRW

    Raven@NRW Guest

    Hi,
    seit ein paar Monaten stösst meine Rina bei Start immer eine helle Qualmwolke aus, jedoch nur wenn er einige Stunden gestanden hat.
    Zum Beispiel über Nacht und so .......
    Ölverbrauch ist eigentlich normal so ca. 1 Ltr. auf 1500 - 2000 km, Kühlwasser musste ich in den letzten 12 Monaten auch keins nachfüllen.
    Beim Betreib ist mir auch nichts besonderes aufgefallen, fahre damit auch 2 mal im Monat gut über die Bahn (1200 Km) mit relativ hohem Vollgasanteil :]

    Wer weiß Rat oder hat eine Ahnung was das sein könnte?

    Bei meiner Rina handelt es sich um die 2.0 mit 98KW Zulassung 1994.
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Duke_Suppenhuhn, 26.02.2007
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    hmm.... das spricht eigentlich dafür, dass die Kopfdichtung hin ist, Kühlwasser in den Zylinder läuft und beim Start verbrannt wird.

    Könnte auch den Ölverbrauch erklären, allerdings wundert mich, dass Du noch kein Kühlwasser nachfülllen musstest.

    An Deiner Stelle würde ich mal nen Drucktest machen lassen und auf CO2 im Kühlwasser prüfen und eventuell mal schauen, ob Du Wasser im Öl hast.
     
  4. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Also einen Ölverbrauch von 1-2 Liter auf 2000 km ist in meinen Augen alles andere als Normal. ZKD , Kolbenringe oder Ventilschaftabdichtung sind hier die Worte.
     
  5. #4 Kreutzfeld, 27.02.2007
    Kreutzfeld

    Kreutzfeld Guest

    wie der kollege Duke Suppenhuhn schon sagte mach mal einen druck verlust test.die carina hatten probleme mit verbrannten ventile...
    wenn die möglichkeit besteht versuche erstmal das ventilspiel zu prüfen wenn es dann immernoch nicht weg ist....druckverlusttest.
    je schneller desto besser
     
  6. #5 carina e 2.0, 27.02.2007
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.011
    Zustimmungen:
    12
    ich tippe einfach auf kondenswasser ;)
     
  7. #6 MichBeck, 27.02.2007
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Ich tippe auf Ventilschaftdichtungen. Ist nix weltbewegendes...und lässt sich bei mir z.B. durch Verwendung von gutem vollsynthetischem Öl abstellen! Hab das auch wenn ich (wie früher) mal Billigöl drin hatte oder das Öl schon ein par Kilometer drauf hat (>12t fängt´s langsam wieder an).
     
  8. #7 Raven@NRW, 27.02.2007
    Raven@NRW

    Raven@NRW Guest

    Danke für die Antworten ........
    Meinte beim Ölverbrauch natürlich nicht 1 - 2 Ltr. sondern nicht ganz 1Ltr. (ca. 1Ltr.) aus der Nachfüllpulle.
    Ich werde erstmal ein Auge auf das Öleinfülldings werfen, bei ZKD sollte man ja dort so etwas braunen Matsch sehen. Steigt bei defekter ZKD nicht auch die Betriebstemperatur ? Die steht bei mir recht konstant immer auf etwas unter der Hälfte der Anzeige, also voll OK. Auch im Betrieb zeigt sich keinerlei Rauch ...... und der Motor surrt wie ein Kätzchen.
    Was mir aber auch sehr starke Kopfschmerzen bereitet sind die Bremsen,
    auf der AB aus höheren Geschwindigkeiten mal plötzlich heftig bremsen müssen (weil einer denkt och ne olle Rina) so aus 180 - 200 Km/h ist schon sehr abenteuerlich ...... miserable Verzögerung, unruhe im Lenkrad und starkes nach recht ziehen, so als wolle er ausbrechen oder wenn ich auf einen Parkplatz oder Raststätte fahre rieht es auch manchmal ...... pfui bärgs. Beim Reifenwechsel im Dezember sagte die Werkstatt Beläge und Scheiben seien nocht nicht runter.
    ?(
    Uuups fällt das auch noch unter Motoren oder müsste ich nun ein neues Thema erstellen ? ?
    8o
     
  9. #8 MichBeck, 27.02.2007
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Wenn du mehr antworten erwartest vielleicht schon...aber passt schon. :)

    Also ZKD würd ich ausschließen! Daß da Öl in die Brennräume läuft ist unwahrscheinlich oder die hat´s schon komplett zerrissen. Die Beschreibungen lassen auf eine intakte ZKD schließen. Also schlechtes Öl und/oder Ventilschaftdichtungen.

    Die Bremsscheiben haben vermutlich einen Schlag, das reduziert die Bremsleistung und führt zu Vibrationen im Lenkrad. Wenn die noch ziemlich neu sind hilft abdrehen lassen, ansonsten kommt man nicht um neue Scheiben und Beläge rum. Dann auch gleich die Gängigkeit der Bremssättel überprüfen lassen!
     
  10. #9 Kreutzfeld, 27.02.2007
    Kreutzfeld

    Kreutzfeld Guest

    so wie du das schilders kann es auch sein das die beläge ausgeglüht sind.schau dir bitte die bremscheiben an sollten sie eine leichte bläuliche verfärbung haben mach dann bremsscheiben und klötze neu.
     
  11. #10 Duke_Suppenhuhn, 27.02.2007
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Oder die Dinger sind verglast und ziehen aus dem Grunde nicht mehr.

    Was hast Du denn jetzt für ein Öl drin und wie lange ist es schon drin?
    Eine CO2 Messung würde ich zur Sicherheit auch mal machen, die kost' nichts oder maximal nen Heiermann.

    Irgendwo muss ja der helle Dampf herkommen und irgendwo muss ja auch Dein Öl hin. Nur ums auszuschließen, Du bist Dir sicher, dass Dein Motor nicht irgendwo Öl verliert?
    Fährst Du überwiegend Kurzstrecke oder Langstrecke, sind die erwähnten 1200 km der Hauptanteil Deiner KM?
    Wie viel hat Dein Wagen insgesamt drauf?
     
  12. #11 dickbigmac, 27.02.2007
    dickbigmac

    dickbigmac Junior Mitglied

    Dabei seit:
    24.08.2006
    Beiträge:
    96
    Zustimmungen:
    0
    Das klingt für mich nach Spur verzogen?!

    Zur Anmerkung: Ich hab nicht viel Ahnung ^^
     
  13. #12 Raven@NRW, 27.02.2007
    Raven@NRW

    Raven@NRW Guest

    Ich habe den Wagen vor 12 Monaten als Schnellschuß für meinen geschrotteten Fiesta Sport ;( gekauft ...... die Rina hat, bei dem Vorbesitzer, ein Jahr lang fast nur gestanden (nicht zu glauben was da für ein Baumharz und Vogelkaka druff war) der hat glaub auch nicht viel um Pflege und Wartung gegeben. Hab sie dann auch gaaanz langsam an die Autobahn und höhere Drehzahlen herangeführt.

    Im Durchschnitt fahre ich im Monat um die 3000Km auf der Bahn und ca. 600Km Stadt. In den 12 Monaten in meinem Besitz hab ich damit um die 40.000 zurückgelegt, Gesamtlaufleistung beträgt 158.000Km.

    Bis auf Wölkchenbildung und das angesprochene Bremserlebnis alles Top ..... na ja fast, aber bei fast 13 Jahren ;)

    Habe vor Bremsscheiben- und Trommel sowie Belege mit Neuteilen der Firma ATE zu ersetzen ..... ist das OK und hat einer da eine Preisvorstellung ?

    Ölwechsel ....... hmmm was für eine Viskoklasse ?
    Viel Geld für teures Synthzeugs ?

    :] Dank an dieser Stelle für eure Hilfsbereitschaft
     
  14. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Bei dem Ölverbrauch würde ich 15W-40 oder 10W-40 nehmen. Alles andere macht keinen Sinn, da sind die Kosten zu hoch. Ich selbst fahre "Castrol High Mileage 15W-40", gibts spottbillig im Baumarkt.

    Du kippst ja jetzt schon 2-3 Liter im Monat nach, oder? Da lohnt sich teures Öl nicht.
     
  15. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Ist bei dem Auto von dir Überhaupt schon mal ein Ölwechsel gemacht worden ? Konnte ich jetzt nicht rauslesen. Wenn Nein dann würde ich mal gutes Vollsynthetik kaufen und einen Wechsel incl. Filter machen. Das Vollsynthetik hat Additive mitdrin die Dichtungen geschmeidig machen. Das kann helfen wenn die Schaftabdichtungen nur etwas verhärtet sind.
     
  16. #15 carina e 2.0, 28.02.2007
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.011
    Zustimmungen:
    12
    dampft er auch wenn er warm ist?

    Wenn nein dann musst du damit leben dass alles Ok ist. :]
     
  17. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 dickbigmac, 28.02.2007
    dickbigmac

    dickbigmac Junior Mitglied

    Dabei seit:
    24.08.2006
    Beiträge:
    96
    Zustimmungen:
    0
    Ja, qualmen nicht eigentlich ALLE Auspuffe, wenn die Autos noch kalt sind? ?(
     
  19. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Bei der Witterung schon.
     
Thema:

Qualm beim Start ......

Die Seite wird geladen...

Qualm beim Start ...... - Ähnliche Themen

  1. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  2. Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?

    Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?: Ich habe mir diese Woche von privat einen gebrauchten Toyota Corolla Baujahr 2006 gekauft. Tolles Auto. Aber ich habe ein kleines Problem: Die...
  3. Fehler P0403 beim Corolla nach Batteriewechsel

    Fehler P0403 beim Corolla nach Batteriewechsel: Vielleicht weiß jemand Rat bei meinem Problem mit dem Toyota Corolla. Anfang der Woche wurde ein Scheinwerfer und die Batterie getauscht. Beim...
  4. Rasseln beim beschleunigen - RAV4

    Rasseln beim beschleunigen - RAV4: Hallo, mein Rav4, Bj 2015 hat neuerdings so ein rasseln beim beschleunigen oder überfahren von kleinen huckeln. Wodran kann das wohl liegen? Es...
  5. Carina II 1,6 4A-FE Leerlaufprobleme nach dem Starten ( Einspritzventile ?)

    Carina II 1,6 4A-FE Leerlaufprobleme nach dem Starten ( Einspritzventile ?): Hallo, kann mir hier vielleicht jemand helfen? unser erbstück der carina ( bj.90 1.6 72KW 4A-FE ) von meinem patenonkel läuft nach dem starten,...