Probleme Waeco Mt-350

Dieses Thema im Forum "Elektrik" wurde erstellt von jdm_e10, 14.04.2008.

  1. #1 jdm_e10, 14.04.2008
    jdm_e10

    jdm_e10 Senior Mitglied

    Dabei seit:
    20.01.2007
    Beiträge:
    1.113
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E10
    HI

    Ich hab mehr oder weniger Probleme mit der MT-350 in meinem E10.
    Habs nach der Anleitung von MrAnderson gemacht.

    Mein Problem is wenn ich zb. vom einkaufen komme, das Auto per FB öffne und dann den Einkauf ins Auto einlade, in der zwischenzeit die ZV wieder schliesst. Also während dem einladen noch.
    Ist auch wenn ich öffne und im Auto sitzen bleibe, aber ned die Zündung anmache..


    Wenn ich aber von der Arbeit heim komme und aus dem Auto aussteige schliesst die ZV nicht von selbst. Manchmal aber auch schon...

    Keine Ahnung, wann die von selbst schliesst.
    Aber das schliessen während dem einladen nervt schon....

    Weiß da jemand was?

    PS: Hab nur Blinker und die beiden Kabel für öffnen/schliessen angeschlossen

    mfg
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Nonsens, 14.04.2008
    Nonsens

    Nonsens Senior Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    1.062
    Zustimmungen:
    1
    hallo

    türkontakt nich angeschlossen????

    cu
     
  4. #3 jdm_e10, 14.04.2008
    jdm_e10

    jdm_e10 Senior Mitglied

    Dabei seit:
    20.01.2007
    Beiträge:
    1.113
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E10
    wie gesagt.. blinker und die beiden kabel für öffnen und schliessen..

    muss der türkontakt angeschlossen werden?
     
  5. #4 Nonsens, 14.04.2008
    Nonsens

    Nonsens Senior Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    1.062
    Zustimmungen:
    1
    jep

    sonst diese "fehlfkt"
     
  6. #5 jdm_e10, 14.04.2008
    jdm_e10

    jdm_e10 Senior Mitglied

    Dabei seit:
    20.01.2007
    Beiträge:
    1.113
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E10
    aber das gilt dann ja nur für die fahrertür, oder?

    hätts gern dass es auch geht wenn nur die hintere tür auf ist.

    mfg
     
  7. #6 Energy_Master, 14.04.2008
    Energy_Master

    Energy_Master Senior Mitglied

    Dabei seit:
    13.12.2006
    Beiträge:
    1.630
    Zustimmungen:
    9
    Hatte ein ähnliches Problem beim Einbau einer MT350 in meinen E11. Ich konnte damals irgendwie das Kabel vom Türkontakt nicht finden. Hab dann so lange am "Steckerkasten" im Fahrerfußraum STecker abgezogen, die hoch zum Tacho gehen, bis da das Lämpchen aus ging, obwohl die Tür offen war. Ich hab dann die Kabel durchgemessen und dann an das entsprechende Kabel die MT350 angeklemmt. Somit reagiert die ZV auf beide Türen.

    Es ist normal, dass die ZV verriegelt, wenn zwar entriegelt, aber nicht die Tür geöffnet wird. Wenn die Funkverriegelung noch an den Türkontakt angeschlossen ist, dann verriegelt der nicht mehr automatisch, wenn eine Tür geöffnet wurde.
     
  8. #7 Bezeckin, 14.04.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Man kann auch einfach das Tacho ausbauen, und das Kabel vom Türkontakt hinten an die Birne richtig anschliessen. Da braucht man nicht ewig messen, und es geht bei allen türen.
     
  9. #8 jdm_e10, 15.04.2008
    jdm_e10

    jdm_e10 Senior Mitglied

    Dabei seit:
    20.01.2007
    Beiträge:
    1.113
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E10
    ok werd ich probieren
     
  10. #9 Energy_Master, 15.04.2008
    Energy_Master

    Energy_Master Senior Mitglied

    Dabei seit:
    13.12.2006
    Beiträge:
    1.630
    Zustimmungen:
    9
    An den Tacho hab ich mich nicht so richtig ran getraut. Hab, wie gesagt, so lange Stecker ab gezogen, bis sich auf dem Tacho was getan hat.
     
  11. #10 Nonsens, 15.04.2008
    Nonsens

    Nonsens Senior Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    1.062
    Zustimmungen:
    1
    hallo

    du kannst an jeden türkontaktschalter gehen
    (ausgenommen der heckklappe)
    und trotzdem liegt überall das signal an, das eine tür offen is
    egal welche

    cu
     
  12. #11 jdm_e10, 15.04.2008
    jdm_e10

    jdm_e10 Senior Mitglied

    Dabei seit:
    20.01.2007
    Beiträge:
    1.113
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E10
    ja stimmt ja..lol bin ich dumm :D
     
  13. #12 Bezeckin, 15.04.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Nein du kannst nicht an jeden gehen. ich habs beim E10, bei meinem T22 und noch n fremdfabrikat durch. wenn du an die Fahrertür gehst, schliesst die Anlage bei den anderen Türen. Ist leider so.
     
  14. #13 jdm_e10, 16.04.2008
    jdm_e10

    jdm_e10 Senior Mitglied

    Dabei seit:
    20.01.2007
    Beiträge:
    1.113
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E10
    ja aber wenn ich die hintere tür öffne leuchtet doch auch das lämpchen am tacho...

    dann werd ich das kabel da dazuschliessen, also am tacho :D
     
  15. #14 *Toyotafreak*, 16.04.2008
    *Toyotafreak*

    *Toyotafreak* Lebende Foren Legende

    Dabei seit:
    15.07.2005
    Beiträge:
    5.378
    Zustimmungen:
    0
    Fahrzeug:
    Single Turbo
    also bei meinem E10 VFL hab ich auch nur an der Fahrerseite angeschlossen
    und es funktionierte bei allen Türen
     
  16. #15 Bezeckin, 16.04.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    ?(
    bei mir waren die immer getrennt voneinander. T22 vfl und E10 fl. Deshalb bin ich extra ans Tacho gegangen, weils mir beim einkaufen aufm Keks gin. Jedesmal musste zuerst die fahrertür geöffnet werden, damit die Alarmanlage nicht wieder verschliesst.
     
  17. #16 jdm_e10, 20.04.2008
    jdm_e10

    jdm_e10 Senior Mitglied

    Dabei seit:
    20.01.2007
    Beiträge:
    1.113
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E10
    in der Anleitung steht das rot-weiße kabel (türkontakt) mit dem gelben anzapfen.

    Wo ist denn das rot-weiße Kabel im Fußraum?
    Am blauen oder am weißen Stecker?
     
  18. SG3

    SG3 Senior Mitglied

    Dabei seit:
    13.05.2001
    Beiträge:
    1.206
    Zustimmungen:
    19
    Kannst Du nicht direkt an die Lampe der Innenraumbeleuchtung ran gehen?
     
  19. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. #18 jdm_e10, 20.04.2008
    jdm_e10

    jdm_e10 Senior Mitglied

    Dabei seit:
    20.01.2007
    Beiträge:
    1.113
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E10
    Bin zu faul um den Himmel abzubaun etc. :D
     
  21. SG3

    SG3 Senior Mitglied

    Dabei seit:
    13.05.2001
    Beiträge:
    1.206
    Zustimmungen:
    19
    Wieso denn abbauen? Kannst Du doch auch so durchschieben, das Kabel.
     
Thema:

Probleme Waeco Mt-350

Die Seite wird geladen...

Probleme Waeco Mt-350 - Ähnliche Themen

  1. toyota aygo generator ausgetauscht probleme!

    toyota aygo generator ausgetauscht probleme!: hallo, ich habe mir vor einiger zeit einen toyota aygo gekauft baujahr 2006. mit diesem auto habe ich nur probleme und ist gefuehlt mehr in der...
  2. RAV 4 - Probleme bei dem Öffnen

    RAV 4 - Probleme bei dem Öffnen: Hallo, ich hoffe jemand kann mir hier helfen, denn ich bin langsam am verzweifeln… Ich habe Probleme mein Auto zu öffnen. Es handelt sich dabei...
  3. Parkboy IV macht Probleme

    Parkboy IV macht Probleme: Hi. Bei meinem AV T25 macht der Parkboy Probleme. War vom Vorbesitzer pfuschartig in einer Fachwerkstatt eingebaut worden, hab ich verbessert, nun...
  4. Probleme mit iPhone 6s und Radio

    Probleme mit iPhone 6s und Radio: Hallo Gemeinde, ich habe folgendes Problem. In meinem Avensis ist von einer Fachwerkstatt damals ein Anschluß (30 Pin) für ein iPhone 4 4S iPod...
  5. Toyota Chaser TRD Sports JZX100 Serie 2 MT TÜV neu

    Toyota Chaser TRD Sports JZX100 Serie 2 MT TÜV neu: Toyota Chaser TRD Sports Serie 2 Modell: JZX100 Motor: 1JZ-GTE VVTi Getriebe: Schaltgetriebe R154 5-Gang EZ: 07/2001 HU/AU 04/18 72500km Einer...