Probleme Öl-Temperatur (-Anzeige)

Diskutiere Probleme Öl-Temperatur (-Anzeige) im Motor Forum im Bereich Technik; Nach kurzen Sprints bergauf oder bei Autobahnfahrten zeigt meine Öl-Temperatur-Anzeige (VDO) bis zu 150/160°C an. In der Werkstatt wurde...

  1. #1 leinad75, 07.09.2003
    leinad75

    leinad75 Junior Mitglied

    Dabei seit:
    16.07.2003
    Beiträge:
    53
    Zustimmungen:
    0
    Nach kurzen Sprints bergauf oder bei Autobahnfahrten zeigt meine Öl-Temperatur-Anzeige (VDO) bis zu 150/160°C an. In der Werkstatt wurde festgestellt, daß die Anzeige falsch ist: laut Anzeige ca. 110°C, laut Meßgerät (geeicht) 95°C.

    Weiß jemand, ob die Öl-Temperatur-Anzeige unproportional ist, d.h. wie ist die IST-Temperatur bei angezeigten 150°C? Kann man das VDO-Instrument justieren? ?( ?( ?(
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Andreas-M, 07.09.2003
    Andreas-M

    Andreas-M Guest

    normalerweise zeigen die thermometer sehr genau an. es sei denn du hast nen falschen fühler, der nicht zum instrument passt. dann gibt der nen falschen widerstandswert raus und die anzeige geht falsch.
    um die anzeigen / fühler zu testen kann man die immer gut in einen pott mit kochendes wasser schmeissen. dann muß er bei knapp 100 grad stehen. tut er es nicht ist was faul.
     
Thema:

Probleme Öl-Temperatur (-Anzeige)

Die Seite wird geladen...

Probleme Öl-Temperatur (-Anzeige) - Ähnliche Themen

  1. Aygo 2006 Probleme

    Aygo 2006 Probleme: Hallo, ich fahre seit ca. 1,5 Jahren einen Toyota aygo Bj 2006 Benziner. Ich kaufte ihn gebraucht, bezahlte jedoch wenig dafür, da er schon einige...
  2. Probleme mit ZV

    Probleme mit ZV: Hallo zusammen, bin am verzweifeln und hoffe das einer mir hier helfen kann. Habe ein Toyota Camry (USA) bj:2010 Model 2011. Mein Problem ist das...
  3. Öl am Öldeckel beim 4E-FE

    Öl am Öldeckel beim 4E-FE: Moinsen. Da ich momentan immer wieder alles genau anschaue wenn ich gefahren bin ist mir etwas aufgefallen. An sich ist der Motor nach allem was...
  4. Toyota Celica T20 94' - 4A-FE nach Motortausch Probleme..

    Toyota Celica T20 94' - 4A-FE nach Motortausch Probleme..: Hey! Meine Freundin hat sich vor einigen Monaten eine schöne Celica vom Sommer 1994 gekauft. Die ersten Monate lief sie ohne Probleme, dann fing...
  5. RAV4 II Probleme mit Gewinde bei Anbau Anhängerkupplung

    RAV4 II Probleme mit Gewinde bei Anbau Anhängerkupplung: Moin und frohe Weihnachten. Ich wollte diese Woche an nen RAV4 eine AHZV anbauen. Ist ja eigentlich simpel, links und rechts die Abschleppösen...