Probleme mit Waeco MT350

Dieses Thema im Forum "Elektrik" wurde erstellt von The-Saint, 22.09.2004.

  1. #1 The-Saint, 22.09.2004
    The-Saint

    The-Saint Mitglied

    Dabei seit:
    10.02.2004
    Beiträge:
    870
    Zustimmungen:
    0
    Hab nein kleines problem bei meiner Waeco MT350 installiert np :) ging alles super, funktioniert auch einwandfrei.
    NUR wen ich den wagen 1 Tag stehen lasse, dan funktioniert die Ansteuerung zwar die Blinker blinken 2 mal, nur die Türen werden nicht geöffnet.
    Wen ich dan manuel einmal die Türen aufschliesse Funktioniert das ganze System einwandfrei auf zu auf zu np.
    NUR wen der Wagen stand ca. 1 Tag dan is wieder das alte Problem da.

    Hoffe jemand kann mir da weiterhelfen, Wackelkontakt kanns ja ned sein weil sonst würds Sporadisch Funktionieren denke eher Spannungsabfall?

    Gruess Simon
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit Waeco MT350

Die Seite wird geladen...

Probleme mit Waeco MT350 - Ähnliche Themen

  1. toyota aygo generator ausgetauscht probleme!

    toyota aygo generator ausgetauscht probleme!: hallo, ich habe mir vor einiger zeit einen toyota aygo gekauft baujahr 2006. mit diesem auto habe ich nur probleme und ist gefuehlt mehr in der...
  2. RAV 4 - Probleme bei dem Öffnen

    RAV 4 - Probleme bei dem Öffnen: Hallo, ich hoffe jemand kann mir hier helfen, denn ich bin langsam am verzweifeln… Ich habe Probleme mein Auto zu öffnen. Es handelt sich dabei...
  3. Parkboy IV macht Probleme

    Parkboy IV macht Probleme: Hi. Bei meinem AV T25 macht der Parkboy Probleme. War vom Vorbesitzer pfuschartig in einer Fachwerkstatt eingebaut worden, hab ich verbessert, nun...
  4. Probleme mit iPhone 6s und Radio

    Probleme mit iPhone 6s und Radio: Hallo Gemeinde, ich habe folgendes Problem. In meinem Avensis ist von einer Fachwerkstatt damals ein Anschluß (30 Pin) für ein iPhone 4 4S iPod...
  5. Tankanzeige/Temperaturanzeige Probleme

    Tankanzeige/Temperaturanzeige Probleme: Hallo Forum, ich entschuldige mich erstmals für meine Rechtschreibung die ist nicht gut, habe ein Problem mit meinem Paseo, habe mir aus dem...