Probleme mit Standheizung

Diskutiere Probleme mit Standheizung im Sonstiges Forum im Bereich Tuning; Ja tatsächlich :P , ich hab in meiner Rina ´ne Standheizung von Eberspächer (Hydronic B ****). Neuerdings zündet das Teil nicht mehr...

  1. #1 AndreasT-19, 19.02.2004
    AndreasT-19

    AndreasT-19 Junior Mitglied

    Dabei seit:
    25.01.2004
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    T22 Liftback 1AZ-FSE
    Ja tatsächlich :P , ich hab in meiner Rina ´ne Standheizung von Eberspächer (Hydronic B ****).

    Neuerdings zündet das Teil nicht mehr (Fehlercode F52 oder so) X(

    Weiß jemand von euch, was das zu bedeuten hat? ?(

    Googlen brachte keinen Erfolg. :(


    Edit: Huch! Ich sehe gerade, das ich jetzt MITglied bin, ohne war auch nicht so schön:rofl
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 AviPeter, 22.02.2004
    AviPeter

    AviPeter Grünschnabel

    Dabei seit:
    09.12.2003
    Beiträge:
    21
    Zustimmungen:
    0
    Hallo Andreas,
    also ein Bosch-Dienst müsste mit dieser Fehlermeldung etwas anfangen können, aber nicht unbedingt, hatte auch schon solche Probleme mit meiner alten Standheizung im Carina. Am besten du schaust erst mal nach, ob nach dem einschalten Benzin im Schlauch weiter befördert wird, man kann das sehen, denn es kommt immer mal eine kleine Luftblase mit. Dann kannst du mal die Glühkerze raus schrauben und säubern, oder du siehst ob die Wendel defekt ist, du musst das Ding eben behandeln wie einen Motor. Wenn du an die Elektronik kommst, kannst du ja auch mal den Strom Nachverfolgen, vielleicht ist auch irgendwo ein Kabelbruch. Aber wenn sie erst einmal los läuft und nicht zündet, kann es natürlich die Elektronik sein, dann hilft erst einmal der Bosch-Dienst. Eberspächer hatte mal Probleme mit der Elektronik, meine zweite Standheizung die ich hatte wurde drei mal repariert und immer die Elektronik. Läuft den überhaupt die Benzin-Pumpe an? Viel erfolg beim suchen.

    Ciao
    AviPeter
     
  4. #3 tomie7747, 22.02.2004
    tomie7747

    tomie7747 Guest

    Moin,

    meine Standheizung hatte die gleichen Symptome. Allerdings passierte das nicht immer. Nur ab und zu. Der Boschdienst hat mir dann erklärt, dass es daran lag, dass die Schellen an den Batteriepolen nicht in Ordnung waren und daher nicht genug Strom für die Standheizung zur Verfügung stand. Funktioniert jetzt anscheinend wieder bzw. immer noch.
    Da ich anderweitig nie Startprobleme hatte in den Fällen als die Standheizung nicht ansprang, kann ich diese Diagnose jedoch nicht nachvollziehen.

    Ciao,
    Tom
     
  5. zerb

    zerb Guest

    Hallo Andreas,
    ich hatte letzte Woche mit meiner Webasto SH ähnliche Probleme. Bei Toyota hat man mir erklärt, das die SH bei geringer Batteriespannung (<12V) nicht anspringt.
    Ich war in letzter Zeit nur in der Stadt unterwegs und bin immer mit Licht gefahren. Dadurch wurde die Batterie nicht ganz voll geladen. Nachdem ich dann mal auf der AB gefahren bin war das Problem erledigt.
    Ist übrigens eine sinnvolle funktion; was nützt ein warmes Auto wenn es nicht mehr anspringt...

    Gruß
    Frank

    P.S.
    startet die SH bei laufendem Motor?
     
  6. #5 AndreasT-19, 22.02.2004
    AndreasT-19

    AndreasT-19 Junior Mitglied

    Dabei seit:
    25.01.2004
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    T22 Liftback 1AZ-FSE
    Danke für eure Antworten! ;)

    Ich denke mal, das zerb die richtige Vermutung angestellt hat.

    Meine Batterie macht in den letzten Tagen tatsächlich nicht mehr den besten Eindruck. :(

    Werde die SH morgen früh mal mit laufendem Motor versuchen zu starten.

    Ich hoffe, das es nur die Batterie ist und nicht ´ne teure Reparatur. ?( Naja, der Winter ist ja bald hinüber... :D

    Werde morgen berichten.
     
Thema: Probleme mit Standheizung
Besucher kamen mit folgenden Suchen
  1. mazda 6 startprobleme

    ,
  2. webasto fehler f 52

    ,
  3. fehler f52 eberspächer

Die Seite wird geladen...

Probleme mit Standheizung - Ähnliche Themen

  1. 4 age mit Problemen nach ventil ersatz

    4 age mit Problemen nach ventil ersatz: Moin , ich habe bei meinem MR2 w1 mit 4 age motor (Kat ,Luftmassenmesser ) 2 verbrannte Auslassventile ersetzt. Alles genau nach Handbuch . Auch...
  2. probleme mit Lichmaschine beim Paseo

    probleme mit Lichmaschine beim Paseo: moin, mein 96er Paseo hat gerade frischen Tüv bekommen :) jetzt gehen die probleme los Ladestrom 10,xx also gar nix hab dann die Lima ausgebaut...
  3. [Verso-S] Standheizung nachrüsten - Kosten und Empfehlungen?

    [Verso-S] Standheizung nachrüsten - Kosten und Empfehlungen?: Hallo zusammen, jetzt wo die eisigen Temperaturen so langsam die Regel werden überlege ich ernsthaft, ob ich mir noch kurzfristig eine...
  4. Standheizung corolla e12

    Standheizung corolla e12: Hallo Liebe Gemeinde. ich will mir demnächst mal meine standheizung in den corolla bauen und Habe Dazu Aber noch ein paar fragen bezüglich der...
  5. toyota aygo generator ausgetauscht probleme!

    toyota aygo generator ausgetauscht probleme!: hallo, ich habe mir vor einiger zeit einen toyota aygo gekauft baujahr 2006. mit diesem auto habe ich nur probleme und ist gefuehlt mehr in der...