Probleme mit Rückwärtsgang Starlet

Dieses Thema im Forum "Motor" wurde erstellt von starletman, 13.10.2003.

  1. #1 starletman, 13.10.2003
    starletman

    starletman Guest

    Hi,

    seit geraumer Zeit bekomme ich bei meinem Starlet P8 den Rückwärtsgang nicht mehr sauber rein, muss oftmal 2-3 Versuchen bis es klappt. Hat jetzt 110.000km. ist das ein normales Verschaleiß der Kupplung ? Kann man da ws machen (neues Getriebeöl oder so ?( )
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Impeesa, 13.10.2003
    Impeesa

    Impeesa Mitglied

    Dabei seit:
    08.04.2002
    Beiträge:
    460
    Zustimmungen:
    0
    Kann dir zwar leider nicht helfen, habe aber bei meinem Rolla das gleiche Problem (bei aehnlicher Laufleistung).
    Ich vermute einfach mal das die Kupplung so langsam aufgibt... ?(
     
  4. #3 Frost'IC, 13.10.2003
    Frost'IC

    Frost'IC Mitglied

    Dabei seit:
    09.06.2003
    Beiträge:
    199
    Zustimmungen:
    0
    Fahrzeug:
    E11 G6R
    Ist bei meinem E10 genau so, z.B. wenn ich morgens aus der Garage rausfahren will.
    Meistens hilft es dann, die Kupplung einfach nochmal loszulassen und dann nochmal zu versuchen.
    Dann geht es meist ohne Krachen oder sonst was.
     
  5. #4 Tommyaw11, 13.10.2003
    Tommyaw11

    Tommyaw11 Mitglied

    Dabei seit:
    14.03.2002
    Beiträge:
    884
    Zustimmungen:
    0
    Ber P8 (136 tkm) meiner Freundin hat das gleiche Problem. Keine Ahnung was das ist. Bei meinem MR2 (164 tkm) habe ich keine Probleme - mein alter E9 Corolla hatte das aber auch so ab 130 tkm - Kupplung war aber bis zum bitteren Tod (205 tkm) noch super.
     
  6. #5 Preckel, 13.10.2003
    Preckel

    Preckel Junior Mitglied

    Dabei seit:
    23.06.2003
    Beiträge:
    66
    Zustimmungen:
    0
    Rückwärtsgang

    Fahr auch nen Starlet (116.000km), dasselbe Problem, wenn man es so bezeichnen will, ist eher nur lästig. Würd mir da keine Sorgen machen. Die Rina vom Vater und der E9 des Bruders haben dasselbe Problem, es hilft entweder vorher in den vierten oder wie gesagt in den Leerlauf und dann die Kupplung nochmals betätigen und den Gang dann einlegen. Und den Motor immer schön ausdrehen lassen (also auf Leerlauf)
     
  7. #6 toyostar, 19.10.2003
    toyostar

    toyostar Junior Mitglied

    Dabei seit:
    12.12.2002
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Avensis T27
    fahre auch nen starlet(120tkm)und hatte das problem auch . hab dann die kupplung (die bis zu den nieten runter war)und das getriebe öl (was schon eher aus sah wie pudding mit metall abrieb) ausgetauscht.
    seit dem hab ich das problem nicht mehr.

    also ich würde mal das getriebe öl wechseln wenns noch nicht gewechselt wurde!
     
  8. #7 brickcityhooligan, 19.10.2003
    brickcityhooligan

    brickcityhooligan Guest

    Ich glaube nicht, dass das ein Kupplungsproblem bzw. überhaupt ein Problem ist.

    Den Rückwärtsgang kriegt man öfters mal nicht gleich aufs 1. Mal rein, da er nicht synchronisiert ist.

    Wenn du den Rückgang nicht reinkriegst einfach in den leergang, kupplung rauf, kupplung wieder runter und drin ist er (der Rückwärtsgang).

    Gruss
     
  9. #8 neohelix, 19.10.2003
    neohelix

    neohelix Mitglied

    Dabei seit:
    29.05.2003
    Beiträge:
    863
    Zustimmungen:
    0
    Fahrzeug:
    E12, NBFL
    Wenn bei mir der Rückwärtsgang nicht will, schalte ich in einen Vorwärtsgang (3. oder so) dann wieder in den Rückwärtsgang...

    Aber probs damit gibts eigentlich nur wenns kalt is...
     
  10. #9 optifit, 20.10.2003
    optifit

    optifit Guest

    Das liegt daran, das der Rückwärtsgang gerade verzahnt ist.
    Wenn Gangräder Zahn auf zahn stehen sperrts.
    Ddas soll verhindern, in während der Fahrt beim schnellen schalten einzulegen.
    Villeicht mal das Getriebeöl wechseln ?(
    Hilft manchmal Wunder!
    Mit der Kupplung hat das nichts zu tun, sondern mit dem Verschleiß der Zahnräder.
     
  11. #10 neohelix, 20.10.2003
    neohelix

    neohelix Mitglied

    Dabei seit:
    29.05.2003
    Beiträge:
    863
    Zustimmungen:
    0
    Fahrzeug:
    E12, NBFL
    Das hört sich aber garnicht gut an, denn das der Rückwärtsgang hackelig ist habe ich seit km 0.

    War bis jetzt bei jedem unserer 4 Toyotas so...
     
  12. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Der Rückwärtsgang hakelt, ist normal, da nicht synchronisiert. Mit Verschleiß hat das nichts zu tun, daß hatte die Carina meiner Eltern seitdem sie neu ist. Einmal gekuppelt und schon gehts.
     
  13. #12 neohelix, 20.10.2003
    neohelix

    neohelix Mitglied

    Dabei seit:
    29.05.2003
    Beiträge:
    863
    Zustimmungen:
    0
    Fahrzeug:
    E12, NBFL
    eben, ein hakeliger Rückwärtsgang gehört einfach zu nem Toyota :)
     
  14. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. grille

    grille Lebende Foren Legende

    Dabei seit:
    25.09.2003
    Beiträge:
    2.130
    Zustimmungen:
    0
    Ich kann mich neohelix nur anschließen. Leg den 1sten ein und dann den Rückwärtsgang. :] Meistens flutscht er schon, wenn man gaaanz langsam kommen lässt. :P Aber hat auch der carina 2.0, corolla E9, und starlet P7. Ist eben so. AUSSER der Rolla vom meiner Tante. Das ist ein Automatitsch... :D
     
  16. #14 optifit, 20.10.2003
    optifit

    optifit Guest

    Das Er sich manchmal nicht einlegen lässt, das ist ja wegen der Geraden Verzahnung, das ist normal!

    Bei manchen Getrieben, gerade bei unsachgemäßen Schgaltern, die "mit ihrem Getriebe sprechen", dort lässt sich wirklich hakelig schalten, ich hab schon einige Ganräder erneuert, die hatten ein Grat :rolleyes:
    Das äußert sich aber darin, das der rückwärtsgang trotz mehrmaligen einguppelns nur unter anwendung von Gewalt einlegen lässt und trotzdem nur manchmal halb drin ist "Grrrrrrrr".
    Also ich hatte noch nie Probleme mit meinem Rückwärtsgang.
     
Thema:

Probleme mit Rückwärtsgang Starlet

Die Seite wird geladen...

Probleme mit Rückwärtsgang Starlet - Ähnliche Themen

  1. Toyota Starlet, Jg. 1993, Bremsen hinten ungleich

    Toyota Starlet, Jg. 1993, Bremsen hinten ungleich: hallo zusammen war schon 2x beim TÜV. leider nicht durchgekommen. Alles in Ordnung, nur Differenz grösser als 30% bei den hinteren Bremsen. Die...
  2. Starlet p9 Klackgeräuch Vorderachse

    Starlet p9 Klackgeräuch Vorderachse: Hallöle , habe beim fahren Klackgeräuche bemerkt !! Sie kommen nicht permanent sondern nur in Rechtkurven (geräuch von links unten) !! zudem kommt...
  3. Ansaugschlauch Starlet

    Ansaugschlauch Starlet: hallo zusammen! ich suche dringend einen Ansaugschlauch für einen Starlet P8. Der Schlauch geht von Ansaugbrücke zum Luftfilterkasten. Außerdem...
  4. Hutablage Starlet P8 (1995)

    Hutablage Starlet P8 (1995): Habe zwei Hutablagen abzugeben: - 1x Original in dunkelgrau - 1x MDF mit blauem Filz überzogen mit Lautsprechern und geschweissten roteloxierten...