Probleme Mit Rennbremse AE86

Diskutiere Probleme Mit Rennbremse AE86 im Oldies Forum im Bereich Toyota; Hi leute Habe jetzt viel umgebaut und habe eine problem. Ich habe die hinteren Bremsschläuche gegen Goodridge Stahlflex getauscht und...

  1. kid

    kid Lebende Foren Legende

    Dabei seit:
    20.10.2004
    Beiträge:
    2.124
    Zustimmungen:
    0
    Fahrzeug:
    AE86 20v GruppeH; Simca Rally2; Golf 5; RAV4
    Hi leute

    Habe jetzt viel umgebaut und habe eine problem.

    Ich habe die hinteren Bremsschläuche gegen Goodridge Stahlflex getauscht und potterfield beläge und neue Toyota Scheiben. Vorne bin ich mit Stahlflex an Wilwood 4 Kolben Festsattel und Größen scheiben. Passt jetzt auch nach vielarbeit alles so wie es sein soll.

    Ich habe die Anlage Laaaaange entlüftet (hinten recht angefangen und immer kürzer mitm weg)

    nur irgendwie baut mein ae86 keinen ordentlichen druck auf. Ich bin jetzt mal knapp 100km gefahren und habe immer wieder gebremst. Mal ist richtig viel druck da und er blockiert vorne ...dann wieder kann ich reintreten bis sich das pedal verbiegt und er brmst einfach vielzu schwach (ca 50% von der Serienbremse)

    Was kann es sein.. gibt es beim ae86 einen trick beim entlüften den ich nicht kenne?

    Ach ja..es sind straßenbeläge also brauchen die auch keine temperatur.

    Bitte hilfe.. willam Freitag an Ring und ohne eine 100% gute bremse steh ich nur am brünchen und lass den regen auf mich tropfen...
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 PatrickK, 08.04.2009
    PatrickK

    PatrickK Senior Mitglied

    Dabei seit:
    30.07.2002
    Beiträge:
    1.202
    Zustimmungen:
    0
    Fahrzeug:
    Toyota
    ich muss meine Bremsen durch den jährlichen 2maligen Bremsentausch ja sehr oft entlüften, hatte jedoch noch kein Problem - HA ist aber noch Serie bei mir. Falls noch ein Luftbläschen drin ist ist er dauernd weich.
     
  4. Arno

    Arno Mitglied

    Dabei seit:
    26.02.2001
    Beiträge:
    628
    Zustimmungen:
    0
    Wenn Luft in der Anlage ist, dann ist sie eigentlich immer drin und nicht nur ab und zu. Wenn man bei weichem Pedal kurz mit dem Bremspadal pumpt wird der Weg kürzer und der Druck härter. Wenn man dann nach 3-4 mal Pumpen den Druck auf dem Pedal läßt und es sinkt dann wieder ab, ist mit Sicherheit noch Luft drin.
    Kann aber auch sein das Du Dir, wenn Du mit Bremspedalpumpen entlüftet hast, beim durchtreten bis unten hin den Hauptbremszylinder abgeschossen hast.Das passiert wenn der Kolben im Zylinder ganz hinten an eine Stelle kommt wo er noch nie oder lange nicht war. Dort kann sich Rost abgesetzt haben der dann die empfindlichen Dichtringe am Kolben des Hauptbremszylinder zerstört.
    Gruß
    Arno
     
  5. #4 Starlet KP62, 08.04.2009
    Starlet KP62

    Starlet KP62 Mitglied

    Dabei seit:
    23.11.2003
    Beiträge:
    207
    Zustimmungen:
    6
    Fahrzeug:
    Starlet P6 4AGTE
    Moin!

    Also ich tippe mal, das der Kolben vom Hauptbremszylinder zu klein ist, für deine Willwood Bremssättel vorn. Dadurch kann es passieren, das du schon von vorn herein zu weit durchtreten kannst, und je nach dem wie heiß du die Bremse gefahren hast, mal mehr oder weniger Bremsdruck hast.

    Es kann aber auch sein, das ein Radlager luft hat, und dir somit die Beläge, und Kolben zurück drückt, und wenn du dann wieder drauftrittst, denn bremst es auch nich so gut.

    Wie weit kannst du denn das Pedal durchtreten? Immer gleich? Kann ich mir nicht vorstellen!?

    Oder dein Bremskraftverstärker ist nicht in Ordnung. Kann auch sein, das das Rückschlagventil, was in der Unterdruckleitung zum Bremskraftverstärker sitzt, defekt ist.

    Mach mal folgendes, reinsetzen, Motor aus lassen, so lange aufs Bremspedal treten, bis der Unterdruck weg ist, dann den Fuß drauf aufe Bremse, und den Motor starten ( Leerlauf ), dann sollte das Bremspedal noch weiter nach unten gehen, weil ja der Unterdruck vom Motor dazu kommt. Passiert das nicht, ist wahrscheinlich dein Bremskraftverstärker nicht i.O. Wenn aber das Bremspedal weiter nach unten gegangen ist, denn stell den Motor mal ab, und achte mal drauf, ob das Pedal dann wieder hoch kommt, das darf es nicht, sonst ist das Rückschlagventil nicht in Ordnung.


    MFG

    Kai
     
  6. #5 Alexander, 08.04.2009
    Alexander

    Alexander Mitglied

    Dabei seit:
    12.01.2001
    Beiträge:
    503
    Zustimmungen:
    1
    Fahrzeug:
    AE86, Fiesta
    Hi King Julian,

    bei mir war letztens die Dichtung (O-Ring) des Hauptbremszylinders defekt. Beim Ausbau habe ich auch schon ein bisschen Wasserablagerungen gefunden und etwas Rostansatz.
    Habe mir dann ein Rep-Kit für den Bemszylinder gekauft und den Zylinder selber honen lassen (wurde mir angeraten). Alles wieder bestens jetzt und dicht.

    Das der Kolben zu klein ist, glaube ich nicht. Ich habe bei mir auch eine größere Anlage vorne und hinten drauf, und ich habe null Probleme mit dem Bremsdruck.

    Fazit:
    Ich schliesse mich der Meinung vom Arno an.
     
Thema:

Probleme Mit Rennbremse AE86

Die Seite wird geladen...

Probleme Mit Rennbremse AE86 - Ähnliche Themen

  1. Aygo 2006 Probleme

    Aygo 2006 Probleme: Hallo, ich fahre seit ca. 1,5 Jahren einen Toyota aygo Bj 2006 Benziner. Ich kaufte ihn gebraucht, bezahlte jedoch wenig dafür, da er schon einige...
  2. Probleme mit ZV

    Probleme mit ZV: Hallo zusammen, bin am verzweifeln und hoffe das einer mir hier helfen kann. Habe ein Toyota Camry (USA) bj:2010 Model 2011. Mein Problem ist das...
  3. Corolla AE86 Fahrwerk

    Corolla AE86 Fahrwerk: Hallo Zusammen, Gesucht wird ein Fahrwerk für einen AE86,am liebsten ein Gewindefahrwerk. Bitte alles anbieten Gruß Markus
  4. Toyota Celica T20 94' - 4A-FE nach Motortausch Probleme..

    Toyota Celica T20 94' - 4A-FE nach Motortausch Probleme..: Hey! Meine Freundin hat sich vor einigen Monaten eine schöne Celica vom Sommer 1994 gekauft. Die ersten Monate lief sie ohne Probleme, dann fing...
  5. RAV4 II Probleme mit Gewinde bei Anbau Anhängerkupplung

    RAV4 II Probleme mit Gewinde bei Anbau Anhängerkupplung: Moin und frohe Weihnachten. Ich wollte diese Woche an nen RAV4 eine AHZV anbauen. Ist ja eigentlich simpel, links und rechts die Abschleppösen...