Probleme mit MK IV

Diskutiere Probleme mit MK IV im Sonstiges Forum im Bereich Technik; Nabend zusammen !<br />ich habe da ein kleines Problem , Ich habe mir heute einen 93er MK IV TT gekauft der einen Unfall hatte. Nun zu meinem...

  1. #1 djparadise, 25.04.2002
    djparadise

    djparadise Mitglied

    Dabei seit:
    25.04.2002
    Beiträge:
    102
    Zustimmungen:
    0
    Nabend zusammen !<br />ich habe da ein kleines Problem , Ich habe mir heute einen 93er MK IV TT gekauft der einen Unfall hatte. Nun zu meinem problem !<br />Der Wagen springt nicht an ! , die zündung kann ich einschalten und der anlasser dreht auch , nur leider springt er halt nicht an , Weiss einer von euch was das vieleicht sein könnte ? hat dieses Fahrzeug vieleicht eine art Crash Sensor der Quasi die motorelektronik abschaltet ? ( Der Airbag ist zu ! ).<br />Das Fahrezeug müste auch eine Wegfahrsperre haben , wenn ja , wo aktiviere bzw deaktiviere ich diese?<br />Hoffe ihr könnt mir weiterhelfen.<br />Gruss<br />Sascha <br />( Der Bald Endlich nen Supra Fährt )
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Supra Light, 25.04.2002
    Supra Light

    Supra Light Mitglied

    Dabei seit:
    14.05.2001
    Beiträge:
    558
    Zustimmungen:
    0
    Hi djparadise<br />Willkommen im Forum. Hier werden Sie geholfen... :D

    Crash-Sensor und Wegfahrsperre sind es definitiv nicht. <br />Weil: Sensor löst Airbag aus. Wegfahrsperre lässt nicht mal den Anlasser drehen.<br />Hast Du schon gecheckt, ob Zündfunke vorhanden?

    Grüße vom Don
     
  4. marcus

    marcus Senior Mitglied

    Dabei seit:
    15.01.2001
    Beiträge:
    1.421
    Zustimmungen:
    0
    mal nachgucken ob sprit im tank ist! ist die klappe hinten rechts, lässt sich von innen öffnen... :)

    bussi<br />marcus

    [ 26. April 2002: Beitrag editiert von: marcus ]
     
  5. #4 Boostaholic, 26.04.2002
    Boostaholic

    Boostaholic Guest

    Das ist wirklich ein guter Tip.
     
  6. marcus

    marcus Senior Mitglied

    Dabei seit:
    15.01.2001
    Beiträge:
    1.421
    Zustimmungen:
    0
    ...die einfachsten sind doch die besten - gelle!!! :D

    bussi<br />marcus
     
  7. Jacob

    Jacob Mitglied

    Dabei seit:
    12.05.2001
    Beiträge:
    525
    Zustimmungen:
    0
    Wie... Du hast eine MKIV gekauft, ohne sie vorher gefahren zu sein? Dann muss sie wirklich günstig gewesen sein ;)

    Jacob
     
  8. mac

    mac Senior Mitglied

    Dabei seit:
    03.01.2001
    Beiträge:
    1.814
    Zustimmungen:
    0
    auf dem motorblock steht mindesthaltbarkeit datum - schau mal da. kann sein dass motor abgelaufen ist :D <br />cu<br />mac
     
  9. Gast

    Gast Guest

    frag mal thomas v8, der kennst sich mit solchen sachen aus
     
  10. Jacob

    Jacob Mitglied

    Dabei seit:
    12.05.2001
    Beiträge:
    525
    Zustimmungen:
    0
    @mac

    Stand das auf Deinen Turbos auch drauf ? :D :D :D

    Jacob
     
  11. mac

    mac Senior Mitglied

    Dabei seit:
    03.01.2001
    Beiträge:
    1.814
    Zustimmungen:
    0
    @jacob<br />welche turbos?!?!?<br />hab ich sowas? <br />cu<br />mac
     
  12. Jacob

    Jacob Mitglied

    Dabei seit:
    12.05.2001
    Beiträge:
    525
    Zustimmungen:
    0
    @mac

    Hm... weiss nicht ?( Du hattest aber mal welche :D

    Jacob
     
  13. Falke

    Falke Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    3.173
    Zustimmungen:
    0
    @all MKIV-Bubies mit dummen Sprüchen

    Ihr seit doch echte [​IMG]<br />Kein Wunder, dass man uns immer für arrogant hällt.

    @DJ<br />Also so einfach geht das nun wirklich nicht. Das kann 1001 Ursachen haben. Da gibt es nur zwei Dinge<br />um das Problem anzugehen:<br />1. Auto in eine Toyota Werkstatt bringen und dort überprüfen/reparieren lassen.

    2. Jemanden privat suchen der sich mit sowas auskennt.
     
  14. Gast

    Gast Guest

    uffff 8o 8o <br />ein portrait von falke??? für was trägst du diese aufschrift auf dem shirt???? :D :D
     
  15. #14 Andreas-M, 26.04.2002
    Andreas-M

    Andreas-M Guest

    Wobei die zweite wohl die eindeutig bessere ist... Bei Toyota schwatzen die Dir erstmal nen Haufen ersatzteile auf, und dann wirste Kohle-mäßig richtig ausgenommen. X(
     
  16. mac

    mac Senior Mitglied

    Dabei seit:
    03.01.2001
    Beiträge:
    1.814
    Zustimmungen:
    0
    schau mal den falken in die augen<br />:D

    cu<br />mac
     
  17. Jacob

    Jacob Mitglied

    Dabei seit:
    12.05.2001
    Beiträge:
    525
    Zustimmungen:
    0
    @Falke

    Wie kommst Du zu dem Münchner Sack? Sag' das nächste Mal Bescheid, bevor Du extra herfährst :D

    Jacob
     
  18. #17 Feuerstuhl, 26.04.2002
    Feuerstuhl

    Feuerstuhl Mitglied

    Dabei seit:
    12.09.2001
    Beiträge:
    472
    Zustimmungen:
    0
    Ich kann mich da Falke nur anschliessen.<br />Du hast doch noch in einem anderen Thread nach VerkleidungsTeilen gefragt.

    Hoffentlich hast du das Fahrgestell überprüfen lassen, wenn das verzogen ist kannste die beiden Thread gleich mal schliessen.

    Meine Empfehlung:<br />Toyowerkstat oder jemand vom Photoshop Tuning Team das Fahrzeug überprüfen lassen (Diagnose Gerät verwenden).
     
  19. Falke

    Falke Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    3.173
    Zustimmungen:
    0
    @MAC<br />Du bist und bleibst eine alte :D :D :D <br />@100%iger 500er<br />Nee du das ist eine Spiegelfolie :D :D :D
     
  20. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Gast

    Gast Guest

    @falke,<br />hälst du dir solche haustiere? oder war jetzt das ein eigenportrait? :D :D
     
  22. Falke

    Falke Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    3.173
    Zustimmungen:
    0
    @Markus<br />Nee das ist ein Foto von MAC :D :D :D
     
Thema:

Probleme mit MK IV

Die Seite wird geladen...

Probleme mit MK IV - Ähnliche Themen

  1. 4age t-vis probleme

    4age t-vis probleme: Hallo habe einen 4age ohne kat .das t-vis geht nicht mehr . Alle Schläuche und Relais sind ganz . Hatte Öl im Verteiler .kann das daran liegen ....
  2. Toyota Verso 2.0 D4D - Motorkontrollleuchte - Rail / Sensor Probleme

    Toyota Verso 2.0 D4D - Motorkontrollleuchte - Rail / Sensor Probleme: Hallo, ich bin bei Motorentechnik leider gänzlich unerfahren. Folgendes Problem: Motorkontrollleuchte geht ca. 5sek nach Start an, im Display...
  3. Probleme mit Tank Yaris P1

    Probleme mit Tank Yaris P1: hallo zusammen hab seit ein paar Wochen Probleme mit meinem P1 jedesmal wenn ich beim tanken war (bis zum Klick) läuft danach wenn das Auto steht...
  4. Probleme mit RAV4 Diesel

    Probleme mit RAV4 Diesel: Hallo zusammen. Ich bin neu hier und melde mich mit einem aktuellen Problem. Mein RAV4, 1. Inverkehrsetzung: 27.8.2010, 2.2 D-Cat L.Sol premium...
  5. Extreme Probleme bei Zündkerzenwechsel

    Extreme Probleme bei Zündkerzenwechsel: Ich wollte bei meinem Corolla E12 mal wieder Zündkerzen wechseln. Ich bin nun wirklich kein Handwerker, aber das hat bisher immer geklappt. Seit...