Probleme mit Landcruiser

Diskutiere Probleme mit Landcruiser im Motor Forum im Bereich Technik; Hallo Leute, es geht um einen Landcruiser Bj 04 Diesel. Folgendes Problem: Wenn der Wagen morgens gestartet wird , qualmt der Wagen den ganzen Hof...

  1. pacman

    pacman Mitglied

    Dabei seit:
    02.09.2001
    Beiträge:
    118
    Zustimmungen:
    0
    Hallo Leute, es geht um einen Landcruiser Bj 04 Diesel.
    Folgendes Problem:
    Wenn der Wagen morgens gestartet wird , qualmt der Wagen den ganzen Hof mit weißen Qualm zu.Nach ca 5km ist dann alles wieder Normal und er qualmt nicht mehr. Wenn man dann den Wagen so 2-3 Stunden stehen lässt und wieder startet, qualmt komischerweiße nix. Erst wenn der wagen sehr lange gestanden hat +6Std. dann geht das selbe Spiel wieder von vorne los.
    Die Jungs bei Toyota finden nix, und haben mal wieder keine Ahnung was es sein könnte. Fehlerspeicher sagt nix. Kopfdichtung soll laut Toyota OK sein.
    Was könnte das sein?
    Ich hoffe ihr könnt mir hier ein bißchen weiter Helfen.

    Danke schonmal

    Tim
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bezeckin, 09.04.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    Der weiße Wualm ist mit sicherheit nur kondenswasser. Nach längeren Standzeiten setzt sich das nun mal in brennräumen, auspuff ab. Nach dem Starten wird das halt mit verbrannt und kommt als wasserdampf ausm auspuff raus. Das hat jedes auto, der eine mehr der andere weniger.

    Du kannst aber auch mal hinten am qualm riechen, da riechst du obs wasser, etc. ist.
     
  4. #3 Starlet KP62, 09.04.2008
    Starlet KP62

    Starlet KP62 Mitglied

    Dabei seit:
    23.11.2003
    Beiträge:
    207
    Zustimmungen:
    6
    Fahrzeug:
    Starlet P6 4AGTE
    Tach!

    Haben die denn schon mal das Ventilspiel überprüft??????

    Bei fast allen Dieselmotoren ohne Hydrostößel ist das so, wenn die Ventile zu stramm stehen, denn qualmen die wenn der Motor kalt ist. Das verschwindet, wenn der Motor wärmer wird, da sich der Zylinderkopf durch die Wärme längt, und somit der Abstand zwischen Stößel, und Nocken größer wird.

    Bei den VW Dieselmotoren altern Baujahres, die auch noch ohne Hydros waren, hatten das Problem öfters.

    MFG

    Kai Bekemeier
     
  5. #4 celibrio, 10.04.2008
    celibrio

    celibrio Lebende Foren Legende

    Dabei seit:
    26.10.2005
    Beiträge:
    7.429
    Zustimmungen:
    12
    Fahrzeug:
    Toyota T18 Cabrio/Subaru Legacy 3.0R BL/Ex-Toyota Avensis T22 Kombi /Ex-Toyota 4Runner 3.0
    Mein 4Runner (Benzin) qualmt anfangs auch ein bisschen weisser Rauch oder Dampf. Aber nicht sehr extrem. Die ZKD wurde gemacht. Meine Werkstatt meinte auch, das sei normal, vorallem bei grosshubigen Motoren, dass die anfangs ein bisschen Kondenswasser verdampfen.
     
  6. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.621
    Zustimmungen:
    361
    Aber richtig tief einatmen.... :D
     
  7. #6 Bezeckin, 10.04.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    Ja, wenn sich alles dreht wars kein kondenswasser... :D
     
  8. pacman

    pacman Mitglied

    Dabei seit:
    02.09.2001
    Beiträge:
    118
    Zustimmungen:
    0
    Die von Toyota haben irgendwas mit der Abgasrückführung in verdacht. Aber was gefunden haben die bis jetzt nicht. Wagen stand jetzt 3 Tage bei Toyota und qualmt immer noch vor sich hin. Bekomme die Infos auch nur über meine Freundin. Und vonwegen ein bißchen ist normal, der qualmt so das der ganze Hof vollgenebelt ist. Also so schön als wenn die Kopfdichtung richtig durch ist. Ist sie ja aber nicht.
    Und das ist sicherlich nicht nur Kondenswasser. Dann hätte er das ja schon immer gemacht und nicht jetzt auf einmal.
    Das Ventilspiel wurde glaub ich noch nicht überprüft, werd ich mal veranlassen.
     
  9. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Schuttgriwler, 13.04.2008
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.037
    Zustimmungen:
    30
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Also Diesel und weißer Qualm, kann auch schlechte Verbrennung sein. Man sollte auch unterscheiden: Weiß, oder grau ? Wenn er den ganzen Hof zunebelt ist es absolut abnormal.

    So wie Du schreibst, ist es nur, wenn der Motor eiskalt ist, also Null Restwärme hat.

    Das Problem ist, daß der Motor eiskalt sein muß, um dieses Prozedere nachzuvollziehen.Alternativ würde ich mal probieren, ob es an der Einspritzung liegt, also von der Elektronik her, d.h. die Werkstatt sollte mal der Elektronik vorgaukeln, der Motor sei kalt, also an der ECU das Kabel vom/zum Fühler überbrücken und den Widerstand mittels Widerstandsdekade runterschrauben. Oder sollen doch mal mit dem Handtester das Abgasrückführventil öffnen/schließen und solche Sachen. Aber müssen die doch eigentlich selbst wissen, sind doch Techniker....

    Alternativ: Wechsele die Werkstatt......
     
  11. Subway

    Subway Lebende Foren Legende

    Dabei seit:
    11.04.2008
    Beiträge:
    2.161
    Zustimmungen:
    0
    Schuttgrivier hat Recht.
    Mein Landy hat nie gequalmt.
    Wie viel hat er denn runter?
    Klingt wie Einspritzung. Wasserdampf ist das sicher nicht, so wie du das beschreibst.

    Grüsse vom Subway Mike.
     
Thema: Probleme mit Landcruiser
Besucher kamen mit folgenden Suchen
  1. toyota landcruiser probleme

    ,
  2. Toyota Land Cruiser Probleme

    ,
  3. toyota land cruiser j15 probleme

    ,
  4. land cruiser j9 d4d qualmt beim starten
Die Seite wird geladen...

Probleme mit Landcruiser - Ähnliche Themen

  1. Aygo 2006 Probleme

    Aygo 2006 Probleme: Hallo, ich fahre seit ca. 1,5 Jahren einen Toyota aygo Bj 2006 Benziner. Ich kaufte ihn gebraucht, bezahlte jedoch wenig dafür, da er schon einige...
  2. Probleme mit ZV

    Probleme mit ZV: Hallo zusammen, bin am verzweifeln und hoffe das einer mir hier helfen kann. Habe ein Toyota Camry (USA) bj:2010 Model 2011. Mein Problem ist das...
  3. Toyota Celica T20 94' - 4A-FE nach Motortausch Probleme..

    Toyota Celica T20 94' - 4A-FE nach Motortausch Probleme..: Hey! Meine Freundin hat sich vor einigen Monaten eine schöne Celica vom Sommer 1994 gekauft. Die ersten Monate lief sie ohne Probleme, dann fing...
  4. RAV4 II Probleme mit Gewinde bei Anbau Anhängerkupplung

    RAV4 II Probleme mit Gewinde bei Anbau Anhängerkupplung: Moin und frohe Weihnachten. Ich wollte diese Woche an nen RAV4 eine AHZV anbauen. Ist ja eigentlich simpel, links und rechts die Abschleppösen...
  5. Corolla e10 Probleme mit dem Tür Schloss

    Corolla e10 Probleme mit dem Tür Schloss: Hallo liebe Toyota gemeinde ich habe folgendes problem unzwar ich besitze das auto nicht so lange jetzt ist mir aufgefallen das ich entweder zu...