Probleme mit Klima

Diskutiere Probleme mit Klima im Sonstiges Forum im Bereich Technik; Sers Leute, hab mal wieder ein Problem mit dem Carina II von meinem Dad. Wenn man die Klima einschaltet geht die LED an, aber nach 1-2 Min fängt...

  1. Kordl

    Kordl Junior Mitglied

    Dabei seit:
    06.02.2007
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    CV Team,
    Sers Leute,

    hab mal wieder ein Problem mit dem Carina II von meinem Dad.

    Wenn man die Klima einschaltet geht die LED an, aber nach 1-2 Min fängt sie nur noch zum blinken an. Kann es sein das die Kühlflüssigkeit, oder wie das heiß, leer ist.

    Hoffendlich ist es nicht der Kompressor.


    Tom
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 juergeng6, 28.05.2007
    juergeng6

    juergeng6 Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.674
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla AE92 20V Edition;Toyota Supra MK4
    Wenn die Lampe anfängt zu blinken,ist da nen Fehler im System.
    Da mußt du mal zu deinem Händler fahren und nachschauen lassen.Weil so kann man nicht sagen,was es sein kann.

    MfG Jürgen
     
  4. #3 2Xtreme, 28.05.2007
    2Xtreme

    2Xtreme Lebende Foren Legende

    Dabei seit:
    06.10.2005
    Beiträge:
    4.838
    Zustimmungen:
    0
    Fahrzeug:
    Nissan 200SX (S14a)
    Mit anderen Worten, es ist wahrscheinlich irgendwas kaputt!?
     
  5. #4 juergeng6, 28.05.2007
    juergeng6

    juergeng6 Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.674
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla AE92 20V Edition;Toyota Supra MK4
    Genau so wird es sein.
    Man kann mit dem Klimaschalter Fehlercodes auslesen.Und wenn die anfängt zu blinken,ist irgendwo nen Fehler drin.Sowas wie ne Sicherungsschaltung ist das dann.Damit nicht mehr beschädigt wird.

    MfG Jürgen
     
  6. #5 optifit, 29.05.2007
    optifit

    optifit Senior Mitglied

    Dabei seit:
    03.05.2007
    Beiträge:
    1.558
    Zustimmungen:
    0
    Warscheilih ist die Anlage leer, mangelnder Druck.
    Denn der Carina hat ein Problem mit den Leitungsverbindungen vorne rechts im Motorraum, unten
     
  7. #6 2Xtreme, 29.05.2007
    2Xtreme

    2Xtreme Lebende Foren Legende

    Dabei seit:
    06.10.2005
    Beiträge:
    4.838
    Zustimmungen:
    0
    Fahrzeug:
    Nissan 200SX (S14a)
    Hmm, meine Klima ist auf Grund einer Undichtigkeit auch leer. Also es kommt keine kalte Luft mehr aus den Düsen, wenn ich sie einschalte.
    Trotzdem blinkt der "A/C"-Knopf nicht.
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 juergeng6, 29.05.2007
    juergeng6

    juergeng6 Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.674
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla AE92 20V Edition;Toyota Supra MK4
    Also wird bei der Carina nen elektrischer Defekt vorliegen.

    MfG Jürgen
     
  10. #8 optifit, 29.05.2007
    optifit

    optifit Senior Mitglied

    Dabei seit:
    03.05.2007
    Beiträge:
    1.558
    Zustimmungen:
    0
    Es kommt immer drauf an, wie schnell die Flüssigkeit entwichen ist.
    Wenn die Anlage einen Fehler gespeichert hat...
    Es kommt beim 1,8er CArina auch schon mal vor, das der Kompressor fest wird, das liegt aber meist an Undichtheit und mangelnder Wartung.
     
Thema:

Probleme mit Klima

Die Seite wird geladen...

Probleme mit Klima - Ähnliche Themen

  1. Aygo 2006 Probleme

    Aygo 2006 Probleme: Hallo, ich fahre seit ca. 1,5 Jahren einen Toyota aygo Bj 2006 Benziner. Ich kaufte ihn gebraucht, bezahlte jedoch wenig dafür, da er schon einige...
  2. Probleme mit ZV

    Probleme mit ZV: Hallo zusammen, bin am verzweifeln und hoffe das einer mir hier helfen kann. Habe ein Toyota Camry (USA) bj:2010 Model 2011. Mein Problem ist das...
  3. Toyota Celica T20 94' - 4A-FE nach Motortausch Probleme..

    Toyota Celica T20 94' - 4A-FE nach Motortausch Probleme..: Hey! Meine Freundin hat sich vor einigen Monaten eine schöne Celica vom Sommer 1994 gekauft. Die ersten Monate lief sie ohne Probleme, dann fing...
  4. RAV4 II Probleme mit Gewinde bei Anbau Anhängerkupplung

    RAV4 II Probleme mit Gewinde bei Anbau Anhängerkupplung: Moin und frohe Weihnachten. Ich wollte diese Woche an nen RAV4 eine AHZV anbauen. Ist ja eigentlich simpel, links und rechts die Abschleppösen...
  5. Corolla e10 Probleme mit dem Tür Schloss

    Corolla e10 Probleme mit dem Tür Schloss: Hallo liebe Toyota gemeinde ich habe folgendes problem unzwar ich besitze das auto nicht so lange jetzt ist mir aufgefallen das ich entweder zu...