Probleme mit Klima

Diskutiere Probleme mit Klima im Sonstiges Forum im Bereich Technik; Also …. Gestern hat mein Corolla E11 beim Wegfahren irgendwie so krass grüne Flecken hinterlassen. Zuhause mal unter die Motorhaube geschaut … mh,...

  1. Thodi

    Thodi Mitglied

    Dabei seit:
    30.04.2005
    Beiträge:
    396
    Zustimmungen:
    0
    Also ….
    Gestern hat mein Corolla E11 beim Wegfahren irgendwie so krass grüne Flecken hinterlassen. Zuhause mal unter die Motorhaube geschaut … mh, unten auf dem Schutzblech so ne grüne Flüssigkeit druff. Bissl nachgeforscht, und zu dem Ergebnis gekommen, dass die Klima irgendwo Kühlflüssigkeit verliert. Nicht vorne beim Kondensator, sondern eher vorne rechts, in der nähe des Wischwasserbehälters.
    Naja, ich so zur Werkstatt gefahren und übern Mittag mal schauen lassen. Dachte mir so… och wird nichts großes sein, so en Schlauch kann net die Welt kosten.
    Wie man sich irren kann…. Kam also gegen Abend wieder vorbei, dachte, der hätte das schon soweit geregelt. Das nicht, aber er hatte ne kleine Überraschung für mich parat. Zuerst bestätigt er meinen Verdacht, dass die Klima leckt, aber dann …. Er so „wir müssen den kompletten schlauch auswechseln. Der is allerdings nicht billig, plus Einbau usw kommt das alles auf ca. 300€.“ Wwwaaaaahhhhhhhh. Er meinte noch, dass der schlauch wohl bis hinten durch das auto geht zu irgend so nem Kompressor oder Verdampfer (weiß net mehr genau was er sagte).
    Hatte einer von euch auch schon mal so ein Problem? mir kommt das ganze doch recht teuer vor, vll hat einer da ja schon mal was ähnliches erfahren und kann mir zu den preisen was sagen …
    Zudem, wohin führen denn von der Klima überall Schläuche hin?
    Ich als Laie dachte immer, das geht einfach zur Lüftung und gut is …

    Gruß
    Thodi
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Holsatica, 16.02.2006
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Die Klimaanlage leckt nicht!!!
    Wenn ein Schlauch undicht ist,tritt Gas aus.Da siehst Du nix!

    Das kann höchstens Kühlwasser sein,was da ausläuft.Das Zeug ist meistens grün oder rot.....
     
  4. Thodi

    Thodi Mitglied

    Dabei seit:
    30.04.2005
    Beiträge:
    396
    Zustimmungen:
    0
    Kühlwasser kanns net sein,
    hab nachgeschaut, das is rot.
     
  5. #4 Holsatica, 16.02.2006
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Kompressoröl der Klima kann´s eigentlich auch nicht sein.Das Zeug ist farblos.

    Hmmm? Eigenartig........[​IMG]

    Wenn´s wirklich an dem Klimaschlauch liegen sollte,find ich 300€ auch recht viel.
    k.A. was der Schlauch kostet,aber den Schlauch auszutauschen dauert evtl.20 Minuten.Dann muss die Klima neubefüllt werden usw.
    Das Ganze kann doch nicht weit über 200€ kosten.....
     
  6. Patti

    Patti Mitglied

    Dabei seit:
    06.01.2001
    Beiträge:
    375
    Zustimmungen:
    0
    Das (neon)grüne Zeug ist ein Lecksuchadditiv. Damit kann man kleine Undichtigkeiten aufspüren, weil es unter UV-Licht leuchtet. Oder wenn alles eingesaut ist, weiss man, das man ein großes Problem hat. Aber 300€ halte ich auch für mutig...
     
  7. Moskau

    Moskau Guest

    da das kältemittel farblos ist braucht man ein kontrastmittel um zu sehen wo die klima undicht ist. es kann der schlauch sein bzw. die leitung. macht ca. 1-1.5 stunde arbeit, wenn ich das aus der ferne beurteilen kann. altes kältemittel wird abgesaugt-leitung geht bis zum verdampfer in den fahrgastraum- wird ausgetauscht. das heist im auto wird handschufach, dann komplette lüftereinheit ausgebaut um an die leitung zu kommen. das wäre fast die komplette arbeitszeit um eine ganze klima einzubauen. es kann auch nur ein 0-ring sein der kaputt gegangen ist, was ich für wahrscheinlicher halte,weil die alu leitung selten bzw. nie kaputt geht. es sei denn sie scheuert irgendwo. wir hatten das problem nur unter dem kondensator vorn rechts unten am halter.wenn das alles umgebaut wurden ist komm neues kältemittel auf das system. so und das kostet nun mal kohle. moch als tip der kompressor alleine koste schon soviel wie die ganze klima zusammen, wenn man sie neu kauft.
     
  8. Thodi

    Thodi Mitglied

    Dabei seit:
    30.04.2005
    Beiträge:
    396
    Zustimmungen:
    0
    so siehts aus, wenn ne klima nen leck hat:

    [​IMG]

    [img=http://img139.imageshack.us/img139/1241/pict10168om.jpg]
    8o durch 8 und o ohne leertaste ersetzen, bekomms net hin,
    dass das richtig angezeigt wird

    kp, wie das rohr nen leck bekommen hat ?( genau bei so ner schelle kommt das zeugs raus.
    Wird wohl wirklich keine billige angelegenheit. is ein rohr, welches bis hinter das handschuhfach geht :(
    fällt euch vielleicht ne möglichkeit an, das billiger zu regeln?
    kann man sowas löten, oder irgendwie anders das loch abdichten?
    Als schüler tun solche reparaturen schon irgendwie weh :(
     
  9. #8 Holsatica, 17.02.2006
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Das Rohr müsste vorm Handschuhfach aussen aber getrennt sein.
    Normalerweise gehen zwei Rohre zur Spritzwand und sind dort ans Expansionsventil angeschraubt.Von da an geht´s dann erst weiter in den Innenraum.
     
  10. #9 spiderpig, 17.02.2006
    spiderpig

    spiderpig Senior Mitglied

    Dabei seit:
    21.05.2003
    Beiträge:
    1.834
    Zustimmungen:
    0
    Fahrzeug:
    Lexus IS 300 Limo
    aber moskau hat recht, bei toyota ist es leider so, dass einer die preise macht, und je öfter die teile raus gehen, desto billiger wirds.

    da du einen der ersten corollen hast, wo die leitung undicht ist, ist der preis auch recht hoch.

    hab mal bei einer t19 die dünne hochdruckleitung von der spritzwand bis zur verbindungsmuffe vorn am längsträger gewechselt, die kostete sage und schreibe 280 euro netto (ohne mwst., die dann noch dazu kam) plus wechseln und neues kältemittel

    den kunden hat es fast aus den schuhen gewedelt
     
  11. Patti

    Patti Mitglied

    Dabei seit:
    06.01.2001
    Beiträge:
    375
    Zustimmungen:
    0
    Das passiert mir in letzter Zeit auch des öfteren. Manchmal würfeln unsere Kaiser die Preise, oder?
     
  12. fu3go

    fu3go Lebende Foren Legende

    Dabei seit:
    21.01.2004
    Beiträge:
    7.028
    Zustimmungen:
    0
    Fahrzeug:
    E11
    Vielleicht kleiner Nachschaden vom Vorbesitzer und dessen Crash... bitter ... :/
     
  13. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. Thodi

    Thodi Mitglied

    Dabei seit:
    30.04.2005
    Beiträge:
    396
    Zustimmungen:
    0
    Tjoa, Besitzer meinte, dass er ma Frontschaden hatte, aber alles wieder 100%ig in Ordung gebracht wurde...
    boahr, wenn ich wegen dem soviel geld ausgeben muss X(
     
  15. fu3go

    fu3go Lebende Foren Legende

    Dabei seit:
    21.01.2004
    Beiträge:
    7.028
    Zustimmungen:
    0
    Fahrzeug:
    E11
    Wegen dem hasten zum Schnäppschenpreis bekommen - vorher eins nacher eins und schlucken :)
     
Thema:

Probleme mit Klima

Die Seite wird geladen...

Probleme mit Klima - Ähnliche Themen

  1. Aygo Klima Bedienteil - wo kaufen?

    Aygo Klima Bedienteil - wo kaufen?: Hi, bei unserem Aygo ist das Klima Bedienelement defekt. Kann man dieses Teil irgendwo "online" kaufen? Hat jemand eine Quelle? [IMG]
  2. 4age t-vis probleme

    4age t-vis probleme: Hallo habe einen 4age ohne kat .das t-vis geht nicht mehr . Alle Schläuche und Relais sind ganz . Hatte Öl im Verteiler .kann das daran liegen ....
  3. Toyota Verso 2.0 D4D - Motorkontrollleuchte - Rail / Sensor Probleme

    Toyota Verso 2.0 D4D - Motorkontrollleuchte - Rail / Sensor Probleme: Hallo, ich bin bei Motorentechnik leider gänzlich unerfahren. Folgendes Problem: Motorkontrollleuchte geht ca. 5sek nach Start an, im Display...
  4. Probleme mit Tank Yaris P1

    Probleme mit Tank Yaris P1: hallo zusammen hab seit ein paar Wochen Probleme mit meinem P1 jedesmal wenn ich beim tanken war (bis zum Klick) läuft danach wenn das Auto steht...
  5. Probleme mit RAV4 Diesel

    Probleme mit RAV4 Diesel: Hallo zusammen. Ich bin neu hier und melde mich mit einem aktuellen Problem. Mein RAV4, 1. Inverkehrsetzung: 27.8.2010, 2.2 D-Cat L.Sol premium...